<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Wall Street Is Profiting From Police Brutality</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A%2C300%2C400%2C700%7CTinos%3A400&#038;display=swap" />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Taxpayers are paying double for police brutality settlements thanks to cities and towns buying bonds from Wall Street to finance payouts for officer misconduct. San Diego cop watcher Kat from Irate Productions discusses recent police harassment of unarmed residents."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://therealnews.com/stories/wall-street-is-profiting-from-police-brutality" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wall Street Is Profiting From Police Brutality" />
<meta property="og:description" content="Taxpayers are paying double for police brutality settlements thanks to cities and towns buying bonds from Wall Street to finance payouts for officer misconduct. San Diego cop watcher Kat from Irate Productions discusses recent police harassment of unarmed residents." />
<meta property="og:url" content="https://therealnews.com/stories/wall-street-is-profiting-from-police-brutality" />
<meta property="og:site_name" content="The Real News Network" />
<meta property="article:tag" content="Ahmaud Arbery" />
<meta property="article:tag" content="Auditor" />
<meta property="article:tag" content="cop watcher" />
<meta property="article:tag" content="Police Accountability Report" />
<meta property="article:tag" content="police brutality" />
<meta property="article:tag" content="police brutality bonds" />
<meta property="article:tag" content="police misconduct" />
<meta property="article:tag" content="stephen janis" />
<meta property="article:tag" content="Taya Graham" />
<meta property="article:tag" content="Wall Street" />
<meta property="og:image" content="https://therealnews.com/wp-content/uploads/2020/05/PAR_profit-050720.jpg" />
<meta property="og:image:secure_url" content="https://therealnews.com/wp-content/uploads/2020/05/PAR_profit-050720.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Taxpayers are paying double for police brutality settlements thanks to cities and towns buying bonds from Wall Street to finance payouts for officer misconduct. San Diego cop watcher Kat from Irate Productions discusses recent police harassment of unarmed residents." />
<meta name="twitter:title" content="Wall Street Is Profiting From Police Brutality" />
<meta name="twitter:image" content="https://therealnews.com/wp-content/uploads/2020/05/PAR_profit-050720.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://therealnews.com/#website","url":"https://therealnews.com/","name":"The Real News Network","inLanguage":"en-US","description":" No advertising. No government funding. No corporate dollars.","potentialAction":[{"@type":"SearchAction","target":"https://therealnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://therealnews.com/stories/wall-street-is-profiting-from-police-brutality#primaryimage","inLanguage":"en-US","url":"https://therealnews.com/wp-content/uploads/2020/05/PAR_profit-050720.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://therealnews.com/stories/wall-street-is-profiting-from-police-brutality#webpage","url":"https://therealnews.com/stories/wall-street-is-profiting-from-police-brutality","name":"Wall Street Is Profiting From Police Brutality","isPartOf":{"@id":"https://therealnews.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://therealnews.com/stories/wall-street-is-profiting-from-police-brutality#primaryimage"},"datePublished":"2020-05-09T16:08:53+00:00","dateModified":"2020-05-09T16:08:53+00:00","description":"Taxpayers are paying double for police brutality settlements thanks to cities and towns buying bonds from Wall Street to finance payouts for officer misconduct. San Diego cop watcher Kat from Irate Productions discusses recent police harassment of unarmed residents.","potentialAction":[{"@type":"ReadAction","target":["https://therealnews.com/stories/wall-street-is-profiting-from-police-brutality"]}]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Real News Network &raquo; Feed" href="https://therealnews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Real News Network &raquo; Comments Feed" href="https://therealnews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Real News Network &raquo; Wall Street Is Profiting From Police Brutality Comments Feed" href="https://therealnews.com/stories/wall-street-is-profiting-from-police-brutality/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/therealnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://therealnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://therealnews.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-frontend-styles-css'  href='https://therealnews.com/wp-content/plugins/trnn-ads/inc/styles/ads.css?ver=01.01' type='text/css' media='all' />

<link rel='stylesheet' id='font-awesome-5-css'  href='https://therealnews.com/wp-content/plugins/bb-plugin/fonts/fontawesome/5.13.0/css/all.min.css?ver=2.3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://therealnews.com/wp-content/plugins/bb-plugin/fonts/fontawesome/5.13.0/css/v4-shims.min.css?ver=2.3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-40c17286aa92cb75e917d18538da4a6e-css'  href='https://therealnews.com/wp-content/uploads/bb-plugin/cache/40c17286aa92cb75e917d18538da4a6e-layout-bundle.css?ver=2.3.2.5-1.3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://therealnews.com/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='video story styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/classes/class-video-story/class-video-story.css?ver=02.00' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://therealnews.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://therealnews.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://therealnews.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://therealnews.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_stripe_frontend-css'  href='https://therealnews.com/wp-content/plugins/gravityformsstripe/css/frontend.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//therealnews.com/wp-content/uploads/pum/pum-site-styles.css?generated=1586905754&#038;ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://therealnews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://therealnews.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://therealnews.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-all-css'  href='https://therealnews.com/wp-content/plugins/ubermenu/assets/fontawesome/css/all.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://therealnews.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.min.css?ver=2.3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://therealnews.com/wp-content/themes/bb-theme/css/bootstrap.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://therealnews.com/wp-content/uploads/bb-theme/skin-5e455f5182ec2.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='srf-utility-styles-css'  href='https://therealnews.com/wp-content/mu-plugins/srf-utility/js-utility/utility.css?ver=01.10' type='text/css' media='all' />
<link rel='stylesheet' id='fl-child-theme-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/style.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='header styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/header.css?ver=02.22.01' type='text/css' media='all' />
<link rel='stylesheet' id='Alternate Header-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/header-alt.css?ver=02.22.01' type='text/css' media='all' />
<link rel='stylesheet' id='section layouts styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/sectionLayouts.css?ver=02.22.01' type='text/css' media='all' />
<link rel='stylesheet' id='tile styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/tiles.css?ver=02.22.01' type='text/css' media='all' />
<link rel='stylesheet' id='show styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/show.css?ver=02.22.01' type='text/css' media='all' />
<link rel='stylesheet' id='popup forms-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/popup.css?ver=02.22.01' type='text/css' media='all' />
<link rel='stylesheet' id='donation forms-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/donation-form.css?ver=02.22.01' type='text/css' media='all' />
<link rel='stylesheet' id='video singular styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/pages/police-accountability-report/police-accountability-report-story.css?ver=02.22.01' type='text/css' media='all' />
<link rel='stylesheet' id='full image layout styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/fullImageLayout.css?ver=02.22.01' type='text/css' media='all' />
<link rel='stylesheet' id='bio layout styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/classes/class-bio-layout/bio-layout.css?ver=01.00' type='text/css' media='all' />

<link rel='stylesheet' id='jetpack_css-css'  href='https://therealnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trnn_ads = {"ajax_url":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php","nonce":"df2d622cac","action":"render_ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/trnn-ads/inc/scripts/ads.js?ver=01.01'></script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/imagesloaded.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trnn_ajaxContent = {"ajax_url":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php","nonce":"3f32a47f1b","action":"render_ajax_content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/classes/class-ajax-content/inc/scripts/ajax-content.js?ver=01.01'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/classes/class-lazy-load/inc/scripts/main.js?ver=01.00'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/includes/addon/js/gaddon_frontend.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gforms_stripe_frontend_strings = {"no_active_frontend_feed":"The credit card field will initiate once the payment condition is met.","requires_action":"Please follow the instructions on the screen to validate your card.","create_payment_intent_nonce":"fb65de0c66","ajaxurl":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php"};
var gforms_stripe_frontend_strings = {"no_active_frontend_feed":"The credit card field will initiate once the payment condition is met.","requires_action":"Please follow the instructions on the screen to validate your card.","create_payment_intent_nonce":"fb65de0c66","ajaxurl":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php"};
var gforms_stripe_frontend_strings = {"no_active_frontend_feed":"The credit card field will initiate once the payment condition is met.","requires_action":"Please follow the instructions on the screen to validate your card.","create_payment_intent_nonce":"fb65de0c66","ajaxurl":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityformsstripe/js/frontend.min.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var site = {"url":"https:\/\/therealnews.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/mu-plugins/srf-utility/js-utility/utility.js?ver=01.10'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/header.js?ver=02.22.01'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/allSite.js?ver=02.22.01'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/donation-form.js?ver=02.22.01'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/show.js?ver=02.22.01'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/videoSingular.js?ver=02.22.01'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/fullImageLayout.js?ver=02.22.01'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/classes/class-bio-layout/bio-layout.js?ver=01.00'></script>
<link rel='https://api.w.org/' href='https://therealnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therealnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therealnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://therealnews.com/?p=188031' />
<link rel="alternate" type="application/json+oembed" href="https://therealnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherealnews.com%2Fstories%2Fwall-street-is-profiting-from-police-brutality" />
<link rel="alternate" type="text/xml+oembed" href="https://therealnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherealnews.com%2Fstories%2Fwall-street-is-profiting-from-police-brutality&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="ubermenu-custom-generated-css">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</style><style type='text/css'>img#wpstats{display:none}</style>  <!-- Google Optimize Anti-Flicker -->
  <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-TNF2KH6':true});</script>
  <!-- End Google Optimize Anti-Flicker -->

  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3258091-8', 'auto');
  //Add Google Optimize
    ga('require', 'GTM-TNF2KH6');

  ga('send', 'pageview');
  </script>
  <!-- End Google Analytics -->
  <link rel="pingback" href="https://therealnews.com/xmlrpc.php">
<link rel="icon" href="https://therealnews.com/wp-content/uploads/2018/05/cropped-trnnIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://therealnews.com/wp-content/uploads/2018/05/cropped-trnnIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://therealnews.com/wp-content/uploads/2018/05/cropped-trnnIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://therealnews.com/wp-content/uploads/2018/05/cropped-trnnIcon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
a:hover {
	color:#000000;
	border-bottom:1px solid #ffc20f;
}		</style>
		<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '174820663100956');
 fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=174820663100956&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="trnn_story-template-default single single-trnn_story postid-188031 fl-theme-builder-singular fl-theme-builder-footer fl-theme-builder-header fl-framework-bootstrap fl-preset-default fl-full-width fl-submenu-indicator" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<a aria-label="Skip to content" class="fl-screen-reader-text" href="#fl-main-content">Skip to content</a><div class="fl-page">
	<header class="fl-builder-content fl-builder-content-184795 fl-builder-global-templates-locked" data-post-id="184795" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-sticky-breakpoint="medium" data-shrink="1" data-overlay="0" data-overlay-bg="default"><div id="alt-header-container" class="fl-row fl-row-full-width fl-row-bg-color fl-node-5d603cf9e72fa header-container-no-banner" data-node="5d603cf9e72fa">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-full-width fl-node-content">
		
<div class="fl-col-group fl-node-5d603cf9e7308" data-node="5d603cf9e7308">
			<div class="fl-col fl-node-5d603cf9e730a" data-node="5d603cf9e730a">
	<div class="fl-col-content fl-node-content">
	<div id="header-logo" class="fl-module fl-module-photo fl-node-5d603cf9e7302" data-node="5d603cf9e7302">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-132959 size-medium" src="https://therealnews.com/wp-content/uploads/2017/10/trnnBanner.mobile-300x300.jpg" alt="TRNN Logo" itemprop="image" height="300" width="300" title="trnnBanner.mobile"  data-no-lazy="1" />
				</a>
					</div>
	</div>
	</div>
</div>
<div id="par-header-logo" class="fl-module fl-module-photo fl-node-5d603d6863460" data-node="5d603d6863460">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<a href="/police-accountability-report" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-184796 size-large" src="https://therealnews.com/wp-content/uploads/2019/08/PAR_LogoCrop_Vectgor-081919-1024x352.png" alt="Police Accountability Report Logo" itemprop="image" height="352" width="1024" title="PAR_LogoCrop_Vectgor-081919"  data-no-lazy="1" srcset="https://therealnews.com/wp-content/uploads/2019/08/PAR_LogoCrop_Vectgor-081919-1024x352.png 1024w, https://therealnews.com/wp-content/uploads/2019/08/PAR_LogoCrop_Vectgor-081919-300x103.png 300w, https://therealnews.com/wp-content/uploads/2019/08/PAR_LogoCrop_Vectgor-081919-768x264.png 768w, https://therealnews.com/wp-content/uploads/2019/08/PAR_LogoCrop_Vectgor-081919.png 1160w" sizes="(max-width: 1024px) 100vw, 1024px" />
				</a>
					</div>
	</div>
	</div>
</div>
<div id="hamburger-menu" class="fl-module fl-module-menu fl-node-5d603cf9e7306" data-node="5d603cf9e7306">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-responsive-toggle-always fl-menu-responsive-flyout-overlay fl-flyout-right">
	<button class="fl-menu-mobile-toggle hamburger" aria-label="Menu"><span class="svg-container"><svg version="1.1" class="hamburger-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">
<rect class="fl-hamburger-menu-top" width="512" height="102"/>
<rect class="fl-hamburger-menu-middle" y="205" width="512" height="102"/>
<rect class="fl-hamburger-menu-bottom" y="410" width="512" height="102"/>
</svg>
</span></button>	<div class="fl-clear"></div>
	<nav aria-label="Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-header-menu-showitems" class="menu fl-menu-horizontal fl-toggle-plus"><li id="menu-item-160275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="#">Topics</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-184798" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/Baltimore">Baltimore</a></li>	<li id="menu-item-179845" class="menu-item menu-item-type-taxonomy menu-item-object-topics"><a href="https://therealnews.com/topics/economy">Economy</a></li>	<li id="menu-item-179850" class="menu-item menu-item-type-taxonomy menu-item-object-topics"><a href="https://therealnews.com/topics/education">Education</a></li>	<li id="menu-item-179846" class="menu-item menu-item-type-taxonomy menu-item-object-topics"><a href="https://therealnews.com/topics/environment">Environment</a></li>	<li id="menu-item-179849" class="menu-item menu-item-type-taxonomy menu-item-object-topics"><a href="https://therealnews.com/topics/general-news">General News</a></li>	<li id="menu-item-179848" class="menu-item menu-item-type-taxonomy menu-item-object-topics"><a href="https://therealnews.com/topics/health">Health</a></li>	<li id="menu-item-179847" class="menu-item menu-item-type-taxonomy menu-item-object-topics"><a href="https://therealnews.com/topics/labor">Labor</a></li>	<li id="menu-item-179843" class="menu-item menu-item-type-taxonomy menu-item-object-topics"><a href="https://therealnews.com/topics/u-s-politics">U.S. Politics</a></li>	<li id="menu-item-179844" class="menu-item menu-item-type-taxonomy menu-item-object-topics"><a href="https://therealnews.com/topics/world-politics">World Politics</a></li>	<li id="menu-item-182146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://therealnews.com/category/columns">Columns</a></li></ul></li><li id="menu-item-160277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="#">Regions</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-174720" class="menu-item menu-item-type-taxonomy menu-item-object-regions"><a href="https://therealnews.com/regions/africa">Africa</a></li>	<li id="menu-item-174721" class="menu-item menu-item-type-taxonomy menu-item-object-regions"><a href="https://therealnews.com/regions/asia-pacific">Asia Pacific</a></li>	<li id="menu-item-174724" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/canada">Canada</a></li>	<li id="menu-item-174723" class="menu-item menu-item-type-taxonomy menu-item-object-regions"><a href="https://therealnews.com/regions/central-asia">Central Asia</a></li>	<li id="menu-item-174717" class="menu-item menu-item-type-taxonomy menu-item-object-regions"><a href="https://therealnews.com/regions/europe">Europe</a></li>	<li id="menu-item-174719" class="menu-item menu-item-type-taxonomy menu-item-object-regions"><a href="https://therealnews.com/regions/latin-america-caribbean">Latin America &#038; Caribbean</a></li>	<li id="menu-item-174715" class="menu-item menu-item-type-taxonomy menu-item-object-regions"><a href="https://therealnews.com/regions/middle-east">Middle East</a></li>	<li id="menu-item-174716" class="menu-item menu-item-type-taxonomy menu-item-object-regions current-trnn_story-ancestor current-menu-parent current-trnn_story-parent"><a href="https://therealnews.com/regions/north-america">North America</a></li>	<li id="menu-item-174722" class="menu-item menu-item-type-taxonomy menu-item-object-regions"><a href="https://therealnews.com/regions/russia">Russia</a></li>	<li id="menu-item-174718" class="menu-item menu-item-type-taxonomy menu-item-object-regions"><a href="https://therealnews.com/regions/south-asia">South Asia</a></li>	<li id="menu-item-174786" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/?s=united+kingdom">United Kingdom</a></li></ul></li><li id="menu-item-160279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="#">Programs</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-184810" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/police-accountability-report">Police Accountability Report</a></li>	<li id="menu-item-160280" class="menu-item menu-item-type-taxonomy menu-item-object-shows"><a href="https://therealnews.com/shows/real-news-daily-reports">Real News Daily Reports</a></li>	<li id="menu-item-160281" class="menu-item menu-item-type-taxonomy menu-item-object-shows"><a href="https://therealnews.com/shows/the-real-baltimore">The Real Baltimore</a></li>	<li id="menu-item-160282" class="menu-item menu-item-type-taxonomy menu-item-object-shows"><a href="https://therealnews.com/shows/reality-asserts-itself">Reality Asserts Itself</a></li>	<li id="menu-item-183233" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/real-talk-tho">Real Talk Tho</a></li>	<li id="menu-item-160284" class="menu-item menu-item-type-taxonomy menu-item-object-shows"><a href="https://therealnews.com/shows/rattling-the-bars">Rattling the Bars</a></li>	<li id="menu-item-160285" class="menu-item menu-item-type-taxonomy menu-item-object-shows"><a href="https://therealnews.com/shows/the-empire-files">The Empire Files</a></li>	<li id="menu-item-178209" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/trnn-documentary">TRNN Documentaries</a></li>	<li id="menu-item-183385" class="menu-item menu-item-type-taxonomy menu-item-object-shows"><a href="https://therealnews.com/shows/the-laura-flanders-show">The Laura Flanders Show</a></li></ul></li><li id="menu-item-176997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="#">About</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-177002" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/our-mission">Our Mission</a></li>	<li id="menu-item-177006" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/ways-to-support">Ways to Support</a></li>	<li id="menu-item-177004" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/staff">Staff</a></li>	<li id="menu-item-176998" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/board-of-directors">Board of Directors</a></li>	<li id="menu-item-185826" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/press">Press</a></li>	<li id="menu-item-178208" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/job-openings">Job Openings</a></li>	<li id="menu-item-177005" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/volunteer-opportunities">Volunteer Opportunities</a></li>	<li id="menu-item-177000" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/members">Members</a></li>	<li id="menu-item-176999" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/contact-us">Contact Us</a></li>	<li id="menu-item-179128" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/events">Events</a></li></ul></li><li id="menu-item-184801" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/Baltimore">Baltimore</a></li><li id="menu-item-177406" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/ways-to-watch">Continuous Players</a></li><li id="menu-item-160299" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/search">Search</a></li><li id="menu-item-184799" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/donate">Donate</a></li><li id="menu-item-184800" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/about/newsletter-subscribe">Subscribe</a></li></ul></nav></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header>	<div id="fl-main-content" class="fl-page-content" itemprop="mainContentOfPage" role="main">

		<div class="fl-builder-content fl-builder-content-184794 fl-builder-global-templates-locked" data-post-id="184794"><div id="par-video-container" class="fl-row fl-row-full-width fl-row-bg-none fl-node-5d5ff328d672f" data-node="5d5ff328d672f">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5d5ff328d6731" data-node="5d5ff328d6731">
			<div class="fl-col fl-node-5d5ff328d6733" data-node="5d5ff328d6733">
	<div class="fl-col-content fl-node-content">
	<section id="video-layout-section" class="fl-module fl-module-html fl-node-5d5ff328d6735" data-node="5d5ff328d6735">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	    <section id='header-section'>
          <h1 id='video-story-header'>Wall Street Is Profiting From Police Brutality</h1>
        <div id='video-story-date'>May 9, 2020</div>
        </section>
        <section id='subhead-section' class='desktop-hide tablet-hide'>
			<p class='no-top-margin'>Taxpayers are paying double for police brutality settlements thanks to cities and towns buying bonds from Wall Street to finance payouts for officer misconduct. San Diego cop watcher Kat from Irate Productions discusses recent police harassment of unarmed residents.</p>
    </section>
        <section id='video-player-section'>
          <div id='video-player-module'>
      <div class='video-player-container'>
        <div class='video-player-wrapper'>
                      <iframe id="yt-video" width="560" height="315" src="https://www.youtube.com/embed/9JZ0xlrM-2Q?rel=0&showinfo=0&enablejsapi=1" frameborder="0" allowfullscreen></iframe>
                    </div>
      </div>
      <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://therealnews.com/stories/wall-street-is-profiting-from-police-brutality" data-a2a-title="Wall Street Is Profiting From Police Brutality"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ftherealnews.com%2Fstories%2Fwall-street-is-profiting-from-police-brutality&amp;linkname=Wall%20Street%20Is%20Profiting%20From%20Police%20Brutality" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ftherealnews.com%2Fstories%2Fwall-street-is-profiting-from-police-brutality&amp;linkname=Wall%20Street%20Is%20Profiting%20From%20Police%20Brutality" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Ftherealnews.com%2Fstories%2Fwall-street-is-profiting-from-police-brutality&amp;linkname=Wall%20Street%20Is%20Profiting%20From%20Police%20Brutality" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ftherealnews.com%2Fstories%2Fwall-street-is-profiting-from-police-brutality&amp;linkname=Wall%20Street%20Is%20Profiting%20From%20Police%20Brutality" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>    </div>
        <div id='synopsis-subhead-module'>
              <div id='synopsis-subhead-section' class='mobile-hide'>
        <p id='synopsis-suubhead-content'>Taxpayers are paying double for police brutality settlements thanks to cities and towns buying bonds from Wall Street to finance payouts for officer misconduct. San Diego cop watcher Kat from Irate Productions discusses recent police harassment of unarmed residents.</p>
      </div>
            </div>
        </section>
    <hr id='video-player-clear' class='separator-dark'></div>
	</div>
</section>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div id="par-transcript-container" class="fl-row fl-row-full-width fl-row-bg-color fl-node-5d5ff328d6704" data-node="5d5ff328d6704">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5d5ff328d6722" data-node="5d5ff328d6722">
			<div class="fl-col fl-node-5d5ff328d6724 fl-col-small" data-node="5d5ff328d6724">
	<div class="fl-col-content fl-node-content">
	<div id="par-related-content-sidebar" class="fl-module fl-module-post-grid fl-node-5d5ff4340328f multiPostType sidebar-box-par sidebar-box-left-par" data-node="5d5ff4340328f">
	<div class="fl-module-content fl-node-content">
			<div class="fl-post-grid" itemscope="itemscope" itemtype="https://schema.org/Collection">
	<div class="fl-post-column">
<div class="fl-post-grid-post fl-post-grid-image-above-title fl-post-columns-post fl-post-align-default post-187854 trnn_story type-trnn_story status-publish has-post-thumbnail hentry tag-baltimore-police-department tag-consent-decree tag-eric-garner tag-i-cant-breathe tag-john-filax tag-new-york-city-police-department tag-nypd tag-police-abuse tag-police-brutality tag-police-misconduct tag-police-retaliation tag-ramsey-orta tag-retaliation tag-stephen-janis tag-taya-graham shows-police-accountability-report regions-north-america topics-criminal-justice topics-general-news" itemscope itemtype="https://schema.org/CreativeWork">

	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/police-accountability-report-police-retaliate-despite-pandemic" content="Despite Pandemic, Police Continue To Retaliate" /><meta itemprop="datePublished" content="2020-04-24" /><meta itemprop="dateModified" content="2020-04-28" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div>    <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/taya-m-graham'>
      <meta itemprop='name' content='Taya Graham'>
    </div>
        <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/stephen-janis'>
      <meta itemprop='name' content='Stephen Janis'>
    </div>
    <div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2020/04/1587681068492_PAR_SocialDistance_JPEG-042320_FB.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1080" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	<div class="fl-post-grid-image">

	
	<a href="https://therealnews.com/stories/police-accountability-report-police-retaliate-despite-pandemic" rel="bookmark" title="Despite Pandemic, Police Continue To Retaliate">
		<img width="300" height="169" src="https://therealnews.com/wp-content/uploads/2020/04/1587681068492_PAR_SocialDistance_JPEG-042320_FB-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://therealnews.com/wp-content/uploads/2020/04/1587681068492_PAR_SocialDistance_JPEG-042320_FB-300x169.jpg 300w, https://therealnews.com/wp-content/uploads/2020/04/1587681068492_PAR_SocialDistance_JPEG-042320_FB-1024x576.jpg 1024w, https://therealnews.com/wp-content/uploads/2020/04/1587681068492_PAR_SocialDistance_JPEG-042320_FB-768x432.jpg 768w, https://therealnews.com/wp-content/uploads/2020/04/1587681068492_PAR_SocialDistance_JPEG-042320_FB-1536x864.jpg 1536w, https://therealnews.com/wp-content/uploads/2020/04/1587681068492_PAR_SocialDistance_JPEG-042320_FB.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />	</a>

	
</div>

	<div class="fl-post-grid-text">

		<h2 class="fl-post-grid-title" itemprop="headline">
			<a href="https://therealnews.com/stories/police-accountability-report-police-retaliate-despite-pandemic" title="Despite Pandemic, Police Continue To Retaliate">Despite Pandemic, Police Continue To Retaliate</a>
		</h2>

		
				<div class="fl-post-grid-meta">
														<span class="fl-post-grid-date">
					April 24, 2020				</span>
								</div>
		
		
		
	
	
	
		
		
		
	</div>
</div>

</div>
<div class="fl-post-column">
<div class="fl-post-grid-post fl-post-grid-image-above-title fl-post-columns-post fl-post-align-default post-187764 trnn_story type-trnn_story status-publish has-post-thumbnail hentry tag-coronavirus tag-covid-19 tag-covid-19-in-prison tag-death-in-police-custody tag-discrimination tag-disproportionate-arrests-of-black-people tag-incarceration tag-jails tag-police-accountability-report tag-police-brutality tag-police-misconduct tag-prisons tag-racial-profiling tag-stephen-janis tag-taya-graham shows-police-accountability-report regions-north-america topics-criminal-justice topics-general-news" itemscope itemtype="https://schema.org/CreativeWork">

	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/police-accountability-report-covid-19-hegemonic-policing" content="Hegemonic Policing: The COVID-19 Law Enforcement Strategy" /><meta itemprop="datePublished" content="2020-04-17" /><meta itemprop="dateModified" content="2020-04-21" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div>    <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/taya-m-graham'>
      <meta itemprop='name' content='Taya Graham'>
    </div>
        <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/stephen-janis'>
      <meta itemprop='name' content='Stephen Janis'>
    </div>
    <div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2020/04/PAR_PandemicShock_FB-041520.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1080" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	<div class="fl-post-grid-image">

	
	<a href="https://therealnews.com/stories/police-accountability-report-covid-19-hegemonic-policing" rel="bookmark" title="Hegemonic Policing: The COVID-19 Law Enforcement Strategy">
		<img width="300" height="169" src="https://therealnews.com/wp-content/uploads/2020/04/PAR_PandemicShock_FB-041520-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://therealnews.com/wp-content/uploads/2020/04/PAR_PandemicShock_FB-041520-300x169.jpg 300w, https://therealnews.com/wp-content/uploads/2020/04/PAR_PandemicShock_FB-041520-1024x576.jpg 1024w, https://therealnews.com/wp-content/uploads/2020/04/PAR_PandemicShock_FB-041520-768x432.jpg 768w, https://therealnews.com/wp-content/uploads/2020/04/PAR_PandemicShock_FB-041520-1536x864.jpg 1536w, https://therealnews.com/wp-content/uploads/2020/04/PAR_PandemicShock_FB-041520.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />	</a>

	
</div>

	<div class="fl-post-grid-text">

		<h2 class="fl-post-grid-title" itemprop="headline">
			<a href="https://therealnews.com/stories/police-accountability-report-covid-19-hegemonic-policing" title="Hegemonic Policing: The COVID-19 Law Enforcement Strategy">Hegemonic Policing: The COVID-19 Law Enforcement Strategy</a>
		</h2>

		
				<div class="fl-post-grid-meta">
														<span class="fl-post-grid-date">
					April 17, 2020				</span>
								</div>
		
		
		
	
	
	
		
		
		
	</div>
</div>

</div>
<div class="fl-post-column">
<div class="fl-post-grid-post fl-post-grid-image-above-title fl-post-columns-post fl-post-align-default post-187688 trnn_story type-trnn_story status-publish has-post-thumbnail hentry tag-coronavirus tag-covid-19 tag-first-amendment tag-mass-incarceration tag-minor-arrests tag-pandemic tag-police-accountability tag-police-brutality tag-police-misconduct tag-stephen-janis tag-taya-graham shows-police-accountability-report regions-north-america topics-criminal-justice" itemscope itemtype="https://schema.org/CreativeWork">

	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/what-the-coughing-cop-says-about-american-policing" content="What the Coughing Cop Says About American Policing" /><meta itemprop="datePublished" content="2020-04-10" /><meta itemprop="dateModified" content="2020-04-13" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div>    <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/taya-m-graham'>
      <meta itemprop='name' content='Taya Graham'>
    </div>
        <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/stephen-janis'>
      <meta itemprop='name' content='Stephen Janis'>
    </div>
    <div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2020/04/PAR_copcoughs-040820_FB-1.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1080" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	<div class="fl-post-grid-image">

	
	<a href="https://therealnews.com/stories/what-the-coughing-cop-says-about-american-policing" rel="bookmark" title="What the Coughing Cop Says About American Policing">
		<img width="300" height="169" src="https://therealnews.com/wp-content/uploads/2020/04/PAR_copcoughs-040820_FB-1-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://therealnews.com/wp-content/uploads/2020/04/PAR_copcoughs-040820_FB-1-300x169.jpg 300w, https://therealnews.com/wp-content/uploads/2020/04/PAR_copcoughs-040820_FB-1-1024x576.jpg 1024w, https://therealnews.com/wp-content/uploads/2020/04/PAR_copcoughs-040820_FB-1-768x432.jpg 768w, https://therealnews.com/wp-content/uploads/2020/04/PAR_copcoughs-040820_FB-1-1536x864.jpg 1536w, https://therealnews.com/wp-content/uploads/2020/04/PAR_copcoughs-040820_FB-1.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />	</a>

	
</div>

	<div class="fl-post-grid-text">

		<h2 class="fl-post-grid-title" itemprop="headline">
			<a href="https://therealnews.com/stories/what-the-coughing-cop-says-about-american-policing" title="What the Coughing Cop Says About American Policing">What the Coughing Cop Says About American Policing</a>
		</h2>

		
				<div class="fl-post-grid-meta">
														<span class="fl-post-grid-date">
					April 10, 2020				</span>
								</div>
		
		
		
	
	
	
		
		
		
	</div>
</div>

</div>
<div class="fl-post-column">
<div class="fl-post-grid-post fl-post-grid-image-above-title fl-post-columns-post fl-post-align-default post-187651 trnn_story type-trnn_story status-publish has-post-thumbnail hentry shows-police-accountability-report regions-north-america topics-baltimore topics-criminal-justice topics-general-news topics-health" itemscope itemtype="https://schema.org/CreativeWork">

	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/exclusive-cops-caught-making-baseless-arrest-during-covid-19-crisis" content="Exclusive: Cops Caught Making Baseless Arrest During COVID-19 Crisis" /><meta itemprop="datePublished" content="2020-04-08" /><meta itemprop="dateModified" content="2020-04-10" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div>    <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/taya-m-graham'>
      <meta itemprop='name' content='Taya Graham'>
    </div>
        <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/stephen-janis'>
      <meta itemprop='name' content='Stephen Janis'>
    </div>
    <div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2020/04/PAR-uselessarrests-040320.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1080" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	<div class="fl-post-grid-image">

	
	<a href="https://therealnews.com/stories/exclusive-cops-caught-making-baseless-arrest-during-covid-19-crisis" rel="bookmark" title="Exclusive: Cops Caught Making Baseless Arrest During COVID-19 Crisis">
		<img width="300" height="169" src="https://therealnews.com/wp-content/uploads/2020/04/PAR-uselessarrests-040320-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://therealnews.com/wp-content/uploads/2020/04/PAR-uselessarrests-040320-300x169.jpg 300w, https://therealnews.com/wp-content/uploads/2020/04/PAR-uselessarrests-040320-1024x576.jpg 1024w, https://therealnews.com/wp-content/uploads/2020/04/PAR-uselessarrests-040320-768x432.jpg 768w, https://therealnews.com/wp-content/uploads/2020/04/PAR-uselessarrests-040320-1536x864.jpg 1536w, https://therealnews.com/wp-content/uploads/2020/04/PAR-uselessarrests-040320.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />	</a>

	
</div>

	<div class="fl-post-grid-text">

		<h2 class="fl-post-grid-title" itemprop="headline">
			<a href="https://therealnews.com/stories/exclusive-cops-caught-making-baseless-arrest-during-covid-19-crisis" title="Exclusive: Cops Caught Making Baseless Arrest During COVID-19 Crisis">Exclusive: Cops Caught Making Baseless Arrest During COVID-19 Crisis</a>
		</h2>

		
				<div class="fl-post-grid-meta">
														<span class="fl-post-grid-date">
					April 8, 2020				</span>
								</div>
		
		
		
	
	
	
		
		
		
	</div>
</div>

</div>
<div class="fl-post-column">
<div class="fl-post-grid-post fl-post-grid-image-above-title fl-post-columns-post fl-post-align-default post-187569 trnn_story type-trnn_story status-publish has-post-thumbnail hentry tag-policeaccountabilityreport tag-policestate tag-auditor tag-criminal-justice-system tag-first-amendment tag-free-speech-activist tag-police-accountability tag-police-brutality tag-police-misconduct tag-police-reform tag-police-state tag-stephen-janis tag-suppression-of-dissent tag-taya-graham shows-police-accountability-report regions-north-america topics-criminal-justice topics-general-news topics-health" itemscope itemtype="https://schema.org/CreativeWork">

	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/covid-19-coronavirus-new-cash-cow-police-profit" content="COVID-19 Is The New Cash Cow For Policing" /><meta itemprop="datePublished" content="2020-04-03" /><meta itemprop="dateModified" content="2020-04-06" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div>    <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/taya-m-graham'>
      <meta itemprop='name' content='Taya Graham'>
    </div>
        <div itemscope itemprop='author' itemtype='https://schema.org/Person'>
      <meta itemprop='url' content='https://therealnews.com/bios/stephen-janis'>
      <meta itemprop='name' content='Stephen Janis'>
    </div>
    <div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2020/04/PAR-agg-policing.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1080" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	<div class="fl-post-grid-image">

	
	<a href="https://therealnews.com/stories/covid-19-coronavirus-new-cash-cow-police-profit" rel="bookmark" title="COVID-19 Is The New Cash Cow For Policing">
		<img width="300" height="169" src="https://therealnews.com/wp-content/uploads/2020/04/PAR-agg-policing-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://therealnews.com/wp-content/uploads/2020/04/PAR-agg-policing-300x169.jpg 300w, https://therealnews.com/wp-content/uploads/2020/04/PAR-agg-policing-1024x576.jpg 1024w, https://therealnews.com/wp-content/uploads/2020/04/PAR-agg-policing-768x432.jpg 768w, https://therealnews.com/wp-content/uploads/2020/04/PAR-agg-policing-1536x864.jpg 1536w, https://therealnews.com/wp-content/uploads/2020/04/PAR-agg-policing.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />	</a>

	
</div>

	<div class="fl-post-grid-text">

		<h2 class="fl-post-grid-title" itemprop="headline">
			<a href="https://therealnews.com/stories/covid-19-coronavirus-new-cash-cow-police-profit" title="COVID-19 Is The New Cash Cow For Policing">COVID-19 Is The New Cash Cow For Policing</a>
		</h2>

		
				<div class="fl-post-grid-meta">
														<span class="fl-post-grid-date">
					April 3, 2020				</span>
								</div>
		
		
		
	
	
	
		
		
		
	</div>
</div>

</div>
	</div>
<div class="fl-clear"></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5d5ff328d6726 fl-col-small" data-node="5d5ff328d6726">
	<div class="fl-col-content fl-node-content">
	<div id="transcript-header" class="fl-module fl-module-html fl-node-5d5ff328d672d trnn-section-heading" data-node="5d5ff328d672d">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	  <div class='transcript-header-container'>
      <p class='transcript-notAvailable'>Transcript Not Available</p>
      </div>
  </div>
	</div>
</div>
<div id="story-transcript" class="fl-module fl-module-rich-text fl-node-5d5ff328d6708 story-transcript" data-node="5d5ff328d6708">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5d5ff328d6728 fl-col-small" data-node="5d5ff328d6728">
	<div class="fl-col-content fl-node-content">
	<div id="content-related-bios" class="fl-module fl-module-trnn-relatedBios fl-node-5d5ff328d672a content-related-bios sidebar-box-par sidebar-box-par-right" data-node="5d5ff328d672a">
	<div class="fl-module-content fl-node-content">
		 <div class="relatedBioContainer">
    <h3 class="relatedBioHeader" style="text-align:center;margin-top:0;">Related Bios</h3>
                <div class="relatedBio">
              <div class="bioImage" style="text-align:center;">
                <a href="https://therealnews.com/bios/taya-m-graham" rel="bookmark" title="Taya Graham">
                  <img width="150" height="150" src="https://therealnews.com/wp-content/uploads/2015/09/BIO-taya-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://therealnews.com/wp-content/uploads/2015/09/BIO-taya-150x150.jpg 150w, https://therealnews.com/wp-content/uploads/2015/09/BIO-taya-300x300.jpg 300w, https://therealnews.com/wp-content/uploads/2015/09/BIO-taya.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                </a>
              </div>
              <h4 class="fl-post-grid-title" itemprop="headline" style="text-align:center;">
                <a href="https://therealnews.com/bios/taya-m-graham" title="Taya Graham">Taya Graham</a>
              </h4>
                          </div>
           </div>
  	</div>
</div>
<div id="content-related-bylines" class="fl-module fl-module-html fl-node-5dd5ad81d19ab sidebar-box-par-right" data-node="5dd5ad81d19ab">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div id="full-transcript-section-container" class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5d5ff328d66f6" data-node="5d5ff328d66f6">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5d5ff328d6714" data-node="5d5ff328d6714">
			<div class="fl-col fl-node-5d5ff328d6716" data-node="5d5ff328d6716">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-fl-comments fl-node-5d5ff328d6718 trnnComment-module-singular" data-node="5d5ff328d6718">
	<div class="fl-module-content fl-node-content">
			</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5d5ff328d66fe" data-node="5d5ff328d66fe">
			<div class="fl-col fl-node-5d5ff328d6702" data-node="5d5ff328d6702">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-separator fl-node-5d5ff328d6706" data-node="5d5ff328d6706">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div>
	</div><!-- .fl-page-content -->
	<footer class="fl-builder-content fl-builder-content-176915 fl-builder-global-templates-locked" data-post-id="176915" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b156d5250cda" data-node="5b156d5250cda">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b156d52516cd" data-node="5b156d52516cd">
			<div class="fl-col fl-node-5b156d5251777" data-node="5b156d5251777">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5b156d5251cc2" data-node="5b156d5251cc2">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<img class="fl-photo-img" src="https://therealnews.com/wp-content/plugins/bb-plugin/img/pixel.png" alt="" itemprop="image"  />
					</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b156d5251821" data-node="5b156d5251821">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<center><img src="https://therealnews.com/wp-content/uploads/2017/12/footer_logo.png" width="90"><p></p>
TheRealNewsNetwork.com, RealNewsNetwork.com, The Real News Network, Real News Network, The Real News, Real News, Real News For Real People, IWT are trademarks and service marks of Independent World Television inc. "The Real News" is the flagship show of IWT and The Real News Network.
<br>All original content on this site is copyright of The Real News Network. <a href="#">Click here for more</a>
<br>Problems with this site? <a href="https://therealnews.com/contact-us/">Please let us know</a></center>

  </div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5b156d5250d84" data-node="5b156d5250d84">
			<div class="fl-col fl-node-5b156d5250f81 fl-col-small" data-node="5b156d5250f81">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5b156d5251624" data-node="5b156d5251624">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">| CONTACT US</span>
	</h3>
	</div>
</div>
<div class="fl-module fl-module-icon fl-node-5b156d52512d3" data-node="5b156d52512d3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-wrap">

	<span class="fl-icon">
				<i class="fa fa-phone" aria-hidden="true"></i>
			</span>
			<div id="fl-icon-text-5b156d52512d3" class="fl-icon-text fl-icon-text-wrap">
						<p>Baltimore: 410 800 4295<br />Toronto: 1 866 396 4231</p>					</div>
	
</div>
	</div>
</div>
<div class="fl-module fl-module-icon fl-node-5b156d5251181" data-node="5b156d5251181">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-wrap">

	<span class="fl-icon">
				<i class="fa fa-map-o" aria-hidden="true"></i>
			</span>
			<div id="fl-icon-text-5b156d5251181" class="fl-icon-text fl-icon-text-wrap">
						<p><strong>USA</strong></p><p>IWT - The Real News Network</p><p>231 N. Holliday St.</p><p>Baltimore, MD 21202</p><p>USA</p>					</div>
	
</div>
	</div>
</div>
<div class="fl-module fl-module-icon fl-node-5b156d5251a1d" data-node="5b156d5251a1d">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-wrap">

	<span class="fl-icon">
				<i class="fa fa-map-o" aria-hidden="true"></i>
			</span>
			<div id="fl-icon-text-5b156d5251a1d" class="fl-icon-text fl-icon-text-wrap">
						<p><strong>Canada</strong></p><p>P.O. BOX 68512</p><p>360A Bloor St West</p><p>Toronto, ON M5S3C9</p><p>Canada</p>					</div>
	
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b156d5250ed7 fl-col-small" data-node="5b156d5250ed7">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5b156d525137d" data-node="5b156d525137d">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">| ABOUT US</span>
	</h3>
	</div>
</div>
<div class="fl-module fl-module-menu fl-node-5b156d52518ca" data-node="5b156d52518ca">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-responsive-toggle-mobile">
	<button class="fl-menu-mobile-toggle hamburger" aria-label="Menu"><span class="svg-container"><svg version="1.1" class="hamburger-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">
<rect class="fl-hamburger-menu-top" width="512" height="102"/>
<rect class="fl-hamburger-menu-middle" y="205" width="512" height="102"/>
<rect class="fl-hamburger-menu-bottom" y="410" width="512" height="102"/>
</svg>
</span></button>	<div class="fl-clear"></div>
	<nav aria-label="Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-about-us" class="menu fl-menu-vertical fl-toggle-none"><li id="menu-item-144878" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/our-mission">Our Mission</a></li><li id="menu-item-144877" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/staff">Staff</a></li><li id="menu-item-144875" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/volunteer-opportunities">Volunteer Opportunities</a></li><li id="menu-item-144874" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/board-of-directors">Board of Directors</a></li><li id="menu-item-144876" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/press">Press</a></li><li id="menu-item-184531" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://therealnews.com/personal-data-security-privacy-practices">Privacy Policy</a></li></ul></nav></div>
	</div>
</div>
<div class="fl-module fl-module-heading fl-node-5b156d5251ac6" data-node="5b156d5251ac6">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">| HELP MAKE REAL NEWS</span>
	</h3>
	</div>
</div>
<div id="footer-donate-button-container" class="fl-module fl-module-html fl-node-5cf5523fab93c" data-node="5cf5523fab93c">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<button class='footer-donate-button' style='background-color:#ffc20f;width:100%;border-color:black;color:black;font-size:20px;padding:10px;'>Donate Today</button></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b156d5250e2d fl-col-small" data-node="5b156d5250e2d">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5b156d525157a" data-node="5b156d525157a">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">| GET OUR NEWSLETTER</span>
	</h3>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b156d5251974" data-node="5b156d5251974">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<center>
Get the news in your inbox<p></p>

<button style="background-color:#ffc20f;border:1px solid #273043;color:#273043" class="popmake-133075">Subscribe</button></center></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b156d5250a2f" data-node="5b156d5250a2f">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b156d5250adc" data-node="5b156d5250adc">
			<div class="fl-col fl-node-5b156d5250b87" data-node="5b156d5250b87">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5b156d5250c31" data-node="5b156d5250c31">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="text-align: center;">© 2017 The Real News Network. All Rights Reserved.<a href="https://www.shift8web.ca/"><img class="aligncenter" src="https://therealnews.com/permalinkedgraphics/hostedbystackstar.png" / alt="Toronto Web Design"></a></p>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer>	</div><!-- .fl-page -->
<div id="pum-183647" class="pum pum-overlay pum-theme-185243 pum-theme-real-news-popup popmake-overlay click_open" data-popmake="{&quot;id&quot;:183647,&quot;slug&quot;:&quot;donation-popup&quot;,&quot;theme_id&quot;:185243,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.donate-links-container, .donation-type-link&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_183647">

	<div id="popmake-183647" class="pum-container popmake theme-185243 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_183647" class="pum-title popmake-title">
				Help Us Make Real News!			</div>
		

		

				<div class="pum-content popmake-content">
			<p>
                <div class='gf_browser_unknown gform_wrapper donation-form-gform_wrapper' id='gform_wrapper_22' style='display:none'><div id='gf_22' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_22' id='gform_22' class='donation-form-gform' action='/stories/wall-street-is-profiting-from-police-brutality#gf_22'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Integrated Donation Form</h3>
                            <span class='gform_description'>Donation form that connects directly to payment processors.</span>
                        </div><div id='gf_page_steps_22' class='gf_page_steps'><div id='gf_step_22_1' class='gf_step gf_step_active gf_step_first'><span class='gf_step_number'>1</span>&nbsp;<span class='gf_step_label'>Amount</span></div><div id='gf_step_22_2' class='gf_step gf_step_next gf_step_pending'><span class='gf_step_number'>2</span>&nbsp;<span class='gf_step_label'>Information</span></div><div id='gf_step_22_3' class='gf_step gf_step_last gf_step_pending'><span class='gf_step_number'>3</span>&nbsp;<span class='gf_step_label'>Payment</span></div><div class='gf_step_clear'></div></div>
                        <div class='gform_body'><div id='gform_page_22_1' class='gform_page donation-form-progress' >
                                    <div class='gform_page_fields'><ul id='gform_fields_22' class='gform_fields top_label form_sublabel_below description_below'><li id='field_22_14'  class='gfield donation-form-amount-radio gfield_price gfield_price_22_14 gfield_product_22_14 gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  >Donation Amount<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_22_14'><li class='gchoice_22_14_0'><input name='input_14' type='radio' value='10|10'  id='choice_22_14_0'    /><label for='choice_22_14_0' id='label_22_14_0'>$10</label></li><li class='gchoice_22_14_1'><input name='input_14' type='radio' value='25|25'  id='choice_22_14_1'    /><label for='choice_22_14_1' id='label_22_14_1'>$25</label></li><li class='gchoice_22_14_2'><input name='input_14' type='radio' value='50|50' checked='checked' id='choice_22_14_2'    /><label for='choice_22_14_2' id='label_22_14_2'>$50</label></li><li class='gchoice_22_14_3'><input name='input_14' type='radio' value='100|100'  id='choice_22_14_3'    /><label for='choice_22_14_3' id='label_22_14_3'>$100</label></li><li class='gchoice_22_14_4'><input name='input_14' type='radio' value='250|250'  id='choice_22_14_4'    /><label for='choice_22_14_4' id='label_22_14_4'>$250</label></li><li class='gchoice_22_14_5'><input name='input_14' type='radio' value='500|500'  id='choice_22_14_5'    /><label for='choice_22_14_5' id='label_22_14_5'>$500</label></li><li class='gchoice_22_14_6'><input name='input_14' type='radio' value='1000|1000'  id='choice_22_14_6'    /><label for='choice_22_14_6' id='label_22_14_6'>$1,000</label></li><li class='gchoice_22_14_7'><input name='input_14' type='radio' value='0|0'  id='choice_22_14_7'    /><label for='choice_22_14_7' id='label_22_14_7'>other</label></li></ul></div></li><li id='field_22_16'  class='gfield donation-form-other-amount gfield_price gfield_price_22_16 gfield_product_22_16 gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_22_16' >Other Amount<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_product_price'>
					<input name='input_16' id='input_22_16' type='text' value='' class='large ginput_amount'  placeholder='other amount' aria-required="true" aria-invalid="false" />
				</div></li><li id='field_22_15'  class='gfield donation-form-recurring gfield_price gfield_price_22_14 gfield_option_22_14 gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  >Recurring Type<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_22_15'><li class='gchoice_22_15_0'><input name='input_15' type='radio' value='one-time|0' checked='checked' id='choice_22_15_0'    /><label for='choice_22_15_0' id='label_22_15_0'>One-Time</label></li><li class='gchoice_22_15_1'><input name='input_15' type='radio' value='monthly|0'  id='choice_22_15_1'    /><label for='choice_22_15_1' id='label_22_15_1'>Monthly</label></li></ul></div></li></ul>
                    </div>
                    <div class='gform_page_footer'>
                         <input type='button' id='gform_next_button_22_1' class='gform_next_button button' value='Next'  onclick='jQuery("#gform_target_page_number_22").val("2");  jQuery("#gform_22").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_22").val("2");  jQuery("#gform_22").trigger("submit",[true]); } ' /> 
                    </div>
                </div>
                <div id='gform_page_22_2' class='gform_page' style='display:none;'>
                    <div class='gform_page_fields'>
                        <ul id='gform_fields_22_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_22_4'  class='gfield donation-form-name gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_22_4'>
                            
                            <span id='input_22_4_3_container' class='name_first' >
                                                    <input type='text' name='input_4.3' id='input_22_4_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" placeholder='First Name'/>
                                                    <label for='input_22_4_3' class='hidden_sub_label screen-reader-text'>First</label>
                                                </span>
                            
                            <span id='input_22_4_6_container' class='name_last' >
                                                    <input type='text' name='input_4.6' id='input_22_4_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" placeholder='Last name'/>
                                                    <label for='input_22_4_6' class='hidden_sub_label screen-reader-text'>Last</label>
                                                </span>
                            
                        </div></li><li id='field_22_3'  class='gfield donation-form-email gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_22_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_22_3' type='text' value='' class='large'   placeholder='Email' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_22_5'  class='gfield donation-form-phone field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_22_5' >Phone</label><div class='ginput_container ginput_container_phone'><input name='input_5' id='input_22_5' type='text' value='' class='large'  placeholder='Phone Number'  aria-invalid="false"  /></div></li></ul>
                    </div>
                    <div class='gform_page_footer'>
                        <input type='button' id='gform_previous_button_22_8' class='gform_previous_button button' value='Previous'  onclick='jQuery("#gform_target_page_number_22").val("1");  jQuery("#gform_22").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_22").val("1");  jQuery("#gform_22").trigger("submit",[true]); } ' /> <input type='button' id='gform_next_button_22_8' class='gform_next_button button' value='Next'  onclick='jQuery("#gform_target_page_number_22").val("3");  jQuery("#gform_22").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_22").val("3");  jQuery("#gform_22").trigger("submit",[true]); } ' /> 
                    </div>
                </div>
                <div id='gform_page_22_3' class='gform_page' style='display:none;'>
                    <div class='gform_page_fields'>
                        <ul id='gform_fields_22_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_22_13'  class='gfield donation-form-total-amount gfield_price gfield_price_22_ gfield_total gfield_total_22_ field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_22_13' >Total Contribution</label><div class='ginput_container ginput_container_total'>
						<span class='ginput_total ginput_total_22' aria-live='polite'>$0.00</span>
						<input type='hidden' name='input_13' id='input_22_13' class='gform_hidden'/>
					</div></li><li id='field_22_17'  class='gfield donation-form-recurring-result donation-form-recurring-oneTime-result gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><div class='recurring-status-result'>One-Time</div></li><li id='field_22_18'  class='gfield donation-form-recurring-result donation-form-recurring-monthly-result gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><div class='recurring-status-result'>Monthly</div></li><li id='field_22_12'  class='gfield donation-form-stripe-card gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_22_12_1' >Credit Card<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_creditcard' id='input_22_12'>
						<div class='ginput_full' id='input_22_12_1_container'>
							<div id='input_22_12_1'></div>
							
							<label for='input_22_12_1' id='input_22_12_1_label' class='hidden_sub_label screen-reader-text'>Card Details</label>
						</div>
						<div class='ginput_full' id='input_22_12_5_container'>
							<input type='text' name='input_12.5' id='input_22_12_5' value='' placeholder='Cardholder Name'>
							<label for='input_22_12_5' id='input_22_12_5_label' class='hidden_sub_label screen-reader-text'>Cardholder Name</label>
						</div></div></li><li id='field_22_19'  class='gfield donation-form-data-submission-consent gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><p class='data-submission-consent'>By submitting this form you agree to the <a target='_blank' href='/personal-data-security-privacy-practices'>privacy policy of TRNN</a></p></li><li id='field_22_20'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_22_20' >Comments</label><div class='ginput_container'><input name='input_20' id='input_22_20' type='text' value='' /></div><div class='gfield_description' id='gfield_description__20'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_page_footer top_label'><input type='submit' id='gform_previous_button_22' class='gform_previous_button button' value='Previous'  onclick='if(window["gf_submitting_22"]){return false;}  window["gf_submitting_22"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_22"]){return false;} window["gf_submitting_22"]=true;  jQuery("#gform_22").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_22' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_22"]){return false;}  window["gf_submitting_22"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_22"]){return false;} window["gf_submitting_22"]=true;  jQuery("#gform_22").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=22&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_22' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='22' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_22' value='WyJ7XCIxNFwiOltcIjAzMjVkNGZkYmZkYjZlZWFlZjVlYjEwNDI1YjM0ODUyXCIsXCJjY2JjOWExMTY4N2IxMWJjMTJhNjYyN2FkZWU4N2ViZFwiLFwiMzA0YmE3ZGMzM2EyZWYxMDE4Yjg4MDZjZjIzMTZiNTVcIixcIjU5YjJkMTIzYjYxNDM3NTk4MzZjZjcwYzYyNDQzZTU4XCIsXCJhYWJlNmYwNjg2ODgzMzc1MTZhMDNhMjFmZjcyMjdhYlwiLFwiMTc3NTFiMTk4NTVkZTg2NWIwY2QwZWQ2NTQ3OGZhZjdcIixcImI2OGIxNjU4M2I3NGQ0MjgzODA4NWI0MzFjZjMxZWE2XCIsXCJhMWI0MjExZGY4YjgzYjg1YTQzNDhmMmI0Y2UxYTdkMlwiXSxcIjE1XCI6W1wiOTY3ZTU5OWFiNzkyYTEzNjExM2QxMThlNDE4NTlhNGRcIixcImMxMjk0OTBjNmYxMWQ2ZGVjNTllYmQ0NDkxZWYzYTYxXCJdfSIsIjVkMDUyYzU0NDNiNTI4MjU0ZTMwODdhZjQ3ZDAyZmUxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_22' id='gform_target_page_number_22' value='2' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_22' id='gform_source_page_number_22' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </div></div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_22' id='gform_ajax_frame_22'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 22, 'https://therealnews.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_22').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_22');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_22').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_22').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_22').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_22').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_22').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_22').val();gformInitSpinner( 22, 'https://therealnews.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [22, current_page]);window['gf_submitting_22'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_22').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_22').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [22]);window['gf_submitting_22'] = false;}, 50);}else{jQuery('#gform_22').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [22, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 22) {gf_global["number_formats"][22] = {"14":{"price":"decimal_dot","value":false},"16":{"price":"decimal_dot","value":false},"15":{"price":"decimal_dot","value":false},"1":{"price":false,"value":false},"4":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false},"8":{"price":false,"value":false},"13":{"price":false,"value":false},"17":{"price":false,"value":false},"18":{"price":false,"value":false},"12":{"price":false,"value":false},"19":{"price":false,"value":false},"20":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][22] = { logic: { 16: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"14","operator":"is","value":"0"}]},"nextButton":null,"section":null},17: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"15","operator":"is","value":"one-time"}]},"nextButton":null,"section":null},18: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"15","operator":"is","value":"monthly"}]},"nextButton":null,"section":null} }, dependents: { 16: [16],17: [17],18: [18] }, animation: 0, defaults: {"14":["choice_22_14_2"],"15":["choice_22_15_0"],"4":{"4.2":"","4.3":"","4.4":"","4.6":"","4.8":""},"12":{"12.1":"","12.4":"","12.5":""}}, fields: {"14":[16],"16":[],"15":[17,18],"1":[],"4":[],"3":[],"5":[],"8":[],"13":[],"17":[],"18":[],"12":[],"19":[],"20":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_dot';jQuery(document).ready(function(){gf_apply_rules(22, [16,17,18], true);jQuery('#gform_wrapper_22').show();jQuery(document).trigger('gform_post_conditional_logic', [22, null, true]);} );} if(window["gformInitPriceFields"]) jQuery(document).ready(function(){gformInitPriceFields();} );if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }jQuery('#input_22_5').mask('(999) 999-9999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );new GFStripe( {"apiKey":"pk_live_jJM7ss0iGfd0OlqshlTBni6t002iMIkbKj","formId":22,"isAjax":true,"stripe_payment":"elements","cardErrorCount":0,"ccFieldId":12,"ccPage":3,"cardLabels":{"amex":"American Express","discover":"Discover","mastercard":"MasterCard","visa":"Visa","jcb":"JCB","maestro":"Maestro"},"currency":"USD","cardClasses":{},"cardStyle":{},"feeds":{"0":{"feedId":"3","type":"product","address_line1":"","address_line2":"","address_city":"","address_state":"","address_zip":"","address_country":"","paymentAmount":"form_total"},"1":{"feedId":"4","type":"subscription","address_line1":"","address_line2":"","address_city":"","address_state":"","address_zip":"","address_country":"","paymentAmount":"form_total"}}} );; new GFFrontendFeeds( {"formId":22,"feeds":[{"feedId":"3","addonSlug":"gravityformsstripe","conditionalLogic":{"actionType":"show","logicType":"all","rules":[{"fieldId":"15","operator":"is","value":"one-time"}]},"isSingleFeed":true},{"feedId":"4","addonSlug":"gravityformsstripe","conditionalLogic":{"actionType":"show","logicType":"all","rules":[{"fieldId":"15","operator":"is","value":"monthly"}]},"isSingleFeed":true}]} );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [22, 1]) } ); </script><br />
<!--<a class="paypal-logo-link" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=3KS65LDNVJCEU&amp;source=url" rel="noopener noreferrer"><i class="fab fa-cc-paypal"></i></a>--></p>
<p id="donation-paypal-logo">Click here to donate via<a class="paypal-logo-link" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=3KS65LDNVJCEU&amp;source=url" rel="noopener noreferrer"><i class="fab fa-cc-paypal"></i></a></p>
<p><!--

</p><p id="donation-popup-other-form-link" class="other-donation-form-link-container">For Canadian donors, please use this <a class="other-donation-form-link yellow-link" href="/donation-portal/canadian-donation">form</a></p>

-->
<p class="other-donation-form-link-container">For more information about our premium donor gifts you can find out more <a class="yellow-link" href="/donate">here</a></p>
<p id="donation-popup-more-ways">To donate by phone or check, click <a class="yellow-link" href="/donation-global">here</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="pum-174783" class="pum pum-overlay pum-theme-185243 pum-theme-real-news-popup popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:174783,&quot;slug&quot;:&quot;timed-newsletter-subscription-popup&quot;,&quot;theme_id&quot;:185243,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-174783&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;15 days&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-174783&quot;],&quot;delay&quot;:&quot;8000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#sub-header-subscribe-container&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#sub-header-subscribe-link&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;102&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;right&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_174783">

	<div id="popmake-174783" class="pum-container popmake theme-185243 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				            <div id="pum_popup_title_174783" class="pum-title popmake-title">
				Sign Up for Our Newsletter			</div>
		

		

				<div class="pum-content popmake-content">
			
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_24' ><div id='gf_24' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_24' id='gform_24'  action='/stories/wall-street-is-profiting-from-police-brutality#gf_24'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Newsletter Subscription Popup</h3>
                            <span class='gform_description'>The form used for the newsletter subscription popup.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_24' class='gform_fields top_label form_sublabel_below description_below'><li id='field_24_1'  class='gfield newsletter-popup-email-field gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_24_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_24_1' type='text' value='' class='large'   placeholder='Email Address' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_24_2'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_24_2' >Comments</label><div class='ginput_container'><input name='input_2' id='input_24_2' type='text' value='' /></div><div class='gfield_description' id='gfield_description__2'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_24' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_24"]){return false;}  window["gf_submitting_24"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_24"]){return false;} window["gf_submitting_24"]=true;  jQuery("#gform_24").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=24&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_24' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='24' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_24' value='WyJbXSIsIjZiNjVmYWFiZjVhMmI2ZDkwYjM0NWIxYzdiMzM2MWUyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_24' id='gform_target_page_number_24' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_24' id='gform_source_page_number_24' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_24' id='gform_ajax_frame_24'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 24, 'https://therealnews.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_24').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_24');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_24').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_24').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_24').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_24').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_24').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_24').val();gformInitSpinner( 24, 'https://therealnews.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [24, current_page]);window['gf_submitting_24'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_24').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_24').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [24]);window['gf_submitting_24'] = false;}, 50);}else{jQuery('#gform_24').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [24, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 24) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [24, 1]) } ); </script>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="pum-185675" class="pum pum-overlay pum-theme-185674 pum-theme-real-news-fixed-bottom-dark popmake-overlay pum-overlay-disabled click_open" data-popmake="{&quot;id&quot;:185675,&quot;slug&quot;:&quot;fundraising-banner&quot;,&quot;theme_id&quot;:185674,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-185675&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 hour&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;100%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;1000&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999998&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-185675" class="pum-container popmake theme-185674 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="pum-178694" class="pum pum-overlay pum-theme-133070 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:178694,&quot;slug&quot;:&quot;show-search-bar&quot;,&quot;theme_id&quot;:133070,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#desktop-header-search-icon&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_178694">

	<div id="popmake-178694" class="pum-container popmake theme-133070 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_178694" class="pum-title popmake-title">
				Search			</div>
		

		

				<div class="pum-content popmake-content">
			<form id="popup-search-form" role="search" method="get" action="https://therealnews.com/" >
    <div><label class="screen-reader-text" for="s">Search for:</label>
    <input id="popup-search-input" type="text" value="" name="s" />
    <input id="popup-search-submit" type="submit" value="Search" />
    </div>
    </form>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"768","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.6.1","configurations":["headermenuconfig","topmenuconfig","main"],"ajax_url":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/therealnews.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_nav_label":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","theme_locations":{"bar":"Top Bar Menu","header":"Header Menu","footer":"Footer Menu"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-real-news"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/bb-plugin/js/jquery.ba-throttle-debounce.min.js?ver=2.3.2.5'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/uploads/bb-plugin/cache/20ffe309dedfddaaae7fee8d660a0ba8-layout-bundle.js?ver=2.3.2.5-1.3.0.2'></script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.2","ajaxurl":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/therealnews.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"133069","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/therealnews.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-183647":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".donate-links-container, .donation-type-link"}}],"theme_id":"185243","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"real-news-popup","id":183647,"slug":"donation-popup"},"pum-174783":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-174783"],"delay":"8000"}},{"type":"click_open","settings":{"extra_selectors":"#sub-header-subscribe-container"}},{"type":"click_open","settings":{"extra_selectors":"#sub-header-subscribe-link"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-174783","key":"","session":false,"time":"15 days","path":true}}],"theme_id":"185243","size":"tiny","responsive_min_width":"0%","responsive_max_width":"80%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"right","location":"center","position_top":"100","position_bottom":"102","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"real-news-popup","id":174783,"slug":"timed-newsletter-subscription-popup"},"pum-185675":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_open","settings":{"name":"pum-185675","key":"","session":false,"time":"1 hour","path":true}}],"theme_id":"185674","size":"medium","responsive_min_width":"100%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"1000","animation_origin":"center bottom","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999998","close_button_delay":"0","triggers":[],"theme_slug":"real-news-fixed-bottom-dark","id":185675,"slug":"fundraising-banner"},"pum-178694":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":true,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"extra_selectors":"#desktop-header-search-icon"}}],"theme_id":"133070","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"theme_slug":"lightbox","id":178694,"slug":"show-search-bar"}};
/* ]]> */
</script>
<script type='text/javascript' src='//therealnews.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1586905754&#038;ver=1.9.2'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=2.3.2.5'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/bb-plugin/js/jquery.fitvids.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.7.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeopts = {"medium_breakpoint":"992","mobile_breakpoint":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme/js/theme.min.js?ver=1.7.5.1'></script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'173065974',post:'188031',tz:'-4',srv:'therealnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '173065974', '188031' ]);
</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->