<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://therealnews.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://therealnews.com/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="https://therealnews.com/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<title>Leak From Censored Israel Lobby Film Exposes Anti-Palestinian Operatives</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A%2C300%2C400%2C700%7CTinos%3A400&subset=" />

<!-- This site is optimized with the Yoast SEO Premium plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://therealnews.com/stories/leak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leak From Censored Israel Lobby Film Exposes Anti-Palestinian Operatives" />
<meta property="og:description" content="The first leaked excerpt of Al Jazeera&#8217;s censored film on the Israel Lobby in the U.S. claims to identify the funder behind the Canary Mission, an anonymous website devoted to smearing and silencing vocal supporters of Palestinian rights. We play a clip from the film and speak to Asa Winstanley of the Electronic Intifada, which&hellip;" />
<meta property="og:url" content="https://therealnews.com/stories/leak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives" />
<meta property="og:site_name" content="The Real News Network" />
<meta property="article:tag" content="Adam Milstein" />
<meta property="article:tag" content="Al Jazeera" />
<meta property="article:tag" content="Asa Winstanley" />
<meta property="article:tag" content="electronic intifada" />
<meta property="article:tag" content="Israel lobby" />
<meta property="article:tag" content="Palestine" />
<meta property="og:image" content="https://therealnews.com/wp-content/uploads/2018/08/awinstanley0828aljazeera.jpg" />
<meta property="og:image:secure_url" content="https://therealnews.com/wp-content/uploads/2018/08/awinstanley0828aljazeera.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The first leaked excerpt of Al Jazeera&#8217;s censored film on the Israel Lobby in the U.S. claims to identify the funder behind the Canary Mission, an anonymous website devoted to smearing and silencing vocal supporters of Palestinian rights. We play a clip from the film and speak to Asa Winstanley of the Electronic Intifada, which&hellip;" />
<meta name="twitter:title" content="Leak From Censored Israel Lobby Film Exposes Anti-Palestinian Operatives" />
<meta name="twitter:image" content="https://therealnews.com/wp-content/uploads/2018/08/awinstanley0828aljazeera.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Real News Network &raquo; Feed" href="https://therealnews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Real News Network &raquo; Comments Feed" href="https://therealnews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Real News Network &raquo; Leak From Censored Israel Lobby Film Exposes Anti-Palestinian Operatives Comments Feed" href="https://therealnews.com/stories/leak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3258091-8';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3258091-8', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/therealnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='https://therealnews.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://therealnews.com/wp-content/plugins/bb-plugin/css/jquery.bxslider.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://therealnews.com/wp-content/plugins/bb-plugin/fonts/fontawesome/css/all.min.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-da73df516204f9211a88487c101a88fc-css'  href='https://therealnews.com/wp-content/uploads/bb-plugin/cache/da73df516204f9211a88487c101a88fc-layout-bundle.css?ver=2.1.4.3-1.1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//therealnews.com/wp-content/uploads/pum/pum-site-styles.css?generated=1535489294&#038;ver=1.7.29' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://therealnews.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://therealnews.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://therealnews.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://therealnews.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://therealnews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://therealnews.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://therealnews.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-all-css'  href='https://therealnews.com/wp-content/plugins/ubermenu/assets/fontawesome/css/all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mono-social-icons-css'  href='https://therealnews.com/wp-content/themes/bb-theme/css/mono-social-icons.css?ver=1.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://therealnews.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://therealnews.com/wp-content/themes/bb-theme/css/bootstrap.min.css?ver=1.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://therealnews.com/wp-content/uploads/bb-theme/skin-5b68620848bd7.css?ver=1.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fl-child-theme-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='header styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/header.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='section layouts styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/sectionLayouts.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tile styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/tiles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='show styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/show.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='video singular styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/videoSingular.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='full image layout styles-css'  href='https://therealnews.com/wp-content/themes/bb-theme-child/css/fullImageLayout.css?ver=1.0' type='text/css' media='all' />

<script type='text/javascript' src='https://therealnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
jQuery.migrateMute = true;
</script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/therealnews.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/header.js?ver=1.1'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/allSite.js?ver=1.1'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/show.js?ver=1.0'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/videoSingular.js?ver=1.0'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme-child/js/fullImageLayout.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://therealnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therealnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therealnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://therealnews.com/?p=178715' />
<link rel="alternate" type="application/json+oembed" href="https://therealnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherealnews.com%2Fstories%2Fleak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives" />
<link rel="alternate" type="text/xml+oembed" href="https://therealnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherealnews.com%2Fstories%2Fleak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="ubermenu-custom-generated-css">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</style><link rel="icon" href="https://therealnews.com/wp-content/uploads/2018/05/cropped-trnnIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://therealnews.com/wp-content/uploads/2018/05/cropped-trnnIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://therealnews.com/wp-content/uploads/2018/05/cropped-trnnIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://therealnews.com/wp-content/uploads/2018/05/cropped-trnnIcon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
a:hover {
	color:#000000;
	border-bottom:1px solid #ffc20f;
}		</style>
	<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '174820663100956');
 fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=174820663100956&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="trnn_story-template-default single single-trnn_story postid-178715 fl-theme-builder-singular fl-theme-builder-footer fl-theme-builder-header fl-preset-default fl-full-width fl-submenu-indicator" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="fl-page">
	<header class="fl-builder-content fl-builder-content-178500 fl-builder-global-templates-locked" data-post-id="178500" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="default"><div id="desktop-header-container" class="fl-row fl-row-full-width fl-row-bg-color fl-node-5ad8b054a2cf0 fl-visible-desktop-medium desktop-header-container-no-banner" data-node="5ad8b054a2cf0">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5ad8b054a2e36" data-node="5ad8b054a2e36">
			<div class="fl-col fl-node-5ad8b054a2eda fl-col-small" data-node="5ad8b054a2eda">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5ad8b054a391b" data-node="5ad8b054a391b">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-132959 size-thumbnail" src="https://therealnews.com/wp-content/uploads/2017/10/trnnBanner.mobile-150x150.jpg" alt="logo" itemprop="image" height="150" width="150" title="trnnBanner.mobile"  />
				</a>
					</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5ad8b054a2f7d fl-col-small" data-node="5ad8b054a2f7d">
	<div class="fl-col-content fl-node-content">
	<div id="desktop-tagline" class="fl-module fl-module-heading fl-node-5ad8b054a2879 standout-font header-top-row-element" data-node="5ad8b054a2879">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text"> No advertising. No government funding. No corporate dollars.</span>
	</h3>
	</div>
</div>
<div id="main-header-menu" class="fl-module fl-module-widget fl-node-5ad8b054a29c1" data-node="5ad8b054a29c1">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget ubermenu_navigation_widget-class">
<!-- UberMenu [Configuration:headermenuconfig] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-headermenuconfig ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-headermenuconfig-34498"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-headermenuconfig-34498" class="ubermenu ubermenu-nojs ubermenu-headermenuconfig ubermenu-menu-34498 ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-single-column-subs ubermenu-responsive-768 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-headermenuconfig-34498" class="ubermenu-nav"><li id="menu-item-160275" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160275 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Topics</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160275 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li class=" ubermenu-autocolumn menu-item-160275-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-160275-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-160275-col-0 ubermenu-submenu-type-stack"  ><!-- begin Dynamic Terms: Topics 160302 count[8]  --><li id="menu-item-160302-term-13" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-13 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/economy"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a></li><li id="menu-item-160302-term-1618" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-1618 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/education"><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li><li id="menu-item-160302-term-4" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-4 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/environment"><span class="ubermenu-target-title ubermenu-target-text">Environment</span></a></li><li id="menu-item-160302-term-8052" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-8052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/general-news"><span class="ubermenu-target-title ubermenu-target-text">General News</span></a></li><li id="menu-item-160302-term-1177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-1177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/health"><span class="ubermenu-target-title ubermenu-target-text">Health</span></a></li><li id="menu-item-160302-term-9" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-9 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/labor"><span class="ubermenu-target-title ubermenu-target-text">Labor</span></a></li><li id="menu-item-160302-term-3" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-3 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/u-s-politics"><span class="ubermenu-target-title ubermenu-target-text">U.S. Politics</span></a></li><li id="menu-item-160302-term-35" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-35 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/world-politics"><span class="ubermenu-target-title ubermenu-target-text">World Politics</span></a></li><!-- end Dynamic Terms: Topics 160302 --></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-160277" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160277 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Regions</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160277 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li class=" ubermenu-autocolumn menu-item-160277-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-160277-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-160277-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-174720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174720 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/africa"><span class="ubermenu-target-title ubermenu-target-text">Africa</span></a></li><li id="menu-item-174721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174721 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/asia-pacific"><span class="ubermenu-target-title ubermenu-target-text">Asia Pacific</span></a></li><li id="menu-item-174724" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-174724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/tag/canada"><span class="ubermenu-target-title ubermenu-target-text">Canada</span></a></li><li id="menu-item-174723" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/central-asia"><span class="ubermenu-target-title ubermenu-target-text">Central Asia</span></a></li><li id="menu-item-174717" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174717 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/europe"><span class="ubermenu-target-title ubermenu-target-text">Europe</span></a></li><li id="menu-item-174719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174719 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/latin-america-caribbean"><span class="ubermenu-target-title ubermenu-target-text">Latin America &#038; Caribbean</span></a></li><li id="menu-item-174715" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-current-trnn_story-ancestor ubermenu-current-menu-parent ubermenu-current-trnn_story-parent ubermenu-item-174715 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/middle-east"><span class="ubermenu-target-title ubermenu-target-text">Middle East</span></a></li><li id="menu-item-174716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174716 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/north-america"><span class="ubermenu-target-title ubermenu-target-text">North America</span></a></li><li id="menu-item-174722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/russia"><span class="ubermenu-target-title ubermenu-target-text">Russia</span></a></li><li id="menu-item-174718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174718 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/south-asia"><span class="ubermenu-target-title ubermenu-target-text">South Asia</span></a></li><li id="menu-item-174786" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-174786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/?s=united+kingdom"><span class="ubermenu-target-title ubermenu-target-text">United Kingdom</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-160279" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160279 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Programs</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160279 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li class=" ubermenu-autocolumn menu-item-160279-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-160279-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-160279-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-160280" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-current-trnn_story-ancestor ubermenu-current-menu-parent ubermenu-current-trnn_story-parent ubermenu-item-160280 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/real-news-daily-reports"><span class="ubermenu-target-title ubermenu-target-text">Real News Daily Reports</span></a></li><li id="menu-item-160281" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-160281 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/the-real-baltimore"><span class="ubermenu-target-title ubermenu-target-text">The Real Baltimore</span></a></li><li id="menu-item-160282" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-160282 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/reality-asserts-itself"><span class="ubermenu-target-title ubermenu-target-text">Reality Asserts Itself</span></a></li><li id="menu-item-176218" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-176218 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/the-marc-steiner-show"><span class="ubermenu-target-title ubermenu-target-text">The Marc Steiner Show</span></a></li><li id="menu-item-160284" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-160284 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/rattling-the-bars"><span class="ubermenu-target-title ubermenu-target-text">Rattling the Bars</span></a></li><li id="menu-item-160285" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-160285 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/the-empire-files"><span class="ubermenu-target-title ubermenu-target-text">The Empire Files</span></a></li><li id="menu-item-178209" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-178209 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/tag/trnn-documentary"><span class="ubermenu-target-title ubermenu-target-text">TRNN Documentaries</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-176997" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-176997 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-176997 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li class=" ubermenu-autocolumn menu-item-176997-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-176997-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-176997-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-177002" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/our-mission"><span class="ubermenu-target-title ubermenu-target-text">Our Mission</span></a></li><li id="menu-item-177006" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177006 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/ways-to-support"><span class="ubermenu-target-title ubermenu-target-text">Ways to Support</span></a></li><li id="menu-item-177004" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/staff"><span class="ubermenu-target-title ubermenu-target-text">Staff</span></a></li><li id="menu-item-176998" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176998 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/board-of-directors"><span class="ubermenu-target-title ubermenu-target-text">Board of Directors</span></a></li><li id="menu-item-178208" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-178208 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/job-openings"><span class="ubermenu-target-title ubermenu-target-text">Job Openings</span></a></li><li id="menu-item-177005" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177005 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/volunteer-opportunities"><span class="ubermenu-target-title ubermenu-target-text">Volunteer Opportunities</span></a></li><li id="menu-item-177003" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/press"><span class="ubermenu-target-title ubermenu-target-text">Press Releases</span></a></li><li id="menu-item-177000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177000 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/members"><span class="ubermenu-target-title ubermenu-target-text">Members</span></a></li><li id="menu-item-176999" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176999 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/contact-us"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-168434" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-168434 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/tag/Baltimore" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Baltimore</span></a></li><li id="menu-item-177406" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177406 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/ways-to-watch" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Ways to Watch</span></a></li><li id="menu-item-160297" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160297 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-hide-desktop" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Text Size</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160297 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li id="menu-item-160304" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-160304 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-hide-desktop" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded mobile-text-size-menu-container"><span class='mobile-text-size mobile-small-text-selector'>A</span><span class='mobile-text-size mobile-large-text-selector'>A</span></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-160299" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160299 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-hide-desktop" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Search</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160299 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li id="menu-item-160305" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-160305 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-hide-desktop" ><ul class="ubermenu-content-block ubermenu-widget-area ubermenu-autoclear"><li id="search-4" class="widget widget_search ubermenu-column-full ubermenu-widget ubermenu-column ubermenu-item-header"><form method="get" role="search" action="https://therealnews.com/" title="Type and press Enter to search.">
	<input type="search" class="fl-search-input form-control" name="s" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';" />
</form>
</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5ad8b054a3020 fl-col-small" data-node="5ad8b054a3020">
	<div class="fl-col-content fl-node-content">
	<div id="header-top-links-module" class="fl-module fl-module-html fl-node-5b7c6cc68671d" data-node="5b7c6cc68671d">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div id="header-link-container" class="header-top-row-element">
    <div id="social-links-container">
        <div id="desktop-social-buttons">
		    <span class="header-social-icon">
				<a href="https://www.facebook.com/therealnews" target="_blank" aria-label="link to https://www.facebook.com/therealnews" rel="noopener">
					<i class="fab fa-facebook-f"></i>
		        </a>
		    </span>
			<span class="header-social-icon">
				<a href="https://www.twitter.com/therealnews" target="_blank" aria-label="link to https://www.twitter.com/therealnews" rel="noopener">
					<i class="fab fa-twitter"></i>
		        </a>
		    </span>
			<span class="header-social-icon">
				<a href="https://www.instagram.com/therealnewsnetwork" target="_blank" aria-label="link to https://www.instagram.com/therealnewsnetwork" rel="noopener">
					<i class="fab fa-instagram"></i>
		        </a>
		    </span>
	    </div>
	</div>
    <div id="donate-links-container">
        <a id="sub-header-donate-link" class="sub-header-link" href="/donation-portal">
            <div id='sub-header-donate-element-container' class="sub-header-link-element-container">
                <div id="sub-header-donate-text" class="standout-font sub-header-link-text link-element donate-element">DONATE</div>
                <div id="sub-header-donate-icon" class="sub-header-link-icon link-element donate-element"><i class="fas fa-arrow-circle-right"></i></div>
            </div>
        </a>
	</div>
    <div id="subscribe-links-container">
        <a id="sub-header-subscribe-link" class="sub-header-link" href="#" style="cursor: pointer;">
            <div id='sub-header-subscribe-element-container' class="sub-header-link-element-container">
                <div id="sub-header-subscribe-text" class="standout-font sub-header-link-text link-element subscribe-element">SUBSCRIBE</div>
                <div id="sub-header-subscribe-icon" class="sub-header-link-icon link-element subscribe-element"><i class="fas fa-arrow-circle-right"></i></div>
            </div>
        </a>
	</div>
</div></div>
	</div>
</div>
<div id="header-bottom-links-module" class="fl-module fl-module-html fl-node-5b7f1f2f8d5a3" data-node="5b7f1f2f8d5a3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href='/about/members'><i id="desktop-header-member-icon" class='fas fa-user desktop-header-bottom-icon'></i></a>
<i id="desktop-header-search-icon" class='fas fa-search desktop-header-bottom-icon'></i></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div id="mobile-header-container" class="fl-row fl-row-full-width fl-row-bg-color fl-node-5ad8b054a3167 fl-visible-mobile mobile-header-container-no-banner" data-node="5ad8b054a3167">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-full-width fl-node-content">
		
<div class="fl-col-group fl-node-5ad8b054a320a" data-node="5ad8b054a320a">
			<div class="fl-col fl-node-5ad8b054a32ae" data-node="5ad8b054a32ae">
	<div class="fl-col-content fl-node-content">
	<div id="main-header-menu-mobile" class="fl-module fl-module-widget fl-node-5ad8b054a30c4 standout-font" data-node="5ad8b054a30c4">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget ubermenu_navigation_widget-class">
<!-- UberMenu [Configuration:topmenuconfig] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-topmenuconfig ubermenu-skin-black-white-2 ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-topmenuconfig-34498"><i class="fas fa-bars"></i></a><nav id="ubermenu-topmenuconfig-34498" class="ubermenu ubermenu-nojs ubermenu-topmenuconfig ubermenu-menu-34498 ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-single-column-subs ubermenu-responsive-768 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-topmenuconfig-34498" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160275 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Topics</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160275 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li class=" ubermenu-autocolumn menu-item-160275-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-160275-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-160275-col-0 ubermenu-submenu-type-stack"  ><!-- begin Dynamic Terms: Topics 160302 count[8]  --><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-13 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/economy"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-1618 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/education"><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-4 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/environment"><span class="ubermenu-target-title ubermenu-target-text">Environment</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-8052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/general-news"><span class="ubermenu-target-title ubermenu-target-text">General News</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-1177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/health"><span class="ubermenu-target-title ubermenu-target-text">Health</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-9 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/labor"><span class="ubermenu-target-title ubermenu-target-text">Labor</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-3 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/u-s-politics"><span class="ubermenu-target-title ubermenu-target-text">U.S. Politics</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-160302 ubermenu-item-160302-term-35 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/topics/world-politics"><span class="ubermenu-target-title ubermenu-target-text">World Politics</span></a></li><!-- end Dynamic Terms: Topics 160302 --></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160277 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Regions</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160277 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li class=" ubermenu-autocolumn menu-item-160277-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-160277-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-160277-col-0 ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174720 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/africa"><span class="ubermenu-target-title ubermenu-target-text">Africa</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174721 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/asia-pacific"><span class="ubermenu-target-title ubermenu-target-text">Asia Pacific</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-174724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/tag/canada"><span class="ubermenu-target-title ubermenu-target-text">Canada</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/central-asia"><span class="ubermenu-target-title ubermenu-target-text">Central Asia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174717 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/europe"><span class="ubermenu-target-title ubermenu-target-text">Europe</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174719 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/latin-america-caribbean"><span class="ubermenu-target-title ubermenu-target-text">Latin America &#038; Caribbean</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-current-trnn_story-ancestor ubermenu-current-menu-parent ubermenu-current-trnn_story-parent ubermenu-item-174715 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/middle-east"><span class="ubermenu-target-title ubermenu-target-text">Middle East</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174716 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/north-america"><span class="ubermenu-target-title ubermenu-target-text">North America</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/russia"><span class="ubermenu-target-title ubermenu-target-text">Russia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-regions ubermenu-item-174718 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/regions/south-asia"><span class="ubermenu-target-title ubermenu-target-text">South Asia</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-174786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/?s=united+kingdom"><span class="ubermenu-target-title ubermenu-target-text">United Kingdom</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160279 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Programs</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160279 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li class=" ubermenu-autocolumn menu-item-160279-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-160279-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-160279-col-0 ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-current-trnn_story-ancestor ubermenu-current-menu-parent ubermenu-current-trnn_story-parent ubermenu-item-160280 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/real-news-daily-reports"><span class="ubermenu-target-title ubermenu-target-text">Real News Daily Reports</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-160281 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/the-real-baltimore"><span class="ubermenu-target-title ubermenu-target-text">The Real Baltimore</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-160282 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/reality-asserts-itself"><span class="ubermenu-target-title ubermenu-target-text">Reality Asserts Itself</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-176218 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/the-marc-steiner-show"><span class="ubermenu-target-title ubermenu-target-text">The Marc Steiner Show</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-160284 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/rattling-the-bars"><span class="ubermenu-target-title ubermenu-target-text">Rattling the Bars</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-shows ubermenu-item-160285 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/shows/the-empire-files"><span class="ubermenu-target-title ubermenu-target-text">The Empire Files</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-178209 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/tag/trnn-documentary"><span class="ubermenu-target-title ubermenu-target-text">TRNN Documentaries</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-176997 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-176997 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li class=" ubermenu-autocolumn menu-item-176997-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-176997-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-176997-col-0 ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/our-mission"><span class="ubermenu-target-title ubermenu-target-text">Our Mission</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177006 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/ways-to-support"><span class="ubermenu-target-title ubermenu-target-text">Ways to Support</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/staff"><span class="ubermenu-target-title ubermenu-target-text">Staff</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176998 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/board-of-directors"><span class="ubermenu-target-title ubermenu-target-text">Board of Directors</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-178208 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/job-openings"><span class="ubermenu-target-title ubermenu-target-text">Job Openings</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177005 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/volunteer-opportunities"><span class="ubermenu-target-title ubermenu-target-text">Volunteer Opportunities</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/press"><span class="ubermenu-target-title ubermenu-target-text">Press Releases</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177000 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/members"><span class="ubermenu-target-title ubermenu-target-text">Members</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176999 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/about/contact-us"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-168434 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/tag/Baltimore" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Baltimore</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177406 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://therealnews.com/ways-to-watch" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Ways to Watch</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160297 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-hide-desktop" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Text Size</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160297 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-160304 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-hide-desktop" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded mobile-text-size-menu-container"><span class='mobile-text-size mobile-small-text-selector'>A</span><span class='mobile-text-size mobile-large-text-selector'>A</span></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-160299 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-hide-desktop" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Search</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-160299 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-160305 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-hide-desktop" ><ul class="ubermenu-content-block ubermenu-widget-area ubermenu-autoclear"><li id="search-4" class="widget widget_search ubermenu-column-full ubermenu-column-full ubermenu-widget ubermenu-column ubermenu-item-header"><form method="get" role="search" action="https://therealnews.com/" title="Type and press Enter to search.">
	<input type="search" class="fl-search-input form-control" name="s" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';" />
</form>
</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></div>
	</div>
</div>
<div id="main-header-logo-mobile" class="fl-module fl-module-photo fl-node-5ad8b054a3878" data-node="5ad8b054a3878">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-right" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-132964 size-full" src="https://therealnews.com/wp-content/uploads/2017/10/trnnBanner.mobile-1-e1508167651178.jpg" alt="trnnBanner.mobile" itemprop="image" height="75" width="75" title="trnnBanner.mobile"  />
				</a>
					</div>
	</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div id="mobile-header-links-container" class="fl-row fl-row-full-width fl-row-bg-none fl-node-5b7c784f3acab fl-visible-mobile mobile-header-links-container-no-banner" data-node="5b7c784f3acab">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-full-width fl-node-content">
		
<div class="fl-col-group fl-node-5b7c784f4eeb8" data-node="5b7c784f4eeb8">
			<div class="fl-col fl-node-5b7c784f4effb" data-node="5b7c784f4effb">
	<div class="fl-col-content fl-node-content">
	<div id="header-links-module-mobile" class="fl-module fl-module-html fl-node-5b7c756872fbb" data-node="5b7c756872fbb">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div id='mobile-header-links'>
	<a class="header-link-mobile-wrapper" href="/donation-portal">
	    <div id="sub-header-donate-container" class="sub-header-container">
	        <div id="sub-header-donate-text-mobile" class="standout-font sub-header-link-text link-element donate-element">DONATE</div>
            <div id="sub-header-donate-icon-mobile" class="sub-header-link-icon link-element donate-element"><i class="fas fa-arrow-circle-right"></i></div>
        </div>
    </a>
	<a class="header-link-mobile-wrapper" href="#">
	    <div id="sub-header-subscribe-container" class='sub-header-container'>
    	    <div id="sub-header-subscribe-text-mobile" class="standout-font sub-header-link-text link-element subscribe-element">SUBSCRIBE</div>
            <div id="sub-header-subscribe-icon-mobile" class="sub-header-link-icon link-element subscribe-element"><i class="fas fa-arrow-circle-right"></i></div>
        </div>
    </a>
</div>	</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header>	<div class="fl-page-content" itemprop="mainContentOfPage">

		<div class="fl-builder-content fl-builder-content-133243 fl-builder-global-templates-locked" data-post-id="133243"><div id="video-singular-page-content" class="fl-row fl-row-full-width fl-row-bg-color fl-node-5a04867c0703c" data-node="5a04867c0703c">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5a04867c07074" data-node="5a04867c07074">
			<div class="fl-col fl-node-5a04867c070ab" data-node="5a04867c070ab">
	<div class="fl-col-content fl-node-content">
	<div id="story-heading" class="fl-module fl-module-heading fl-node-5a04867c06f87 trnn-section-heading" data-node="5a04867c06f87">
	<div class="fl-module-content fl-node-content">
		<h1 class="fl-heading">
		<span class="fl-heading-text">Leak From Censored Israel Lobby Film Exposes Anti-Palestinian Operatives</span>
	</h1>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b63532e29ede third-party-content-source-module" data-node="5b63532e29ede">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	</div>
	</div>
</div>
<div id="story-date" class="fl-module fl-module-fl-post-info fl-node-5a04867c06ff7" data-node="5a04867c06ff7">
	<div class="fl-module-content fl-node-content">
		<span class="fl-post-info-date">August 28, 2018</span>	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5a1dd87c93784" data-node="5a1dd87c93784">
			<div class="fl-col fl-node-5a1dd87c938aa fl-col-small" data-node="5a1dd87c938aa">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5abaa8e2cd8b8 story-featured-image" data-node="5abaa8e2cd8b8">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-178718 size-large" src="https://therealnews.com/wp-content/uploads/2018/08/awinstanley0828aljazeera-1024x576.jpg" alt="awinstanley0828aljazeera" itemprop="image" height="576" width="1024" title="awinstanley0828aljazeera" srcset="https://therealnews.com/wp-content/uploads/2018/08/awinstanley0828aljazeera-1024x576.jpg 1024w, https://therealnews.com/wp-content/uploads/2018/08/awinstanley0828aljazeera-300x169.jpg 300w, https://therealnews.com/wp-content/uploads/2018/08/awinstanley0828aljazeera-768x432.jpg 768w, https://therealnews.com/wp-content/uploads/2018/08/awinstanley0828aljazeera.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />
					</div>
	</div>
	</div>
</div>
<div id="story-subhead" class="fl-module fl-module-fl-post-content fl-node-5abaa519975a7 story-excerpt" data-node="5abaa519975a7">
	<div class="fl-module-content fl-node-content">
		<p><span style="font-weight: 400">The first leaked excerpt of Al Jazeera&#8217;s censored film on the Israel Lobby in the U.S. claims to identify the funder behind the Canary Mission, an anonymous website devoted to smearing and silencing vocal supporters of Palestinian rights. We play a clip from the film and speak to Asa Winstanley of the Electronic Intifada, which exclusively revealed it</span></p>
	</div>
</div>
<div id="story-share-below-content" class="fl-module fl-module-widget fl-node-5a218ddfa82e2 a2a-share-buttons-mobile-shrink" data-node="5a218ddfa82e2">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_a2a_share_save_widget"><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ftherealnews.com%2Fstories%2Fleak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives&amp;linkname=Leak%20From%20Censored%20Israel%20Lobby%20Film%20Exposes%20Anti-Palestinian%20Operatives" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ftherealnews.com%2Fstories%2Fleak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives&amp;linkname=Leak%20From%20Censored%20Israel%20Lobby%20Film%20Exposes%20Anti-Palestinian%20Operatives" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Ftherealnews.com%2Fstories%2Fleak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives&amp;linkname=Leak%20From%20Censored%20Israel%20Lobby%20Film%20Exposes%20Anti-Palestinian%20Operatives" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ftherealnews.com%2Fstories%2Fleak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives&amp;linkname=Leak%20From%20Censored%20Israel%20Lobby%20Film%20Exposes%20Anti-Palestinian%20Operatives" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
	</div>
</div>
<div id="related-series-heading" class="fl-module fl-module-heading fl-node-5ade118b3f1b0 trnn-section-heading related-series-hide" data-node="5ade118b3f1b0">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">Series Content</span>
	</h3>
	</div>
</div>
<div id="related-series-items" class="fl-module fl-module-post-grid fl-node-5ade03782da1d sidebar-post-list sidebar-post-list-gray multiPostType related-series related-series-hide seriesSkip" data-node="5ade03782da1d">
	<div class="fl-module-content fl-node-content">
		<div class="fl-post-grid-empty">
	<p>Sorry, we couldn't find any posts. Please try a different search.</p>
	</div>

	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5a1dd87c938e8" data-node="5a1dd87c938e8">
	<div class="fl-col-content fl-node-content">
	<div id="story-video-player" class="fl-module fl-module-video fl-node-5a04867c071f6 trnn-video-content-module" data-node="5a04867c071f6">
	<div class="fl-module-content fl-node-content">
		
<div class="fl-video fl-embed-video" itemscope itemtype="https://schema.org/VideoObject">
	<iframe id="yt-video" width="560" height="315" src="https://www.youtube.com/embed/51PIq8iU-Tw?rel=0&showinfo=0&enablejsapi=1" frameborder="0" allowfullscreen></iframe></div>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-5b60ab183e827" data-node="5b60ab183e827">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p></p>
</div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5a218fa0c2126" data-node="5a218fa0c2126">
			<div class="fl-col fl-node-5a218fa0c21d2" data-node="5a218fa0c21d2">
	<div class="fl-col-content fl-node-content">
	<div id="related-stories-top-separator" class="fl-module fl-module-separator fl-node-5a218fa0c20ab" data-node="5a218fa0c20ab">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5a5e741756297" data-node="5a5e741756297">
			<div class="fl-col fl-node-5a5e7417563b8 fl-col-small" data-node="5a5e7417563b8">
	<div class="fl-col-content fl-node-content">
	<div id="video-singular-donation-sidebar" class="fl-module fl-module-widget fl-node-5a060d5a97d3e sidebar-box sidebar-box-gray sidebar-left sidebar-sticky donation-sidebar standout-font" data-node="5a060d5a97d3e">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget gform_widget"><script type='text/javascript' src='https://therealnews.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.3.3'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_safari gform_wrapper pre-donation-form_wrapper' id='gform_wrapper_19' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_19' class='pre-donation-form' action='/stories/leak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_19' class='gform_fields top_label form_sublabel_below description_below'><li id='field_19_4'  class='gfield radio-buttons-listItem gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Help Us Make Real News!<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_19_4'><li class='gchoice_19_4_0'><input name='input_4' type='radio' value='Donate Online' checked='checked' id='choice_19_4_0' tabindex='1'  onclick='gf_apply_rules(19,[0,12,10,11]);' onkeypress='gf_apply_rules(19,[0,12,10,11]);'  /><label for='choice_19_4_0' id='label_19_4_0'>Donate Online</label></li><li class='gchoice_19_4_1'><input name='input_4' type='radio' value='Donate by Check'  id='choice_19_4_1' tabindex='2'  onclick='gf_apply_rules(19,[0,12,10,11]);' onkeypress='gf_apply_rules(19,[0,12,10,11]);'  /><label for='choice_19_4_1' id='label_19_4_1'>Donate by Check</label></li><li class='gchoice_19_4_2'><input name='input_4' type='radio' value='Donate by Phone'  id='choice_19_4_2' tabindex='3'  onclick='gf_apply_rules(19,[0,12,10,11]);' onkeypress='gf_apply_rules(19,[0,12,10,11]);'  /><label for='choice_19_4_2' id='label_19_4_2'>Donate by Phone</label></li></ul></div></li><li id='field_19_12'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><div class="donation-type-selection-container">
<div class="donation-info-container">
<p class="donation-tax-deduct-info">All donations in the US and Canada are tax deductible.</p>
<p class="donation-type-info">To make a secure donation by credit or debit card.  Please choose your location, or select PayPal.</p>
</div>
<div class="donation-type-button-container">

<div class="donation-type-button-parent"><a href="https://therealnews.com/u-s-donation/"><input type="button" class="donation-type-button" value="U.S. Donation"></a></div>

<div class="donation-type-button-parent"><a href="https://therealnews.com/canadian-donation/"><input type="button" class="donation-type-button" value="Canadian Donation"></a></div>

<div class="donation-type-button-parent"><a href="https://therealnews.com/international-donation/"><input type="button" class="donation-type-button" value="International Donation"></a></div>

<div class="donation-type-button-parent paypal-button"><a href='https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=3KS65LDNVJCEU'><input type="button" class="donation-type-button" value="PayPal - U.S."></a></div>

<div class="donation-type-button-parent paypal-button"><a href='https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=ZGEXKWCZAWNPA'><input type="button" class="donation-type-button" value="PayPal - Canada"></a></div>
</div>
</div></li><li id='field_19_10'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><div id='donationByCheckContainer'>

<div id='usaDonationContainer' class='donationInfoContainer'>

<p class='donationInfoHeading donationEmphasis'>In the USA</p>

<div class='donationSpecificsContainer'>

<div class='donationPayableContainer'>
<p>Make Checks Payable To:</p>
<p class='donationEmphasis'>IWT - The Real News Network</p>
</div>

<div class='donationAddressContainer'>
<p>231 N. Holliday St.</p>
<p>Baltimore, MD 21202</p>
<p>USA</p>
</div>

</div>

</div>

<div id='canadaDonationContainer' class='donationInfoContainer'>

<p class='donationInfoHeading donationEmphasis'>In Canada</p>

<div class='donationSpecificsContainer'>

<div class='donationPayableContainer'>
<p>Make checks payable to:</p>
<p class='donationEmphasis'>Realnews Foundation</p>
</div>

<div class='donationAddressContainer'>
<p>P.O. Box 68512</p>
<p>360A Bloor Street West</p>
<p>Toronto, Ontario M5S 3C9</p>
<p>Canada</p>
</div>

</div>

</div>

</div></li><li id='field_19_11'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><center>Call To Donate<p><h3><strong>1 866 396 4231</strong>
</h3></center></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_19' class='gform_button button' value='Proceed to donate online' tabindex='4' onclick='if(window["gf_submitting_19"]){return false;}  window["gf_submitting_19"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_19"]){return false;} window["gf_submitting_19"]=true;  jQuery("#gform_19").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_19' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='19' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_19' value='WyJbXSIsIjZiNjVmYWFiZjVhMmI2ZDkwYjM0NWIxYzdiMzM2MWUyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_19' id='gform_target_page_number_19' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_19' id='gform_source_page_number_19' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 19) {gf_global["number_formats"][19] = {"4":{"price":false,"value":false},"12":{"price":false,"value":false},"10":{"price":false,"value":false},"11":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][19] = { logic: { 12: {"field":{"actionType":"hide","logicType":"all","rules":[{"fieldId":"4","operator":"isnot","value":"Donate Online"}]},"nextButton":null,"section":null},10: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"4","operator":"is","value":"Donate by Check"}]},"nextButton":null,"section":null},11: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"4","operator":"is","value":"Donate by Phone"}]},"nextButton":null,"section":null},0: {"field":{"actionType":"hide","logicType":"any","rules":[{"fieldId":"4","operator":"isnot","value":"Donate Online"},{"fieldId":"4","operator":"isnot","value":"Donate by Check"},{"fieldId":"4","operator":"isnot","value":"Donate by Phone"}]},"section":null} }, dependents: { 12: [12],10: [10],11: [11],0: [0] }, animation: 0, defaults: {"4":["choice_19_4_0"]}, fields: {"4":[0,12,10,11],"12":[0],"10":[0],"11":[0]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_dot';jQuery(document).ready(function(){gf_apply_rules(19, [12,10,11,0], true);jQuery('#gform_wrapper_19').show();jQuery(document).trigger('gform_post_conditional_logic', [19, null, true]);jQuery('#gform_19').submit(function(event, isButtonPress){    var visibleButton = jQuery(".gform_next_button:visible, .gform_button:visible, .gform_image_button:visible");    return visibleButton.length > 0 || isButtonPress == true;});} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [19, 1]) } ); </script></div></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5a5e7417563f6 fl-col-small" data-node="5a5e7417563f6">
	<div class="fl-col-content fl-node-content">
	<div id="transcript-header" class="fl-module fl-module-html fl-node-5b61dddb64a6e trnn-section-heading" data-node="5b61dddb64a6e">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	  <div class='transcript-header-container'>
      <div id='transcript-available-header-container'>
      <a id='transcript-print-link' target='_blank' href='/print-layout/?pType=transcript&pID=178715'>
        <i id='transcript-print-icon' class='fas fa-print'></i>
      </a>
      <h2 class='transcript-available-header'>Story Transcript</h2>
    </div>
      </div>
  </div>
	</div>
</div>
<div id="story-transcript" class="fl-module fl-module-rich-text fl-node-5a04867c07150 story-transcript" data-node="5a04867c07150">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p><b><strong>AARON MATE:</strong> </b>It&#8217;s The Real News. I&#8217;m Aaron Mate.</p>
<p><b></b>Today we are showing you the first excerpts of the film the Israel lobby does not want you to see. The news channel Al Jazeera sent undercover journalists into pro-Israeli government groups in the United States. Among several things, they uncovered closely-coordinated efforts by these groups and the Israeli government to monitor, smear, and intimidate U.S.-based defenders of Palestinian rights. The film is called The Lobby USA, but it has never been released. That&#8217;s because the Israeli government and the Israel lobby pressured Qatar to censor it. Qatar, which owns Al Jazeera, caved to that campaign, citing national security. But that censorship has not buried the film for good. The website Electronic Intifada has obtained the first excerpts of the film.</p>
<p><b></b>But before we go to that excerpt we&#8217;re going to speak first to the journalist who obtained it. Asa Winstanley is the independent journalist and the Electronic Intifada&#8217;s associate editor. Welcome, Asa.</p>
<p><b></b>First of all, congratulations on this scoop. This is the second major scoop that Electronic Intifada has had about the censored film. You first revealed its contents. Now you&#8217;re actually showing us an excerpt. So set up the scene for us with this excerpt that you&#8217;ve obtained. It concerns a wealthy pro-Israel donor named Adam Milstein and his funding of the group the Canary Mission. Explain who he is and the group that he funds.</p>
<p><b><strong>ASA WINSTANLEY:</strong> </b>Well, Adam Milstein, as you said, he&#8217;s an Israeli American financier who, you know, he&#8217;s said to be worth some half a billion dollars, and he funds various pro-Israel groups in the U.S., including the Israel On Campus Coalition, Stand With Us, AIPAC, and many others.</p>
<p><b></b>And in this clip, Eric Gallagher, who was at that time the development director for another group the Milstein funds called the Israel Project, is speaking to Al Jazeera&#8217;s undercover reporter, who was interning at that time with the project. And he sort of, he&#8217;s basically trying to get in good with him, and he&#8217;s telling the reporter that- well, you&#8217;ll see in the clip.</p>
<p><b><strong>AARON MATE:</strong> </b>OK. So let&#8217;s go to the clip. So we have first, in this excerpt, we have Tony, as Asa was just describing. Tony is the undercover Al Jazeera journalist. He&#8217;s speaking to Eric Gallagher. And Eric Gallagher&#8217;s explaining to him who the funder is of the Canary Mission. And then later on we go and we see that funder, Adam Milstein, talking about his work and why he is funding websites like Canary Mission. This is the excerpt.</p>
<p><b><strong>ERIC GALLAGHER:</strong> </b>In this country you have these billionaire types who are starting to realize, they go, wow, I don&#8217;t need to participate in the Democratic Party. I could build my own apparatus and have influence in Los Angeles, or Detroit. And [Adam Mil] seems one of those guys.</p>
<p><b><strong>VIDEO NARRATOR:</strong> </b>Milstein old Tony how critics of Israel should be handled.</p>
<p><b><strong>ADAM MILSTEIN:</strong> </b>First of all, investigate who they are. What&#8217;s their agenda? They&#8217;re picking on the Jews because it&#8217;s easy, because it&#8217;s popular. We need to expose what they really are. And we need to expose the fact that they&#8217;re anti- everything we believe in. They&#8217;re anti-freedom, they&#8217;re anti-Christian, they&#8217;re anti-democracy. That&#8217;s what we need to do.</p>
<p><b><strong>AARON MATE:</strong> </b>So that is a clip from the censored Al Jazeera documentary called The Lobby USA. And we just heard there an undercover journalist speaking to Adam Milstein, the funder of Canary Mission; before that to Eric Gallagher, who was working for a pro-Israel lobby group and revealed Milstein to be the funder of the Canary Mission. So explain what the Canary Mission is, and the significance of this revelation that Milstein is its funder.</p>
<p><b><strong>ASA WINSTANLEY:</strong> </b>Yeah. The Canary Mission is an anonymous website that&#8217;s been going since 2015. And it has on it profiles of Palestine solidarity activists. Mostly young students, often of Palestinian heritage, and all Muslim background. And it smears them as anti-Semites, as racist. And it has the explicit goal of denying them future career prospects. On each profile it has at the top, if you a racist, the world should know. And some of the authors behind the website state as their goal to keep this secret who is running this website. Their main goal is to keep the the people behind it a secret. And in that clip, Eric Gallagher stated that it&#8217;s Adam Milstein who actually originated it.</p>
<p><b><strong>AARON MATE:</strong> </b>And they have kept that secret up until this point. So let&#8217;s go to another clip, not from the documentary, but from the Canary Mision itself where it talks about its mission, what it does in the U.S.</p>
<p><b><strong>CANARY MISSION VIDEO:</strong> </b>College campuses are filled with anti-Semitic anti-American radicals, waving Palestinian flags and placards, and screaming apartheid, and murderers.</p>
<p><b></b>A few years later, these individuals are applying for jobs within your company. There&#8217;s no record of their membership of radical organizations. No one remembers their yelling profanities on campus, or attending Jew-hating conferences and anti-American rallies. All evidence has been eradicated, and soon they will be part of your team. We are Canary Mission, an organization dedicated to documenting these acts of hate, exposing them, and holding these individuals accountable.</p>
<p><b></b>Join us to combat this wave of hatred, protect freedom, and make campus life safe for everyone. It is your duty to ensure that today&#8217;s radicals are not tomorrow&#8217;s employees.</p>
<p><b><strong>AARON MATE:</strong> </b>A clip from a publicity video from the Canary mission. So in terms of the impact of this group, this has meant, right, that job applicants have been questioned about their Palestinian solidarity work. And from what I understand of what the film contains, and also just from what from what the Electronic Intifada has been reporting, it&#8217;s also meant that when students, or anyone, really, especially those of Palestinian origin living in the U.S., come to Israel, that that information supplied by the Canary Mission has been used in some interrogations. Is that true?</p>
<p><b><strong>ASA WINSTANLEY:</strong> </b>Yeah, that&#8217;s correct. We&#8217;ve reported for years now that Palestinian American students who go to visit family and friends in Palestine, in the occupied West Bank and elsewhere in Palestine, that they are denied entry after having been profiled on Canary Mission, despite not necessarily being, you know, somebody like myself, like a journalist, who, you know, has a public profile. They may just be students with some, you know, they&#8217;ve joined the local Students for Justice in Palestine, for example. And they&#8217;ve been profiled on Canary Mission, and then soon after report being denied entry.</p>
<p><b></b>And even more recently, this month the Forward reported that Andrew Kadi, who is a Palestinian American who works for the, who works for the U.S. campaign against the occupation of Palestine solidarity organization in the U.S., that he actually saw the people, the Israeli border officials use, actually use the Canary Mission profile as the basis for them questioning him upon entry.</p>
<p><b><strong>AARON MATE:</strong> </b>OK. So aside from free speech and privacy rights, this raises another issue, which is the extent of the coordination between the Israeli government and these lobby groups in the U.S. and whether or not that raises issues of violations of laws around foreign agent registration, because these groups are not registered as foreign agents. What can you tell us, based on the film&#8217;s revelations, about the extent of cooperation between these U.S.-based lobby groups and the Israeli government?</p>
<p><b><strong>ASA WINSTANLEY:</strong> </b>Yeah, it&#8217;s a good question. These groups work very closely with the Israeli government. And what we&#8217;ve written in this article, it&#8217;s not in one of the clips that we&#8217;ve released, but we know from our sources that Jacob Baim and Ian Hersh of The Israel on Campus Coalition, who seem to be the people who actually run the Canary Mission on behalf of- not Sheldon Adelson- on behalf of Adam Milstein, the founder of the Canary Mission website, according to Eric Gallagher. And they, in the film and in excerpts that haven&#8217;t been released yet, they state that they are working in, they communicate with and they coordinate with, the Israeli Ministry of Strategic Affairs.</p>
<p><b></b>Which is essentially, I mean, in my analysis, in my reporting I&#8217;ve called it essentially a covert sabotage campaign. Covert sabotage operations. It&#8217;s almost like a new Israeli intelligence agency. Its focus is on working against the Boycott Divestment Sanctions movement, BDS, and other forms of solidarity with Palestine around the world. And it does that in coordination with groups in many different countries. And in this sense, the Al Jazeera film, Jacob Baime&#8217;s deputy at ICC, Ian Hersh, says that they work closely with the Ministry of Strategic Affairs, and they actually coordinate with the Ministry of Strategic Affairs.</p>
<p><b></b>So as you say, it does raise questions of perhaps these groups should really be- are they in violation of U.S. law by not registering as foreign agents.</p>
<p><b><strong>AARON MATE:</strong> </b>The question raised by the film. Finally, Asa, I want to make a point, which is that there has been some debate for a while about the extent of the influence of the Israel lobby. You know, and people have strong opinions on this issue. My personal opinion is that it&#8217;s in some respects overblown when people say that the Israel lobby shapes White House policies, it shapes, you know, national U.S. policies. I&#8217;ve always felt as if that goes too far. Because, for example, when the Israel Lobby and the White House clash, like on the Iran nuclear deal, the Israel lobby is usually brushed aside.</p>
<p><b></b>But on matters such as this, when it points to pressuring people, trying to intimidate activists, intimidate voices, brave defenders of Palestinian rights, and wielding a large amount of money toward that end, I think that this film and the revelations that you&#8217;ve been uncovering at the Electronic Intifada provide a stark illustration. And, of course, in terms of impacting congressional races, because the Israel lobby can raise a lot of money there. But I just think that the fact that this film has exposed the secret maneuverings to combat activism speaks to where the Israel lobby is most influential and insiduous in the U.S.</p>
<p><b></b>Let me ask you, finally, you have broken a lot of news so far on this film, its contents and the first excerpt. Are there more excerpts coming?</p>
<p><b><strong>ASA WINSTANLEY:</strong> </b>Well, we&#8217;ve stated what we&#8217;ve stated in the article, and that&#8217;s all we&#8217;re going to be saying that for now. And I think that the question that- I mean, what we&#8217;ve always been calling for in terms of if there&#8217;s anything we&#8217;re calling for is that Al Jazeera should release the film. We want Al Jazeera to broadcast the film. Because you know, the film, what we know of it so far, is an important piece of work.</p>
<p><b></b>And we know that when they did The Lobby, the UK edition last year, there were complaints put in about it with the UK&#8217;s broadcasting regulator by some of the subjects of the film, accusing it of anti-Semitism, and accusing it of being unfair and selectively edited, and all those kinds of things. The broadcasting regulator looked into it. They looked, you know, they put the film through the ringer. They looked at unedited footage to verify it, and all these kinds of things. It was vindicated on all counts.</p>
<p><b></b>So really, these kind of pressure behind the scenes, legal, you know, sort of implications that there might be some sort of legal threats and whatnot, are delaying tactics to try to stop the truth getting out. So the question needs to be asked to Al-Jazeera, why are you not broadcasting this film? And I think we should see it broadcast today.</p>
<p><b><strong>AARON MATE:</strong> </b>You know, it&#8217;s interesting what you say there about the vetting process in the UK, because as I understand it the film also went through a vetting process here in the U.S., where people like Adam Milstein were given an opportunity to reply to the film&#8217;s revelations. But as I understand it, Milstein and others declined that opportunity, right?</p>
<p><b><strong>ASA WINSTANLEY:</strong> </b>Yeah. That&#8217;s right. Clayton Swisher said months ago, he wrote an article for the Forward about his frustration that the film had been put on ice.</p>
<p><b><strong>AARON MATE:</strong> </b>And Clayton Swisher is with Al Jazeera, to explain who he is.</p>
<p><b><strong>ASA WINSTANLEY:</strong> </b>That&#8217;s right, sorry. Yes, Clayton Swisher, the head of the investigations unit of Al Jazeera who, you know, whose project- the unit that ran this project. He&#8217;s talking about his frustrations that it&#8217;s been put on ice. And he&#8217;s saying that we gave them, we, months ago we sent letters out, about 70 letters out to all the subjects of the film. Hardly any of them replied. A very small handful of people replied, and Milstein did not reply to these multiple requests for comment. So you know, he doesn&#8217;t have the excuse of, like, I didn&#8217;t see the email. He&#8217;s effectively chosen not to apply until yesterday, when we published our article and we released these excerpts of the film. So the fact that he&#8217;s been outed, now only now he&#8217;s denying it. And that tells you a lot.</p>
<p><b><strong>AARON MATE:</strong> </b>Well, Asa, in the absence of Al Jazeera releasing the full film, which appears unlikely, given they have already caved to the very heavy pressure they faced, we will hope for more excerpts from the Electronic Intifada. If you want to see the first excerpt that they have released, you can go to ElectronicIntifada.net. Asa Winstanley, associate editor at the Electronic Intifada, thank you.</p>
<p><b><strong>ASA WINSTANLEY:</strong> </b>Thanks.</p>
<p><b><strong>AARON MATE:</strong> </b>And thank you for joining us on The Real News.</p>
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5a5e741756430 fl-col-small" data-node="5a5e741756430">
	<div class="fl-col-content fl-node-content">
	<div id="content-related-bios" class="fl-module fl-module-trnn-relatedBios fl-node-5a5f9b289f429 content-related-bios sidebar-right sidebar-box sidebar-box-blue" data-node="5a5f9b289f429">
	<div class="fl-module-content fl-node-content">
		 <div class="relatedBioContainer">
    <h3 class="relatedBioHeader" style="text-align:center;margin-top:0;">Related Bios</h3>
                <div class="relatedBio">
              <div class="bioImage" style="text-align:center;">
                <a href="https://therealnews.com/bios/aaron-mate" rel="bookmark" title="Aaron Maté">
                  <img width="150" height="150" src="https://therealnews.com/wp-content/uploads/2018/02/BIO-Aaron-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://therealnews.com/wp-content/uploads/2018/02/BIO-Aaron-150x150.jpg 150w, https://therealnews.com/wp-content/uploads/2018/02/BIO-Aaron-300x300.jpg 300w, https://therealnews.com/wp-content/uploads/2018/02/BIO-Aaron.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />                </a>
              </div>
              <h4 class="fl-post-grid-title" itemprop="headline" style="text-align:center;">
                <a href="https://therealnews.com/bios/aaron-mate" title="Aaron Maté">Aaron Maté</a>
              </h4>
                          </div>
           </div>
  	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5a57b6033fa9c" data-node="5a57b6033fa9c">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5a57b60342870" data-node="5a57b60342870">
			<div class="fl-col fl-node-5a57b60342937" data-node="5a57b60342937">
	<div class="fl-col-content fl-node-content">
	<div id="related-stories-below-content-header" class="fl-module fl-module-heading fl-node-5a21a7ed5c9e6 trnn-section-heading" data-node="5a21a7ed5c9e6">
	<div class="fl-module-content fl-node-content">
		<h2 class="fl-heading">
		<span class="fl-heading-text">Related Stories</span>
	</h2>
	</div>
</div>
<div id="related-stories-below-content-carousel" class="fl-module fl-module-post-carousel fl-node-5a202c0b1a038 post-carousel-alternate-colors post-carousel-padded-image" data-node="5a202c0b1a038">
	<div class="fl-module-content fl-node-content">
		
	<div class="fl-post-carousel fl-post-carousel-grid" itemscope="itemscope" itemtype="https://schema.org/Blog">
		<div class="fl-post-carousel-wrapper">
			<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/uri-avnery-a-dissident-israel-voice-of-non-racist-zionism" content="Uri Avnery, a Dissident Israel Voice of Non-Racist Zionism" /><meta itemprop="datePublished" content="2018-08-29" /><meta itemprop="dateModified" content="2018-08-30" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/hezvo" /><meta itemprop="name" content="Hezvo Mpunga" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/08/uri0822.jpg" /><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/uri-avnery-a-dissident-israel-voice-of-non-racist-zionism" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178720 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/uri0822-300x169-landscape.jpg" alt="uri0822" itemprop="image" data-no-lazy="1" height="169" width="300" title="uri0822"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/uri-avnery-a-dissident-israel-voice-of-non-racist-zionism" title="Uri Avnery, a Dissident Israel Voice of Non-Racist Zionism">Uri Avnery, a Dissident Israel Voice of Non-Racist Zionism</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					August 29, 2018				</span>
					</div>
		
		
	</div>

</div>
<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/the-anti-semitism-campaign-against-corbyn-leaves-out-palestinians" content="The Anti-Semitism Campaign Against Corbyn Leaves out Palestinians" /><meta itemprop="datePublished" content="2018-08-22" /><meta itemprop="dateModified" content="2018-08-23" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/hezvo" /><meta itemprop="name" content="Hezvo Mpunga" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/08/gkarmi0820labour.jpg" /><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/the-anti-semitism-campaign-against-corbyn-leaves-out-palestinians" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178581 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/gkarmi0820labour-300x169-landscape.jpg" alt="gkarmi0820labour" itemprop="image" data-no-lazy="1" height="169" width="300" title="gkarmi0820labour"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/the-anti-semitism-campaign-against-corbyn-leaves-out-palestinians" title="The Anti-Semitism Campaign Against Corbyn Leaves out Palestinians">The Anti-Semitism Campaign Against Corbyn Leaves out Palestinians</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					August 22, 2018				</span>
					</div>
		
		
	</div>

</div>
<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/after-emerging-from-an-israeli-prison-freedom-flotilla-captain-accuses-canadas-government-of-complicity-in-a-slow-genocide" content="After Emerging From An Israeli Prison, Freedom Flotilla Captain Accuses Canada’s Government Of Complicity In A “Slow Genocide”" /><meta itemprop="datePublished" content="2018-08-14" /><meta itemprop="dateModified" content="2018-08-15" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/hezvo" /><meta itemprop="name" content="Hezvo Mpunga" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/08/jturnbull0813flotilla.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="680" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/after-emerging-from-an-israeli-prison-freedom-flotilla-captain-accuses-canadas-government-of-complicity-in-a-slow-genocide" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178482 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/jturnbull0813flotilla-300x170-landscape.jpg" alt="jturnbull0813flotilla" itemprop="image" data-no-lazy="1" height="170" width="300" title="jturnbull0813flotilla"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/after-emerging-from-an-israeli-prison-freedom-flotilla-captain-accuses-canadas-government-of-complicity-in-a-slow-genocide" title="After Emerging From An Israeli Prison, Freedom Flotilla Captain Accuses Canada’s Government Of Complicity In A “Slow Genocide”">After Emerging From An Israeli Prison, Freedom Flotilla Captain Accuses Canada’s Government Of Complicity In A “Slow Genocide”</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					August 14, 2018				</span>
					</div>
		
		
	</div>

</div>
<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/is-jeremy-corbyns-anti-semitism-crisis-a-smear-campaign-pt-1-2" content="Is Jeremy Corbyn&#8217;s &#8220;anti-Semitism Crisis&#8221; a Smear Campaign? (Pt. 1/2)" /><meta itemprop="datePublished" content="2018-08-11" /><meta itemprop="dateModified" content="2018-08-13" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/hezvo" /><meta itemprop="name" content="Hezvo Mpunga" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/08/panel0807corbyn.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="680" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/is-jeremy-corbyns-anti-semitism-crisis-a-smear-campaign-pt-1-2" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178435 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/panel0807corbyn-300x170-landscape.jpg" alt="panel0807corbyn" itemprop="image" data-no-lazy="1" height="170" width="300" title="panel0807corbyn"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/is-jeremy-corbyns-anti-semitism-crisis-a-smear-campaign-pt-1-2" title="Is Jeremy Corbyn&#8217;s &#8220;anti-Semitism Crisis&#8221; a Smear Campaign? (Pt. 1/2)">Is Jeremy Corbyn&#8217;s &#8220;anti-Semitism Crisis&#8221; a Smear Campaign? (Pt. 1/2)</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					August 11, 2018				</span>
					</div>
		
		
	</div>

</div>
<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/israel-is-turning-from-a-security-state-to-a-private-security-state" content="Israel is Turning From a Security State to a Private Security State" /><meta itemprop="datePublished" content="2018-08-08" /><meta itemprop="dateModified" content="2018-08-09" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/hezvo" /><meta itemprop="name" content="Hezvo Mpunga" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/08/shever0802book.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="680" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/israel-is-turning-from-a-security-state-to-a-private-security-state" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178362 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/shever0802book-300x170-landscape.jpg" alt="shever0802book" itemprop="image" data-no-lazy="1" height="170" width="300" title="shever0802book"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/israel-is-turning-from-a-security-state-to-a-private-security-state" title="Israel is Turning From a Security State to a Private Security State">Israel is Turning From a Security State to a Private Security State</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					August 8, 2018				</span>
					</div>
		
		
	</div>

</div>
<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/israeli-commandos-brutally-attack-freedom-flotilla-activists-in-international-waters" content="Israeli Commandos Brutally Attack Freedom Flotilla Activists in International Waters" /><meta itemprop="datePublished" content="2018-08-03" /><meta itemprop="dateModified" content="2018-08-07" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/hezvo" /><meta itemprop="name" content="Hezvo Mpunga" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/08/panel0803flotilla1.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="680" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/israeli-commandos-brutally-attack-freedom-flotilla-activists-in-international-waters" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178297 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/panel0803flotilla1-300x170-landscape.jpg" alt="panel0803flotilla1" itemprop="image" data-no-lazy="1" height="170" width="300" title="panel0803flotilla1"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/israeli-commandos-brutally-attack-freedom-flotilla-activists-in-international-waters" title="Israeli Commandos Brutally Attack Freedom Flotilla Activists in International Waters">Israeli Commandos Brutally Attack Freedom Flotilla Activists in International Waters</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					August 3, 2018				</span>
					</div>
		
		
	</div>

</div>
<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/ahed-tamimis-bravery-exposes-israeli-us-cowardice" content="Ahed Tamimi&#8217;s Bravery Exposes Israeli, US Cowardice" /><meta itemprop="datePublished" content="2018-07-30" /><meta itemprop="dateModified" content="2018-08-02" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/hezvo" /><meta itemprop="name" content="Hezvo Mpunga" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/07/aabunimah0730trump.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="680" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/ahed-tamimis-bravery-exposes-israeli-us-cowardice" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178192 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/aabunimah0730trump-300x170-landscape.jpg" alt="aabunimah0730trump" itemprop="image" data-no-lazy="1" height="170" width="300" title="aabunimah0730trump"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/ahed-tamimis-bravery-exposes-israeli-us-cowardice" title="Ahed Tamimi&#8217;s Bravery Exposes Israeli, US Cowardice">Ahed Tamimi&#8217;s Bravery Exposes Israeli, US Cowardice</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					July 30, 2018				</span>
					</div>
		
		
	</div>

</div>
<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/israel-palestines-toughest-questions-have-simple-answers" content="Israel-Palestine’s Toughest Questions Have Simple Answers" /><meta itemprop="datePublished" content="2018-07-29" /><meta itemprop="dateModified" content="2018-07-31" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/jocelyn" /><meta itemprop="name" content="Jocelyn Dombroski" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/07/jweiner0727truth.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="680" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/israel-palestines-toughest-questions-have-simple-answers" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178151 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/jweiner0727truth-300x170-landscape.jpg" alt="jweiner0727truth" itemprop="image" data-no-lazy="1" height="170" width="300" title="jweiner0727truth"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/israel-palestines-toughest-questions-have-simple-answers" title="Israel-Palestine’s Toughest Questions Have Simple Answers">Israel-Palestine’s Toughest Questions Have Simple Answers</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					July 29, 2018				</span>
					</div>
		
		
	</div>

</div>
<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/israeli-activist-who-grew-up-in-a-kibbutz-sails-to-gaza-on-the-freedom-flotilla" content="Israeli Activist Who Grew Up In A Kibbutz Sails To Gaza On The Freedom Flotilla" /><meta itemprop="datePublished" content="2018-07-27" /><meta itemprop="dateModified" content="2018-07-30" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/jocelyn" /><meta itemprop="name" content="Jocelyn Dombroski" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/07/dlascaris0722chamberlain.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="680" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/israeli-activist-who-grew-up-in-a-kibbutz-sails-to-gaza-on-the-freedom-flotilla" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178140 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/dlascaris0722chamberlain-300x170-landscape.jpg" alt="dlascaris0722chamberlain" itemprop="image" data-no-lazy="1" height="170" width="300" title="dlascaris0722chamberlain"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/israeli-activist-who-grew-up-in-a-kibbutz-sails-to-gaza-on-the-freedom-flotilla" title="Israeli Activist Who Grew Up In A Kibbutz Sails To Gaza On The Freedom Flotilla">Israeli Activist Who Grew Up In A Kibbutz Sails To Gaza On The Freedom Flotilla</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					July 27, 2018				</span>
					</div>
		
		
	</div>

</div>
<div class="fl-post-carousel-post" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">
	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://therealnews.com/stories/from-the-gaza-freedom-flotilla-norwegian-socialist-politician-calls-for-sanctions-on-israel" content="From the Gaza Freedom Flotilla: Norwegian Socialist Politician Calls for Sanctions on Israel" /><meta itemprop="datePublished" content="2018-07-24" /><meta itemprop="dateModified" content="2018-07-26" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Real News Network"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2017/10/theRealNewsBanner.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://therealnews.com/author/hezvo" /><meta itemprop="name" content="Hezvo Mpunga" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://therealnews.com/wp-content/uploads/2018/07/dlascaris0718Gruner.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="680" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	
		<div class="fl-post-carousel-image">
		<div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://therealnews.com/stories/from-the-gaza-freedom-flotilla-norwegian-socialist-politician-calls-for-sanctions-on-israel" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-178076 size-medium" src="https://therealnews.com/wp-content/uploads/bb-plugin/cache/dlascaris0718Gruner-300x170-landscape.jpg" alt="dlascaris0718Gruner" itemprop="image" data-no-lazy="1" height="170" width="300" title="dlascaris0718Gruner"  />
				</a>
					</div>
	</div>
	</div>
	
	<div class="fl-post-carousel-text">

		<h2 class="fl-post-carousel-title" itemprop="headline">
			<a href="https://therealnews.com/stories/from-the-gaza-freedom-flotilla-norwegian-socialist-politician-calls-for-sanctions-on-israel" title="From the Gaza Freedom Flotilla: Norwegian Socialist Politician Calls for Sanctions on Israel">From the Gaza Freedom Flotilla: Norwegian Socialist Politician Calls for Sanctions on Israel</a>
		</h2>

				<div class="fl-post-carousel-meta">
														<span class="fl-post-feed-date">
					July 24, 2018				</span>
					</div>
		
		
	</div>

</div>
		</div>
					<div class="fl-post-carousel-navigation" aria-label="carousel buttons">
				<a class="carousel-prev" href="#" aria-label="previous" role="button"><div class="fl-post-carousel-svg-container"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">
<path d="M398.572,104.287L246.857,256.001l151.715,151.714c3.617,3.618,5.428,7.904,5.428,12.856c0,4.953-1.811,9.238-5.428,12.857 l-47.428,47.428c-3.619,3.619-7.904,5.428-12.857,5.428s-9.238-1.809-12.857-5.428l-212-212c-3.619-3.618-5.428-7.904-5.428-12.856 c0-4.953,1.81-9.238,5.428-12.857l212-212c3.619-3.618,7.904-5.428,12.857-5.428s9.238,1.81,12.857,5.428l47.428,47.429 C402.189,82.19,404,86.476,404,91.428c0,4.953-1.811,9.238-5.428,12.857V104.287z"/>
</svg>
</div></a>
				<a class="carousel-next" href="#" aria-label="next" role="button"><div class="fl-post-carousel-svg-container"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">
<path d="M113.428,407.713l151.715-151.714L113.428,104.285c-3.617-3.618-5.428-7.904-5.428-12.856c0-4.953,1.811-9.238,5.428-12.857 l47.428-47.428c3.619-3.619,7.904-5.428,12.857-5.428s9.238,1.809,12.857,5.428l212,212c3.619,3.618,5.429,7.904,5.429,12.856 c0,4.953-1.81,9.238-5.429,12.857l-212,212c-3.619,3.618-7.904,5.428-12.857,5.428s-9.238-1.81-12.857-5.428l-47.428-47.429 c-3.617-3.618-5.428-7.904-5.428-12.856c0-4.953,1.811-9.238,5.428-12.857V407.713z"/>
</svg>
</div></a>
			</div>
			</div>

	<div class="fl-clear"></div>

	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div id="full-transcript-section-container" class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5a04867c06ea3" data-node="5a04867c06ea3">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5a57af5302ce4" data-node="5a57af5302ce4">
			<div class="fl-col fl-node-5a57af5302db6" data-node="5a57af5302db6">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-fl-comments fl-node-5a57af5302c56 trnnComment-module-singular" data-node="5a57af5302c56">
	<div class="fl-module-content fl-node-content">
		
<div id="disqus_thread"></div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5a04867c06edf" data-node="5a04867c06edf">
			<div class="fl-col fl-node-5a04867c06f18" data-node="5a04867c06f18">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-separator fl-node-5a04867c070e2" data-node="5a04867c070e2">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div>
	</div><!-- .fl-page-content -->
	<footer class="fl-builder-content fl-builder-content-176915 fl-builder-global-templates-locked" data-post-id="176915" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b156d5250cda" data-node="5b156d5250cda">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b156d52516cd" data-node="5b156d52516cd">
			<div class="fl-col fl-node-5b156d5251777" data-node="5b156d5251777">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5b156d5251cc2" data-node="5b156d5251cc2">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<img class="fl-photo-img" src="https://therealnews.com/wp-content/plugins/bb-plugin/img/pixel.png" alt="" itemprop="image"  />
					</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b156d5251821" data-node="5b156d5251821">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<center><img src="https://therealnews.com/wp-content/uploads/2017/12/footer_logo.png" width="90"><p></p>
TheRealNewsNetwork.com, RealNewsNetwork.com, The Real News Network, Real News Network, The Real News, Real News, Real News For Real People, IWT are trademarks and service marks of Independent World Television inc. "The Real News" is the flagship show of IWT and The Real News Network.
<br>All original content on this site is copyright of The Real News Network. <a href="#">Click here for more</a>
<br>Problems with this site? <a href="https://therealnews.com/contact-us/">Please let us know</a></center>

  </div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5b156d5250d84" data-node="5b156d5250d84">
			<div class="fl-col fl-node-5b156d5250f81 fl-col-small" data-node="5b156d5250f81">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5b156d5251624" data-node="5b156d5251624">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">| CONTACT US</span>
	</h3>
	</div>
</div>
<div class="fl-module fl-module-icon fl-node-5b156d525122a" data-node="5b156d525122a">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-wrap">
		<span class="fl-icon">
						<a href="/cdn-cgi/l/email-protection#e5868a8b91848691a5918d80978084898b809296cb868a88" target="_self" tabindex="-1" aria-hidden="true" aria-labelledby="fl-icon-text-5b156d525122a" rel="noopener">
						<i class="fa fa-envelope-o"></i>
		</a>	</span>

		<div id="fl-icon-text-5b156d525122a" class="fl-icon-text">
				<a href="/cdn-cgi/l/email-protection#8cefe3e2f8edeff8ccf8e4e9fee9ede0e2e9fbffa2efe3e1" target="_self" rel="noopener">
				<p> Send us an email</p>		</a>	</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-icon fl-node-5b156d52512d3" data-node="5b156d52512d3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-wrap">
		<span class="fl-icon">
				<i class="fa fa-phone"></i>
			</span>

		<div id="fl-icon-text-5b156d52512d3" class="fl-icon-text">
				<p>Baltimore: 410 800 4295<br />Toronto: 1 866 396 4231</p>			</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-icon fl-node-5b156d5251181" data-node="5b156d5251181">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-wrap">
		<span class="fl-icon">
				<i class="fa fa-map-o"></i>
			</span>

		<div id="fl-icon-text-5b156d5251181" class="fl-icon-text">
				<p><strong>USA</strong></p><p>IWT - The Real News Network</p><p>231 N. Holliday St.</p><p>Baltimore, MD 21202</p><p>USA</p>			</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-icon fl-node-5b156d5251a1d" data-node="5b156d5251a1d">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-wrap">
		<span class="fl-icon">
				<i class="fa fa-map-o"></i>
			</span>

		<div id="fl-icon-text-5b156d5251a1d" class="fl-icon-text">
				<p><strong>Canada</strong></p><p>P.O. BOX 68512</p><p>360A Bloor St West</p><p>Toronto, ON M5S3C9</p><p>Canada</p>			</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b156d5250ed7 fl-col-small" data-node="5b156d5250ed7">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5b156d525137d" data-node="5b156d525137d">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">| ABOUT US</span>
	</h3>
	</div>
</div>
<div class="fl-module fl-module-menu fl-node-5b156d52518ca" data-node="5b156d52518ca">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-accordion-collapse fl-menu-responsive-toggle-mobile">
	<button class="fl-menu-mobile-toggle hamburger" aria-label="Menu"><span class="svg-container"><svg version="1.1" class="hamburger-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">
<rect class="fl-hamburger-menu-top" width="512" height="102"/>
<rect class="fl-hamburger-menu-middle" y="205" width="512" height="102"/>
<rect class="fl-hamburger-menu-bottom" y="410" width="512" height="102"/>
</svg>
</span></button>	<div class="fl-clear"></div>
	<ul id="menu-about-us" class="menu fl-menu-vertical fl-toggle-none"><li id="menu-item-144878" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/our-mission">Our Mission</a></li>
<li id="menu-item-144877" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/staff">Staff</a></li>
<li id="menu-item-144875" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/volunteer-opportunities">Volunteer Opportunities</a></li>
<li id="menu-item-144874" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/board-of-directors">Board of Directors</a></li>
<li id="menu-item-144876" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://therealnews.com/about/press">Press</a></li>
</ul></div>
	</div>
</div>
<div class="fl-module fl-module-heading fl-node-5b156d5251ac6" data-node="5b156d5251ac6">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">| HELP MAKE REAL NEWS</span>
	</h3>
	</div>
</div>
<div class="fl-module fl-module-button fl-node-5b156d5251b70" data-node="5b156d5251b70">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-full fl-button-left">
			<a href="/donation-portal" target="_self" class="fl-button" role="button">
							<span class="fl-button-text">DONATE TODAY</span>
					</a>
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b156d5250e2d fl-col-small" data-node="5b156d5250e2d">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5b156d525157a" data-node="5b156d525157a">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">| GET OUR NEWSLETTER</span>
	</h3>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b156d5251974" data-node="5b156d5251974">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<center>
Get the news in your inbox<p></p>

<button style="background-color:#ffc20f;border:1px solid #273043;color:#273043" class="popmake-133075">Subscribe</button></center></div>
	</div>
</div>
<div class="fl-module fl-module-heading fl-node-5b15782718e3f" data-node="5b15782718e3f">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">| WEBSITE FEEDBACK</span>
	</h3>
	</div>
</div>
<div id="feedbackForm-popupButton" class="fl-module fl-module-button fl-node-5b1578386b2e6" data-node="5b1578386b2e6">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-auto fl-button-center fl-button-has-icon">
			<a href="" target="_self" class="fl-button" role="button">
					<i class="fl-button-icon fl-button-icon-before fab fa-wpforms"></i>
						<span class="fl-button-text">Website Feedback</span>
					</a>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b156d5250a2f" data-node="5b156d5250a2f">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b156d5250adc" data-node="5b156d5250adc">
			<div class="fl-col fl-node-5b156d5250b87" data-node="5b156d5250b87">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5b156d5250c31" data-node="5b156d5250c31">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="text-align: center;">© 2017 The Real News Network. All Rights Reserved.<a href="https://www.shift8web.ca/"><img class="aligncenter" src="https://therealnews.com/permalinkedgraphics/hostedbystackstar.png" / alt="Toronto Web Design"></a></p>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer>	</div><!-- .fl-page -->
<div id="pum-178694" class="pum pum-overlay pum-theme-133070 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:178694,&quot;slug&quot;:&quot;show-search-bar&quot;,&quot;theme_id&quot;:133070,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#desktop-header-search-icon&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_178694">

	<div id="popmake-178694" class="pum-container popmake theme-133070 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_178694" class="pum-title popmake-title">
				Search			</div>
		

		

				<div class="pum-content popmake-content">
			<form id="popup-search-form" role="search" method="get" action="https://therealnews.com/" >
    <div><label class="screen-reader-text" for="s">Search for:</label>
    <input id="popup-search-input" type="text" value="" name="s" />
    <input id="popup-search-submit" type="submit" value="Search" />
    </div>
    </form>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-145023" class="pum pum-overlay pum-theme-133069 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:145023,&quot;slug&quot;:&quot;website-feedback-popup&quot;,&quot;theme_id&quot;:133069,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;#feedbackForm-popupButton&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-145023" class="pum-container popmake theme-133069 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
                <div class='gf_browser_safari gform_wrapper feedbackForm_wrapper standout-font_wrapper' id='gform_wrapper_11' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_11' id='gform_11' class='feedbackForm standout-font' action='/stories/leak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":1000,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Website Feedback</h3>
                            <span class='gform_description'>Thank you for helping us make our website the best that it can be!</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_11' class='gform_fields top_label form_sublabel_below description_below'><li id='field_11_2'  class='gfield feedbackForm-name gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_11_2' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_11_2' type='text' value='' class='medium' maxlength='50'   placeholder='Name' aria-required="true" aria-invalid="false" /></div></li><li id='field_11_4'  class='gfield feedbackForm-email field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_11_4' >Email</label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_11_4' type='text' value='' class='medium'    placeholder='Email'  aria-invalid="false"/>
                        </div></li><li id='field_11_8'  class='gfield feedbackForm-browser field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_11_8' >Web Browser</label><div class='ginput_container ginput_container_text'><input name='input_8' id='input_11_8' type='text' value='' class='large'      aria-invalid="false" /></div></li><li id='field_11_5'  class='gfield feedbackForm-webpageAddress field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_11_5' >Webpage Address</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_11_5' type='text' value='' class='large' maxlength='255'   placeholder='Webpage Address'  aria-invalid="false" /></div></li><li id='field_11_9'  class='gfield feedbackForm-feedbackType gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Feedback Type<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_11_9'><li class='gchoice_11_9_0'><input name='input_9' type='radio' value='Bug Report'  id='choice_11_9_0'     /><label for='choice_11_9_0' id='label_11_9_0'>Bug Report</label></li><li class='gchoice_11_9_1'><input name='input_9' type='radio' value='Suggestion'  id='choice_11_9_1'     /><label for='choice_11_9_1' id='label_11_9_1'>Suggestion</label></li><li class='gchoice_11_9_2'><input name='input_9' type='radio' value='Other'  id='choice_11_9_2'     /><label for='choice_11_9_2' id='label_11_9_2'>Other</label></li></ul></div></li><li id='field_11_10'  class='gfield feedbackForm-subject gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_11_10' >Subject<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_10' id='input_11_10' type='text' value='' class='medium' maxlength='255'   placeholder='Subject' aria-required="true" aria-invalid="false" /></div></li><li id='field_11_1'  class='gfield feedbackForm-description gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_11_1' >Description<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_textarea'><textarea name='input_1' id='input_11_1' class='textarea medium'   placeholder='Description' aria-required="true" aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_11_11'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Data Submission Consent<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_11_11'><li class='gchoice_11_11_1'>
								<input name='input_11.1' type='checkbox'  value='I consent to the submission of my data to The Real News Network'  id='choice_11_11_1'   />
								<label for='choice_11_11_1' id='label_11_11_1'>I consent to the submission of my data to The Real News Network</label>
							</li></ul></div></li><li id='field_11_12'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_11_12' >Comments</label><div class='ginput_container'><input name='input_12' id='input_11_12' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_11' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_11"]){return false;}  window["gf_submitting_11"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_11"]){return false;} window["gf_submitting_11"]=true;  jQuery("#gform_11").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=11&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_11' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='11' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_11' value='WyJbXSIsIjZiNjVmYWFiZjVhMmI2ZDkwYjM0NWIxYzdiMzM2MWUyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_11' id='gform_target_page_number_11' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_11' id='gform_source_page_number_11' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_11' id='gform_ajax_frame_11'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 11, 'https://therealnews.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_11').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_11');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_11').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_11').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_11').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_11').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_11').val();gformInitSpinner( 11, 'https://therealnews.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [11, current_page]);window['gf_submitting_11'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_11').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [11]);window['gf_submitting_11'] = false;}, 50);}else{jQuery('#gform_11').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [11, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 11) {jQuery('#input_11_2').textareaCount(    {    'maxCharacterSize': 50,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_11_5').textareaCount(    {    'maxCharacterSize': 255,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_11_10').textareaCount(    {    'maxCharacterSize': 255,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input of #max max characters'    } );jQuery('#input_11_1').textareaCount(    {    'maxCharacterSize': 1000,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input of #max max characters'    } );if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [11, 1]) } ); </script>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Dismiss X            </button>
		
	</div>

</div>
<div id="pum-133075" class="pum pum-overlay pum-theme-133073 pum-theme-cutting-edge popmake-overlay click_open" data-popmake="{&quot;id&quot;:133075,&quot;slug&quot;:&quot;newsletter-subscribe-trigger&quot;,&quot;theme_id&quot;:133073,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;#sub-header-subscribe-link&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#sub-header-subscribe-container&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;90%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-133075" class="pum-container popmake theme-133073 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
                <div class='gf_browser_safari gform_wrapper standout-font_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2' class='standout-font' action='/stories/leak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":0,"openpopup":true,"openpopup_id":133075}' />
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Don't miss another story!</h3>
                            <span class='gform_description'>Subscribe to our newsletter and get the news in your inbox</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields left_label form_sublabel_below description_below'><li id='field_2_1'  class='gfield standout-font gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_1' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_2_1' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_2_2'  class='gfield standout-font gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_2' >Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_2_2' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_2_3'  class='gfield standout-font field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_3' >Email Address</label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_2_3' type='text' value='' class='medium'      aria-invalid="false"/>
                        </div></li><li id='field_2_4'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Data Submission Consent<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_2_4'><li class='gchoice_2_4_1'>
								<input name='input_4.1' type='checkbox'  value='I consent to the submission of my data to The Real News Network'  id='choice_2_4_1'   />
								<label for='choice_2_4_1' id='label_2_4_1'>I consent to the submission of my data to The Real News Network</label>
							</li></ul></div></li>
                            </ul></div>
        <div class='gform_footer left_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjZiNjVmYWFiZjVhMmI2ZDkwYjM0NWIxYzdiMzM2MWUyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 2, 'https://therealnews.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_2').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_2').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_2').val();gformInitSpinner( 2, 'https://therealnews.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [2, current_page]);window['gf_submitting_2'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [2]);window['gf_submitting_2'] = false;}, 50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [2, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/therealnews.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<style>[class*="fa fa-"]{font-family: FontAwesome !important;}</style><script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"768","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.4.1.1","configurations":["headermenuconfig","topmenuconfig","main"],"ajax_url":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/therealnews.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","theme_locations":{"bar":"Top Bar Menu","header":"Header Menu","footer":"Footer Menu"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-real-news"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"178715 https:\/\/therealnews.com\/?post_type=trnn_story&p=178715","disqusShortname":"the-real-news","disqusTitle":"Leak From Censored Israel Lobby Film Exposes Anti-Palestinian Operatives","disqusUrl":"https:\/\/therealnews.com\/stories\/leak-from-censored-israel-lobby-film-exposes-anti-palestinian-operatives","postId":"178715"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/bb-plugin/js/jquery.imagesloaded.min.js?ver=2.1.4.3'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js?ver=1.1.2.1'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/bb-plugin/js/jquery.fitvids.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/bb-plugin/js/jquery.easing.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/bb-plugin/js/jquery.bxslider.js?ver=2.1.4.3'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/uploads/bb-plugin/cache/d14cb8f39c13acc47897d786b0f64e04-layout-bundle.js?ver=2.1.4.3-1.1.2.1'></script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.29","ajaxurl":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/therealnews.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"133069","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/therealnews.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","gforms_form_success":"Gravity Form Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/therealnews.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-178694":{"disable_form_reopen":true,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":true,"close_on_f4_press":false,"triggers":[{"type":"click_open","settings":{"extra_selectors":"#desktop-header-search-icon"}}],"theme_id":"133070","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"id":178694,"slug":"show-search-bar"},"pum-145023":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":true,"close_on_f4_press":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":"#feedbackForm-popupButton","do_default":null,"cookie":{"name":null}}}],"theme_id":"133069","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"id":145023,"slug":"website-feedback-popup"},"pum-133075":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":"#sub-header-subscribe-link"}},{"type":"click_open","settings":{"extra_selectors":"#sub-header-subscribe-container"}}],"theme_id":"133073","size":"medium","responsive_min_width":"0%","responsive_max_width":"90%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"id":133075,"slug":"newsletter-subscribe-trigger"}};
/* ]]> */
</script>
<script type='text/javascript' src='//therealnews.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1535489294&#038;ver=1.7.29'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=2.1.4.3'></script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.6.3.1'></script>
<script type='text/javascript' src='https://therealnews.com/wp-content/themes/bb-theme/js/theme.min.js?ver=1.6.3.1'></script>
<script type='text/javascript' src='https://therealnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->