<style>
.box {
	width: 40%;
	margin: 0 auto;
	background: rgba(255,255,255,0.2);
	padding: 35px;
	/*border: 2px solid #fff;
	border-radius: 20px/50px;
	background-clip: padding-box;*/
	text-align: center;
	z-index: 9999;
}
.button {
	font-size: 2em;
	padding: 10px;
	color: #fff;
	border: 2px solid #06D85F;
	border-radius: 20px/50px;
	text-decoration: none;
	cursor: pointer;
	transition: all 0.3s ease-out;
}
.button:hover {
	background: #06D85F;
}
.popup h2 {
	margin-top: 0;
	color: #333;
	font-family: Tahoma, Arial, sans-serif;
}
.popup .close {
	position: absolute;
	top: 10px;
	right: 10px;
	transition: all 0.2s;
	font-size: 50px;
	font-weight: bold;
	text-decoration: none;
	color: #ffc20e;
}
.popup .close:hover {
	color: #FD9019;
}
.popup .content {
	max-height: 30%;
	overflow: auto;
}
/*Let's make it appear when the page loads*/
.overlay:target:before {
	display: none;
}
.overlay:before {
	content: "";
	top: 0;
	left: 0;
	right: 0;
	bottom: 0;
	display: block;
	background: rgba(0, 0, 0, 0.6);
	position: fixed;
	z-index: 9;
}
.overlay .popup {
	/*background: #fff;*/
	border-radius: 5px;
	width: 370px;
	position: fixed;
	top: 100px;
	left: 32%;
	padding: 25px;
	margin: 70px auto;
	z-index: 99999999999999;
	-webkit-transition: all 0.6s ease-in-out;
	-moz-transition: all 0.6s ease-in-out;
	transition: all 0.6s ease-in-out;
}
.overlay:target .popup {
	top: -100%;
	left: -100%;
}
 @media screen and (max-width: 768px) {
.box {
	width: 70%;
}
.overlay .popup {
	width: 70%;
	left: 15%;
}
</style>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
	
	  <base href="http://therealnews.com/t2/component/content/article/640-alfredo-saad-filho/3154-brazils-political-rupture-and-the-lefts-opportunit" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="follow" />
  <meta name="keywords" content="the real news, real news, trnn, the real news network, independent television news, independent video news, daily blogs, breaking news,non-profit news, best of the web, headline news, canadian news, us news, political news, international news, aggregated news, afghanistan news, africa news, asia news, economy news, health care news, latin america news, middle east news, honduras news, greek news, libya news, israel news, palestine news, iran news, japan news, alternative news, non-profit news, independent television news, independent video news, television news, Paul Jay,Gore Vidal, Naomi Klein, David Suzuki, Phil Donahue, Eric Margolis, news television us presidential debates, union protests, wisconsin unions, doha debates, living wage debate, arab spring, zelaya honduras, wikileaks debate, netanyahu congress, furkan dogan murder, greece protests, war in afghanistan, kabul war, g20 toronto, g20 toronto protest, g20 toronto lawsuit, g20 toronto aftermath, AIPAC protests, Bob McChesney collapse of journalism, robert pollen economics, leo panitch economics, lawrence wilkerson us foreign policy, paul jay interview, paul jay editorial, 'syed saleem shahzad interview', orville schell capitalism chinese style, Hamid Dabashi, Libya, Jesse Freeston Honduras, Syria protests, Egypt protests, Lawrence Wilkerson Military, Dick Cheney, George Bush, Robert Pollin Economics Political Economy Research Institute PERI, Greece economy, Canada postal strike, Israel Palestine Occupied Territories, Middle East, Austerity Speculation Mortgage crisis, Economic news, Sarah Palin 2012 elections, GOP elections downhill, Barak Obama 2012, Military Industrial Complex, Unions Labor movement, Pakistan, Afghanistan, Wisconsin, Venezuela, Mark Weisbrot Center for Economic Policy Research CEPR Latin America economics capitalism, Dean Baker Center for Economic Policy Research CEPR economy recession employment unemployment, United States financial finance, 'economic news', roundtable debate, town halls, investigative journalism, frontline journalism, collaborative news, community news, participatory journalism, verifiable journalism, fact-based journalism, donor-supported news, member supported news, global news, local news, internship opportunity, first nation news, aboriginal news, labour news, union news, austerity measures, union busting, libya, Egyptian workers, 'japan tsunami aftermath', nuclear power, Baltimore schools and prisons, slut walks, first nations schools, Osama Bin Laden death, isreal flotilla, female protesters, green activism, 'Ha-Joon Chang 23 Things', Jeff Madrick Age of Greed, Antero Pietilla Baltimore,'Rob Ford Toronto news, PERI, PERI TRNN, McClatchy TRNN, McClatchy The Real News Network, David Harvey economist, Sharmini Peries TRNN, Sharmini Peries The Real News Network, Aine McGlynn, Danya Nadar, David Dougherty, Jesse Freeston, Hezvo Mpunga, Lia Tarachansky, Ziggy Jeffery, Ania Smolenskaia, Lynn Fries, Bob Pollin, Leo Panitch, William Engdahl, Tom Ferguson, Robert Johnson, Gerald Epstien, Kevin Hall, Gerard Dumenil, William Black, Doug Henwood, Yves Smith, Danny Schecter, James Gallbraith, Noam Chomsky, Jim Stanford, Justin Fox, Sam Gindin, Robert Kuttner, Richard Wolff, Sony Kapoor, Jomo KS, Greg Gordon, Andrew Cockburn, James Heintz, Glen Ford, James Crotty, James Boyce, Middle East bureau" />
  <meta name="title" content="Brazil’s Political Rupture and the Left’s Opportunit" />
  <meta name="author" content="Alfredo Saad-Filho" />
  <meta name="description" content="“Out with Temer – direct elections now!” Amid meltdown in Brazil, the left calls for democracy, while the right must find ways to deny the people a voice." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Brazil’s Political Rupture and the Left’s Opportunit</title>
  <link href="/t2/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/css/jcemediabox.css?v=108" type="text/css" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/themes/light/css/style.css?version=108" type="text/css" />
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/mediaobject.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/jcemediabox.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/default.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/twitter.js?v=108"></script>
  <script type="text/javascript" src="/t2/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/t2/media/system/js/caption.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/t2/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:1000,height:"",legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/t2/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>


	
<link rel="shortcut icon" href="/t2/images/favicon.ico" />
<link rel="stylesheet" href="/t2/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/t2/templates/system/css/general.css" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/layouts/css/layout.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/addons.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/modules.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/template.css" rel="stylesheet" media="all"  type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/joomla.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/css3.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/style1.css" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript">$template_path = 'http://therealnews.com/t2/templates/gk_twn';</script>
<script type="text/javascript" src="http://therealnews.com/t2/templates/gk_twn/lib/scripts/template_scripts.js"></script>

<style type="text/css">
	.template_width { width:1000px; }
	#gk_wrapper     { width:1000px; }
	#gk_mainbody    { margin: 18px 0px 0px 0px;padding:0;border-width:0;}
	#gk_left        { width:0px;margin: 0px 18px 0px 0px;padding: 0px 18px 0px 0px;border-width:0; }
	#gk_right       { width:0px;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#left_one       { width:0px;margin:0;padding:0;border-width:0; }
	#left_two       { width:100%;margin:0;padding:0;border-width:0; }
	#right_one      { width:0px;margin:0;padding:0;border-width:0; }
	#right_two      { width:100%;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#inset_left     { width:0px;margin:0;padding:0;border-width:0; }
	#inset_right    { width:0px;margin:0;padding:0;border-width:0; }
	#gk_content     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_current     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_bottom      { margin: 18px 0px 0px 0px;padding:0;border-width:0; }
	#gk_bottom1     { margin:0;padding:0;border-width:0; }
	#gk_bottom2     { margin:0;padding:0;border-width:0; }
	#gk_footer     { margin: 18px 0px 18px 0px;padding: 6px 0px 6px 0px;border-width: 1px 0px 4px 0px; }
	
	
	body {
		font-size: 70%;
				font-family: Tahoma, Geneva, sans-serif;
			}

	div.moduletable h3, 
	div.moduletable_menu h3, 
	div.moduletable_text h3, 
	div.moduletable_ver1 h3, 
	div.moduletable_ver2 h3,
	div.moduletable_ver2a h3, 
	div.moduletable_ver2b h3, 
	div.moduletable_ver3 h3,
	div.moduletable_ver3a h3, 
	div.moduletable_ver3b h3, 
	div.moduletable_ver4 h3,
	div.moduletable_ver4a h3,
	div.moduletable_ver4b h3,
	div.gk_news_section h2
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	h4.gk_news_intro_title, 
	h4.gk_npro_header,
	div.joomla h1.title, 
	div.joomla div.multicolumns h1.title, 
	#jc h4, h1.pagetitle, 
	div.joomla div.morearticles h3, 
	.gk_is_text_block h4, 
	div.joomla div.contact h1
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	
				</style>	
	
</head>
<body>	

	<div id="gk_wrapper">
	
		
	
			
		
<div id="top_wrap" class="clearfix">

				<a href="/t2/./" id="logo">
				<img src="http://therealnews.com/t2/templates/gk_twn/images/logo3.png" alt="logo"  height="91" width="122"/>
				</a>
												<div id="top_b">
								<table border="0" width="850">
<tbody>
<tr>
<td rowspan="2" valign="top" width="650" align="center">


<table cellpadding="2px"><tr>
<td align="center"><a href="http://facebook.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/fblikefp.png" border="0" width="140"/></a></td>
<td align="center"><a href="http://twitter.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/twfollowfp.png" border="0" width="108"/></a></td>
<td align="center"><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=321"><img src="http://therealnews.com/permalinkedgraphics/subfp.png" border="0"  width="130"/></a>
</td>
<td>
<!--<a href="http://therealnews.com/t2/about-us/mission/740"><img src="http://therealnews.com/permalinkedgraphics/hiring.png" border="0" width="110" /></a>-->
</td>


</tr>
<tr>
<td height="60px" align="center" colspan="4">



<center><h6>NO ADVERTISING, GOVERNMENT OR CORPORATE FUNDING</h6></center>
</td>
</tr>
</table>
</td>
<td align="right" valign="top">


<table><tr><td colspan="3" bgcolor="#ffc20e" align="center" height="45">
<a href="http://therealnews.com/donate" style="text-decoration: none; color:#000; font-family:Arial Black;">DONATE TODAY</a>
</td></tr><tr><td height="5"></td></tr><tr><td valign="top">
<form action="index.php?option=com_content&task=view&id=851" method="get">
	<div class="search">
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="851" />	
	<input type="hidden" name="Itemid" value="74" />	

	<input name="jumival" id="mod_search_searchword" maxlength="20" alt="search" class="inputbox" type="text" size="10" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	<input name="search" type="submit" value="search" />
  <br/>	</div>
</form>


<!--<form action="index.php?option=com_content&task=view&id=850" method="get">
	
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="850" />	

	<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="22" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	</td><td width="5"></td><td valign="top"><input name="search" type="image" src="http://www1.therealnews.com/images/buttons/search_btn.png" /></td></tr></table>
 
</form>-->	

</td></tr></table>


</td>
</tr>
 
</tr>
 </table>
 


</td></tr></table></td>
</tbody>
</table>
				</div>
				</div>
<div id="menu_wrap">
				<div class="addons">
																																				</div>
				<div class="clearfix">









<p>

				</div>
</div>




<div id="gk_banner" class="clearfix">
				                
<style>
@font-face {
 font-family: 'Avenir';
  src: url(http://therealnews.com/permalinkedgraphics/Avenir.ttc);
}
#headercontainer{
    position: relative;
    width: 999px;
    height: 230px;
	margin: 0 0;
	padding-bottom:0px;
}
#header_jpeg{
	    position: absolute;

    width: 999px;
    height: 230px;
	background:url(http://www1.therealnews.com/t2/images/banners/large_alternative_banner.png)
}#header_overlay{
    position: absolute;
    bottom: 0px;
    left: 0px;
    width: 60px;
    height: 230px;
}
#text_1{
  position: absolute;
  left: 10px;
  top: 10px;
  font-family: 'Arial';
  line-height:50px;
  font-weight:900;
}
#text_2{
  position: absolute;
  left: 15px;
  top: 120px;
  font-family: 'Arial';
  font-weight:bold;
}
#text_3{
  position: absolute;
  right: 90px;
  top: 10px;
  font-family: 'Arial';
  line-height:60px;
  font-weight:900;
}
#text_4{
  position: absolute;
  right: 70px;
  top: 100px;
  font-family: 'Arial';
  line-height:20px;
  font-weight:bold;
}
#onetime_container{
    width: 100%;
    overflow: hidden; 
	margin:139px 294px;
}
#thermometer {
    float: left; 
    width: 305px;
    background-color: #FF0000;
}
#amount_raised { 
    float: left;
    color: #545454;
}

#monthly_container{
    width: 100%;
    overflow: hidden;
	margin:-131px 294px;
}
#thermometer_monthly {
    float: left; 
    width: 270px;
    background-color: #FF0000;
}
#amount_raised_monthly { 
    float: left;
    color: #545454;
}
</style>

<div id="headercontainer">
<div id="header_jpeg">



<div id="onetime_container">

<!--<div id="text_1"><span style="font-size:400%; color:#FFFBE5;">THE 500K<br />CHALLENGE</span></div>
    
    
    <div id="text_2" style=" color:#FDFFFC">All donations are tax-deductible in the US and Canada</div>
    
    <div id="text_3" align="center"><span style="font-size:325%; color:#FF2527;"><b>WE HIT OUR GOAL!!!</b></span><br />
    <span style="font-size:150%; color:#FDFFFC; line-height:10px;"><b>A huge thank you to everyone who donated
</b></span></div>
    
    <div id="text_4" style="font-size:150%; color:#FDFFFC;" align="center">If you haven’t given yet, please help us keep this <br />going so we can strengthen our work in 2017</div>-->
    
    <div id="thermometer">&nbsp;</div>
    <div id="amount_raised">&nbsp;$62,288</div>
</div>

<div id="monthly_container">
    <div id="thermometer_monthly">&nbsp;</div>
    <div id="amount_raised_monthly">&nbsp;149 New Monthly Donors</div>
</div>


<div id="header_overlay"><a href="http://therealnews.com/donate"><img src="http://www1.therealnews.com/permalinkedgraphics/header_overlay_big.png" /></a>
</div>
</div>
</div>
<p><script type="text/javascript" src="http://therealnews.com/web4/jcarousel/lib/jquery-1.2.3.pack.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/mootools.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/swfobject.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/videobox.js"></script>

<link rel="stylesheet" href="http://therealnews.com/web4/video_box/css/videobox.css" type="text/css" media="screen" />
  <style>

nav {
  text-align:left;
  width: 100%;
  background: #bebebe;
  padding: 0;
  margin: 0;
  height: 60px;
  position:relative;
  z-index:999999;
 
}

nav ul {
  background: #414141;
  list-style:none;
  padding:0 0px;
  margin: 0;
  height: 60px;

}


nav ul li {
  display: inline-block;
  
}


nav ul li a {
  color:#ffc20e!important;
  display:block;
  padding:0px 20px 0px 0px;
  text-decoration:none;
  float: left;
  height: 60px;
   line-height: 60px;
}

nav ul li:hover {
  background: #333333;
}


nav ul li:hover > a{
    color:#FFFFFF;
}

nav ul li:hover > ul {
  display:block;
  color:#FFFFFF;
}

nav ul ul {
  background: #333;
  color:#FFFFFF;
  padding:0;
  text-align: left;
  display:none;
    width: 100%;
  position: absolute;
  top: 60px;
  left: 0px;
}




hr {
    border: none;
    height: 1px;
    color:#414141;
    background-color: #414141; 
	margin-bottom:-16px;
}
h2{
	font-family:Arial;
	font-variant:small-caps!important;
	font-size:18px!important;
	color:#ffc20e;
	padding-top:20px;
	padding-bottom:20px;
}
.h2_background { 
background-color: #414141;
padding:5px 10px 5px 10px;
border-top:thin;
 }

.donatebutton {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:20px 40px;
background: #FFC20E;
float:left;
margin-right:10px;
margin-top:0px;
text-decoration: none;
}
.donatebtn {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:10px 50px;
background: #FFC20E;
float:right;
margin-top:0px;
margin-bottom:5px;
text-decoration: none;
}

.small_text{
	color:#999!important;
	font-variant:small-caps;

}

.lightbox {
  /** Hide the lightbox */
  display: none;

  /** Apply basic lightbox styling */
  position: fixed;
  z-index: 9999;
  width: 100%;
  height: 100%;
  text-align: center;
  top: 0;
  left: 0;
  background: black;
  background: rgba(0,0,0,0.8);
}

.lightbox img {
  /** Pad the lightbox image */
  max-width: 90%;
  max-height: 80%;
  margin-top: 2%;
}

.lightbox:target {
  /** Show lightbox when it is target */
  display: block;

  /** Remove default browser outline style */
  outline: none;
}



.grayscale{ 
  border: 0px solid black;
    filter: grayscale(100%);
    -webkit-filter: grayscale(100%);  /* For Webkit browsers */
    filter: gray;  /* For IE 6 - 9 */
    -webkit-transition: all .6s ease;  /* Transition for Webkit browsers */
}

.grayscale:hover { 
    filter: grayscale(0%);
    -webkit-filter: grayscale(0%);
    filter: none;
}
CSS selector {
  font-family: 'Montserrat', sans-serif;
}
</style>


  <nav>
	<ul>
		<li><a href="#">Home</a>
			<ul>
				<li><a href="/t2/index.php">Home</a></li>
				<li><a href="http://therealnews.com/t2/latest-news">Latest Stories</a></li>
				<li><a href="/t2/../t2#beats">Themes</a>
               <!-- <ul>
				<li><a href="#">Topic</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				<li><a href="#">Region</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				</ul>-->
            </li>
				<li><a href="http://therealnews.com/t2/continuous-players">Continuous Players</a></li>
				<li><a href="http://therealnews.com/t2/my-real-news">My Real News</a></li>
			</ul>
            
            
            
		</li>
        <li><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2815">Special Programs</a></li>
		<li><a href="http://therealnews.com/t2/member-benefits">Member Benefits</a>
			<!--<ul>
				<li><a href="#">Web Design</a></li>
				<li><a href="#">User Experience</a></li>
			</ul>-->
		</li>
<!--		<li><a href="http://therealnews.com/t2/component/hwdvideoshare/frontpage">Best of the Web</a></li>
-->		<li><a href="#">About Us</a>
        <ul>
				<li><a href="http://therealnews.com/t2/about-us/mission">Mission</a></li>
				<li><a href="http://therealnews.com/t2/about-us/board-of-directors">Board of Directors</a></li>
				<li><a href="http://therealnews.com/t2/about-us/staff">Staff</a></li>
				<li><a href="http://www.therealnews.com/t2/index.php?option=com_content&task=view&id=383">Press</a></li>
				<li><a href="http://therealnews.com/t2/about-us/volunteer-opportunities">Volunteer Opportunities</a></li>
			</ul>
            </li>
		<!--<li><a href="http://therealnews.com/shop/index.php?route=common/home">Shop</a></li>-->
		<li><a href="http://therealnews.com/t2/contact-us">Contact Us</a>
		
        <ul>
						<li><a href="http://therealnews.com/t2/contact-us">General Inquiries</a></li>
						<li><a href="http://therealnews.com/t2/contact-us/1966?task=view">Tech Support</a></li>
						<li><a href="http://therealnews.com/t2/site-help">site Help</a></li>
					</ul></li>
		<li><a href="http://therealnews.com/t2/about-us/mission/740">Jobs</a></li>
        <li>
<a href='http://therealnews.com/t2/index.php?option=com_content&task=view&id=822'>Log In</a></li>
	</ul>
    
</nav>
<b><font color="#990000">HOT TOPICS &#9654;</font>
<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2360&showid=56">The Real Baltimore</a>
&nbsp;&nbsp;&nbsp;<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=731&showid=33">Reality Asserts Itself</a>
&nbsp;&nbsp;&nbsp;<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=united%20kingdom">United Kingdom</a>
&nbsp;&nbsp;&nbsp;<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=war%20on%20drugs">War on Drugs</a>
</b>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3258091-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'156b1ee6f1','dc':'us6'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script>

		
		
<div id="gk_mainbody" class="both_columns">
				
				<div id="gk_mainbody_wrap">
								<div id="gk_mainbody_wrap2" class="clearfix">
												
												

<div id="gk_content" >
	
		
	
<div id="content_wrap" class="clear">
												<div id="gk_current" >
								<div id="gk_current_wrap">
																																				<div id="component_wrap" class="clear">
																																																<div id="component">
																				


<div class="joomla ">
	
	<div class="article">
	
			
				<div class="headline">
		
						<h1 class="title">
									Brazil’s Political Rupture and the Left’s Opportunit							</h1>
						
		</div>
			
				
			
			
				<div class="articleinfo">
		
					
				<div class="date">
			
							
								<span class="created">
					Wednesday, 24 May 2017 08:37				</span>
								
				</div>
				
						
						
						
									
			<div class="clear"></div>
		</div>
				
				
		<div id="headline">
<div id="byline">
<p>By Alfredo Saad-Filho. This article was first published on <a href="https://socialistproject.ca/bullet/1419.php">Socialist Project</a>.</p>
</div>
<p>Fora Temer – eleições diretas já!</p>
</div>
<p>"Out with Temer – direct elections now!" Amid  meltdown in Brazil, the left calls for democracy, while the right must  find ways to deny the people a voice.</p>
<p>The Brazilian Workers’ Party (<em>Partido dos Trabalhadores</em>, PT)  won the country's presidential elections four times in a row; first  with Luís Inácio Lula da Silva (2003-06, 2007-10), then with his  hand-picked successor, Dilma Rousseff (2011-14, 2015-16). During its 13  years in office, the PT changed Brazil in many ways; four are  principally worth mentioning, as they would come to play key roles in  the elite conspiracy to impeach Dilma Rousseff and destroy her party.</p>
<div style="float: right; border: 0; margin: 1em; padding: 0.3em; width: 28em;">
<div style="margin-left: 0.5em;"><img src="https://socialistproject.ca/bullet/b1419.jpg" border="0" alt="Fora Temer - Out with Temer" width="321" height="310" /></div>
</div>
<p>First, the PT democratized the state. It implemented the social and  civic rights included in the 1988 ‘Citizen's Constitution’, and advanced  Brazil's emerging welfare state across several fields of social  provision.</p>
<p>Second, the PT changed the social composition of the state through  the appointment of thousands of leaders of mass organizations to  positions of power. For the first time in Brazilian history, millions of  poor citizens could recognise themselves in the bureaucracy and relate  to close friends and comrades who had become ‘important’ in Brasília.</p>
<p>Third, PT policies contributed to a significant improvement in the  distribution of income, through the creation of millions of unskilled  jobs, a rising minimum wage, and higher transfers and benefits.</p>
<p>Fourth, although the government never abandoned the neoliberal  macroeconomic policy framework imposed in the 1990s, it gradually  introduced, in parallel, neodevelopmental (that is, expansionary  Keynesian) policies that helped to secure faster growth, higher profits  and wages, and distributional gains.</p>
<h3><a id="continue">Successes and Failures</a></h3>
<p>Yet the PT failed to reform media ownership, which secured the space  for a virulent opposition aligned with the country's neoliberal elites.  The party also endorsed a model of distribution based on  financialization, consumption, low-paid jobs, and transfers:  essentially, both the rich and the poorest gained, while millions of  skilled jobs were lost through the ‘globalization’ of production,  privatizations, the simplification of managerial structures and new  information technologies. They sliced not only the number of ‘good jobs’  in manufacturing, but also middle management posts, and increased  precarity even for relatively senior jobs.</p>
<p>The Workers’ Party elicited mounting opposition by the neoliberal  elite and the upper middle class both because of what it did do, and  because of what it failed to do. PT economic policies irked finance and  most of the bourgeoisie; they suffered losses because of greater state  intervention, the reduction of interest rates and the economic downturn  since 2011; they also resented the perceived loss of their control over  state policy under Rousseff.</p>
<p>The upper middle classes were alienated from the PT because of their  ideological commitment to neoliberalism, and because the party supported  the economic and social ascent of the working class. The upper middle  classes were also tormented by losses in their income and their  dislocation from the outer circle of state power.</p>
<p>Rousseff repelled most professional politicians because of her  unwillingness to conform to the established principles of pork-barrel  politics. The government lost the support of large segments of informal  workers, notably the flocks of Pentecostal churches that opposed the  expansion of civic rights and progressive values, with flashpoints  around Dilma's opening toward the liberalization of abortion and  citizenship rights for homosexuals.</p>
<p>Finally, the expansion of the courts, the Attorney General's Office  and the federal police – in terms of size, resources and powers –  enabled them to launch a devastating attack on the PT.</p>
<p>These elite groups converged around an aggressive ‘alliance of  privilege’ that was cemented ideologically by the mainstream media. The  weakness of the political parties of the right enabled the media to take  up the mantle of the opposition, hunting down the PT systematically,  drawing upon a discourse which incorporated right-wing values,  neoliberal economics, and strident allegations of corruption.</p>
<h3>The Revolt of the Elite</h3>
<p>The revolt of the elite was triggered by Dilma Rousseff's re-election  in 2014. Her victory came as a surprise to the alliance of privilege,  who underestimated the capacity of the PT and the left to mobilise a  progressive coalition drawing upon the working class and the poor.</p>
<p>However, Rousseff's triumph was fragile, and coincided with the  continuing deterioration of the economy, which has plunged the Brazilian  economy into the worst crisis in its recorded history. The  distributional improvements that had legitimised the PT administrations  stagnated. Repeated policy failures, the media onslaught, and the  disorganization of the government's base within the most right-wing  congress in decades, combined to create a generalised dissatisfaction  that focused on the state.</p>
<p>Since 2005, the mainstream media and the judiciary launched  successive waves of attack against the PT, with corruption emerging as  the ideal tool to fell the Rousseff administration. The <em>lava jato</em> (carwash) operation, pioneered by the federal police since 2014,  revealed that a cartel of engineering and construction companies had  bribed a group of politically-appointed directors of the state-owned oil  conglomerate Petrobras, in order to secure a virtual monopoly over oil  and other contracts. Those bribes allegedly channelled funds to several  political parties, among them the PT.</p>
<p>The federal police and  public prosecutors made overt political use of these investigations.  They disregarded evidence that right-wing parties were involved in  similar cases, selectively leaked compromising information to the media,  and sought to implicate the PT wherever this was possible. Prominent  politicians and the managers of several large firms were routinely  arrested in order to extract plea bargains. Those refusing to co-operate  were imprisoned indefinitely. When they finally surrendered, the  aspersions cast on the PT were blatantly used to fuel the scandal mill.  Accusations against the other parties were normally ignored.</p>
<p>The unfolding scandal catalysed the emergence of a mass right-wing  movement populated by the upper middle classes, whose grievances  included a laundry list of deeply felt but unfocused dissatisfactions  articulated as demands for the ‘end of corruption’ and Dilma's  impeachment. Their excitement was misguided, for three reasons.</p>
<p>First, the anti-corruption discourse of the alliance of privilege was  selective. It targeted the institutions and parties aligned with  neodevelopmentalism, suggesting that their most important goal was to  change government policy, rather than eliminate corruption.</p>
<p>Second, chatter about corruption provided a convenient figleaf,  obscuring meaningful debate on economic policy. For example, the  neoliberal bourgeoisie would find it difficult to campaign to curtail  labour rights, cut pensions, weaken domestic industry and cripple  Petrobras. However, if these goals were disguised as a ‘struggle against  corruption’, policy changes could be smuggled in later, regardless of  the interests of the vast majority.</p>
<p>Third, the coordinated attack by the judiciary and the media disconnected the PT from its sources of funding <em>and</em> its mass support. The loss of millions of jobs and billions of dollars in output and investment were merely collateral damage.</p>
<p><em>Lava jato</em> was remarkable for another reason, unrelated to  corruption: it was indicative of a severe distortion of Brazil's  constitution, by which guarantees of the independence of the judiciary  supported the emergence of a self-appointed group of ‘pure’  investigators, in fact aligned with the political right, who called upon  themselves to clean up the political system.</p>
<p>Their mission was fortuitously supported by elites’ mounting  animosity toward the PT, the sensitivities of the middle classes, the  deepening economic crisis, and the paralysis of the Rousseff  administration. In the mêlée, the economic crisis, rising unemployment,  gargantuan corruption and a torrent of scandals became thoroughly  enmeshed.</p>
<p>The mainstream media began trumpeting a message that the PT was at  the centre of a web of thievery without precedent: Lula and Dilma were  robbing the republic by day and at night, they conspired to turn Brazil  into a satellite of Venezuela. Rousseff lost a voter on her impeachment  in the Chamber of Deputies by 367-137, on 17 April 2016, and by 61-20 in  the Senate, on 31 August.</p>
<p>Dilma Rousseff's impeachment was a grotesque spectacle. Her trial was  overtly political, all legal niceties having been abandoned long ago,  and it was transparently orchestrated by a cabal of thieving  politicians. They claimed the right to impose an unconstitutional vote  of no confidence on a President who had made mistakes, but committed no  crime.</p>
<p>The impeachment process was driven by an unholy coalition between the  leadership of the opposition, bitterly regretting their four  consecutive defeats in Presidential elections, leading figures in the  judiciary, Rousseff's traitorous Vice-President, Michel Temer, and the  Machiavellian speaker of the Chamber of Deputies, Eduardo Cunha, who was  struggling with heavy corruption charges in Brazil and in Switzerland  (he would end up in prison soon afterwards, his usefulness to the coup  overwhelmed by the heavy political cost of the allegations being made  against him). They were trailed by a motley crew of minor characters,  many of whom were accused of egregious crimes – not least corruption –  and by a parade of business leaders whom the media fêted as if they were  the nation's saviours.</p>
<h3>After the Impeachment</h3>
<p>In the following months, the administration led by Michel Temer  engaged in a fully-fledged attempt to restore orthodox neoliberalism,  undermine employment rights and internationalize the economy. The  government's attack was impeded only by its own venality, incompetence  and endless tribulations, as Temer stumbled against the law, emerging  mass resistance and the ongoing threat that his parliamentary base of  support would disintegrate.</p>
<p>This was expected. What came as a surprise was the recent split in  the alliance of privilege. The main interest of capital as a whole was  the restoration of orthodox neoliberalism, relying on the judiciary to  continue dismantling the PT.</p>
<p>But by now the judicial attack had already gained its own momentum,  and it has been strongly backed by the upper middle classes, which treat  the judges and public prosecutors as major celebrities. In the country  of football megastars, soap operas and Carmen Miranda, this is <em>important.</em> And indeed the media has harnessed huge revenues from popular interest in the investigations.</p>
<p>On 18 May, the owners of JBS, the world's largest meat processing  conglomerate, agreed a plea bargain. They revealed JBS funding to 28  parties and almost 2,000 politicians, and produced evidence of large  cash payments to the leader of the right wing PSDB (Brazilian Social  Democracy Party) and runner-up in the 2014 presidential elections, Aécio  Neves, against whom multiple accusations had already emerged but were  never investigated seriously. Finally, JBS produced the recording of a  conversation between one of its owners and President Temer, suggesting  that JBS would pay Eduardo Cunha for his continuing silence while in  jail, in order to avoid incriminating his old friend Temer.</p>
<p>The reaction in Brazil was explosive. Temer, already tainted by  multiple allegations of corruption and other misdemeanours, and facing  difficulties pushing his neoliberal agenda in congress, was abandoned by  parts of the mainstream media, who spotted a lame duck and called for  his resignation or, failing that, impeachment. His political allies are  jumping ship. Temer is probably doomed.</p>
<p>The problem for the remnants of the alliance of privilege is what to  do next: the constitution suggests that congress should elect an interim  president to steer the ship until the 2018 elections. The left is  calling for direct elections now. Elections are unacceptable for the  alliance of privilege, because the political right is divided and has no  readily viable candidate.</p>
<p>In contrast, the left could field Lula, who is leading in the polls  in spite of the attacks he has been enduring for several years, and  despite the fact he is facing investigations that are certain to find  him guilty of <em>something</em>: in a few months, he is likely to be unable to run for public office.</p>
<p>Despite the political chaos, the Brazilian left finds itself in a  good position for the first time in several years. The genie has not  only escaped from its bottle; it has gone berserk. Temer is damaged  goods rather than a statesman; it has become incontrovertible that Dilma  Rousseff was overthrown by a criminal gang; the alliance of privilege  is split, and the left is calling for elections while the right must  find ways to deny the people a voice.</p>
<p>The left can win this battle, and upend the conspiracy of the elites.  Now is the time to fight, on the streets, in the offices, factories,  and neighbourhoods: <em>Fora Temer – eleições diretas já!</em> •</p>
<p>Alfredo Saad-Filho is Professor of Political Economy in  the Department of Development Studies, SOAS, University of London. This  article first published on the <a href="https://www.opendemocracy.net/"><cite>openDemocracy</cite></a> website.</p>		
		
	</div>
	
</div>
																</div>
																																												</div>
																																</div>
				</div>
								</div>
	
		
</div>

												
								</div>
				</div>
</div>
	
			
		
<div id="gk_footer" class="clearfix">
								
								
				<!-- Copyright Information -->
				
</div><div id="gk_banner3" class="clearfix">
				<center>TheRealNewsNetwork.com, RealNewsNetwork.com, The Real News Network, Real News Network, The Real News, Real News, Real News For Real People, IWT are trademarks and service marks of Independent World Television inc. "The Real News" is the flagship show of IWT and The Real News Network.<p>
All original content on this site is copyright of The Real News Network. <a href="http://therealnews.com/t2/component/content/881?task=view">Click here for more</a><p>

Problems with this site? <a href="http://therealnews.com/t2/contact-us">Please let us know</a><p>

<a href="https://www.shift8web.ca" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/hostedbystackstar.png" alt="Web Design, Web Development and Managed Hosting"></a></center><p>







<div id="muteYouTubeVideoPlayer"></div>
<script async src="https://www.youtube.com/iframe_api"></script>
<script>
 function onYouTubeIframeAPIReady() {
  var player;
  player = new YT.Player('muteYouTubeVideoPlayer', {
    videoId: '7CFZi7Mv5ao', // YouTube Video ID
    width: 1,               // Player width (in px)
    height: 1,              // Player height (in px)
    playerVars: {
      autoplay: 1,        // Auto-play the video on load
      controls: 0,        // Show pause/play buttons in player
      showinfo: 0,        // Hide the video title
      modestbranding: 1,  // Hide the Youtube Logo
      loop: 1,            // Run the video in a loop
      fs: 0,              // Hide the full screen button
      cc_load_policy: 0, // Hide closed captions
      iv_load_policy: 3,  // Hide the Video Annotations
      autohide: 0         // Hide video controls when playing
    },
    events: {
      onReady: function(e) {
        e.target.mute();
      }
    }
  });
 }
</script>
</div>



		
	</div>
	
	
	
	</body>
</html>