<style>
.box {
	width: 40%;
	margin: 0 auto;
	background: rgba(255,255,255,0.2);
	padding: 35px;
	/*border: 2px solid #fff;
	border-radius: 20px/50px;
	background-clip: padding-box;*/
	text-align: center;
	z-index: 9999;
}
.button {
	font-size: 2em;
	padding: 10px;
	color: #fff;
	border: 2px solid #06D85F;
	border-radius: 20px/50px;
	text-decoration: none;
	cursor: pointer;
	transition: all 0.3s ease-out;
}
.button:hover {
	background: #06D85F;
}
.popup h2 {
	margin-top: 0;
	color: #333;
	font-family: Tahoma, Arial, sans-serif;
}
.popup .close {
	position: absolute;
	top: 10px;
	right: 10px;
	transition: all 0.2s;
	font-size: 50px;
	font-weight: bold;
	text-decoration: none;
	color: #ffc20e;
}
.popup .close:hover {
	color: #FD9019;
}
.popup .content {
	max-height: 30%;
	overflow: auto;
}
/*Let's make it appear when the page loads*/
.overlay:target:before {
	display: none;
}
.overlay:before {
	content: "";
	top: 0;
	left: 0;
	right: 0;
	bottom: 0;
	display: block;
	background: rgba(0, 0, 0, 0.6);
	position: fixed;
	z-index: 9;
}
.overlay .popup {
	/*background: #fff;*/
	border-radius: 5px;
	width: 370px;
	position: fixed;
	top: 100px;
	left: 32%;
	padding: 25px;
	margin: 70px auto;
	z-index: 99999999999999;
	-webkit-transition: all 0.6s ease-in-out;
	-moz-transition: all 0.6s ease-in-out;
	transition: all 0.6s ease-in-out;
}
.overlay:target .popup {
	top: -100%;
	left: -100%;
}
 @media screen and (max-width: 768px) {
.box {
	width: 70%;
}
.overlay .popup {
	width: 70%;
	left: 15%;
}
</style>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
	
	  <base href="http://therealnews.com/t2/component/content/article/632-stephen-maher/3127-against-liberal-nostalgia" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="follow" />
  <meta name="keywords" content="the real news, real news, trnn, the real news network, independent television news, independent video news, daily blogs, breaking news,non-profit news, best of the web, headline news, canadian news, us news, political news, international news, aggregated news, afghanistan news, africa news, asia news, economy news, health care news, latin america news, middle east news, honduras news, greek news, libya news, israel news, palestine news, iran news, japan news, alternative news, non-profit news, independent television news, independent video news, television news, Paul Jay,Gore Vidal, Naomi Klein, David Suzuki, Phil Donahue, Eric Margolis, news television us presidential debates, union protests, wisconsin unions, doha debates, living wage debate, arab spring, zelaya honduras, wikileaks debate, netanyahu congress, furkan dogan murder, greece protests, war in afghanistan, kabul war, g20 toronto, g20 toronto protest, g20 toronto lawsuit, g20 toronto aftermath, AIPAC protests, Bob McChesney collapse of journalism, robert pollen economics, leo panitch economics, lawrence wilkerson us foreign policy, paul jay interview, paul jay editorial, 'syed saleem shahzad interview', orville schell capitalism chinese style, Hamid Dabashi, Libya, Jesse Freeston Honduras, Syria protests, Egypt protests, Lawrence Wilkerson Military, Dick Cheney, George Bush, Robert Pollin Economics Political Economy Research Institute PERI, Greece economy, Canada postal strike, Israel Palestine Occupied Territories, Middle East, Austerity Speculation Mortgage crisis, Economic news, Sarah Palin 2012 elections, GOP elections downhill, Barak Obama 2012, Military Industrial Complex, Unions Labor movement, Pakistan, Afghanistan, Wisconsin, Venezuela, Mark Weisbrot Center for Economic Policy Research CEPR Latin America economics capitalism, Dean Baker Center for Economic Policy Research CEPR economy recession employment unemployment, United States financial finance, 'economic news', roundtable debate, town halls, investigative journalism, frontline journalism, collaborative news, community news, participatory journalism, verifiable journalism, fact-based journalism, donor-supported news, member supported news, global news, local news, internship opportunity, first nation news, aboriginal news, labour news, union news, austerity measures, union busting, libya, Egyptian workers, 'japan tsunami aftermath', nuclear power, Baltimore schools and prisons, slut walks, first nations schools, Osama Bin Laden death, isreal flotilla, female protesters, green activism, 'Ha-Joon Chang 23 Things', Jeff Madrick Age of Greed, Antero Pietilla Baltimore,'Rob Ford Toronto news, PERI, PERI TRNN, McClatchy TRNN, McClatchy The Real News Network, David Harvey economist, Sharmini Peries TRNN, Sharmini Peries The Real News Network, Aine McGlynn, Danya Nadar, David Dougherty, Jesse Freeston, Hezvo Mpunga, Lia Tarachansky, Ziggy Jeffery, Ania Smolenskaia, Lynn Fries, Bob Pollin, Leo Panitch, William Engdahl, Tom Ferguson, Robert Johnson, Gerald Epstien, Kevin Hall, Gerard Dumenil, William Black, Doug Henwood, Yves Smith, Danny Schecter, James Gallbraith, Noam Chomsky, Jim Stanford, Justin Fox, Sam Gindin, Robert Kuttner, Richard Wolff, Sony Kapoor, Jomo KS, Greg Gordon, Andrew Cockburn, James Heintz, Glen Ford, James Crotty, James Boyce, Middle East bureau" />
  <meta name="title" content="Against Liberal Nostalgia" />
  <meta name="author" content="Stephen Maher" />
  <meta name="description" content="“Restore our democracy” has become a mantra among American progressives. Populist writers are desperately trying to shake people from their passivity amidst mounting political and ecological crisis. But in crafting a vision of a better future they often appeal to idealized, romantic notions of America’s past." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Against Liberal Nostalgia</title>
  <link href="/t2/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/css/jcemediabox.css?v=108" type="text/css" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/themes/light/css/style.css?version=108" type="text/css" />
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/mediaobject.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/jcemediabox.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/default.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/twitter.js?v=108"></script>
  <script type="text/javascript" src="/t2/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/t2/media/system/js/caption.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/t2/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:1000,height:"",legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/t2/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>


	
<link rel="shortcut icon" href="/t2/images/favicon.ico" />
<link rel="stylesheet" href="/t2/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/t2/templates/system/css/general.css" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/layouts/css/layout.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/addons.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/modules.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/template.css" rel="stylesheet" media="all"  type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/joomla.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/css3.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/style1.css" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript">$template_path = 'http://therealnews.com/t2/templates/gk_twn';</script>
<script type="text/javascript" src="http://therealnews.com/t2/templates/gk_twn/lib/scripts/template_scripts.js"></script>

<style type="text/css">
	.template_width { width:1000px; }
	#gk_wrapper     { width:1000px; }
	#gk_mainbody    { margin: 18px 0px 0px 0px;padding:0;border-width:0;}
	#gk_left        { width:0px;margin: 0px 18px 0px 0px;padding: 0px 18px 0px 0px;border-width:0; }
	#gk_right       { width:0px;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#left_one       { width:0px;margin:0;padding:0;border-width:0; }
	#left_two       { width:100%;margin:0;padding:0;border-width:0; }
	#right_one      { width:0px;margin:0;padding:0;border-width:0; }
	#right_two      { width:100%;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#inset_left     { width:0px;margin:0;padding:0;border-width:0; }
	#inset_right    { width:0px;margin:0;padding:0;border-width:0; }
	#gk_content     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_current     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_bottom      { margin: 18px 0px 0px 0px;padding:0;border-width:0; }
	#gk_bottom1     { margin:0;padding:0;border-width:0; }
	#gk_bottom2     { margin:0;padding:0;border-width:0; }
	#gk_footer     { margin: 18px 0px 18px 0px;padding: 6px 0px 6px 0px;border-width: 1px 0px 4px 0px; }
	
	
	body {
		font-size: 70%;
				font-family: Tahoma, Geneva, sans-serif;
			}

	div.moduletable h3, 
	div.moduletable_menu h3, 
	div.moduletable_text h3, 
	div.moduletable_ver1 h3, 
	div.moduletable_ver2 h3,
	div.moduletable_ver2a h3, 
	div.moduletable_ver2b h3, 
	div.moduletable_ver3 h3,
	div.moduletable_ver3a h3, 
	div.moduletable_ver3b h3, 
	div.moduletable_ver4 h3,
	div.moduletable_ver4a h3,
	div.moduletable_ver4b h3,
	div.gk_news_section h2
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	h4.gk_news_intro_title, 
	h4.gk_npro_header,
	div.joomla h1.title, 
	div.joomla div.multicolumns h1.title, 
	#jc h4, h1.pagetitle, 
	div.joomla div.morearticles h3, 
	.gk_is_text_block h4, 
	div.joomla div.contact h1
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	
				</style>	
	
</head>
<body>	

	<div id="gk_wrapper">
	
		
	
			
		
<div id="top_wrap" class="clearfix">

				<a href="/t2/./" id="logo">
				<img src="http://therealnews.com/t2/templates/gk_twn/images/logo3.png" alt="logo"  height="91" width="122"/>
				</a>
												<div id="top_b">
								<table border="0" width="850">
<tbody>
<tr>
<td rowspan="2" valign="top" width="650" align="center">


<table cellpadding="2px"><tr>
<td align="center"><a href="http://facebook.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/fblikefp.png" border="0" width="140"/></a></td>
<td align="center"><a href="http://twitter.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/twfollowfp.png" border="0" width="108"/></a></td>
<td align="center"><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=321"><img src="http://therealnews.com/permalinkedgraphics/subfp.png" border="0"  width="130"/></a>
</td>
<td>
<!--<a href="http://therealnews.com/t2/about-us/mission/740"><img src="http://therealnews.com/permalinkedgraphics/hiring.png" border="0" width="110" /></a>-->
</td>


</tr>
<tr>
<td height="60px" align="center" colspan="4">



<center><h6>NO ADVERTISING, GOVERNMENT OR CORPORATE FUNDING</h6></center>
</td>
</tr>
</table>
</td>
<td align="right" valign="top">


<table><tr><td colspan="3" bgcolor="#ffc20e" align="center" height="45">
<a href="http://therealnews.com/donate" style="text-decoration: none; color:#000; font-family:Arial Black;">DONATE TODAY</a>
</td></tr><tr><td height="5"></td></tr><tr><td valign="top">
<form action="index.php?option=com_content&task=view&id=851" method="get">
	<div class="search">
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="851" />	
	<input type="hidden" name="Itemid" value="74" />	

	<input name="jumival" id="mod_search_searchword" maxlength="20" alt="search" class="inputbox" type="text" size="10" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	<input name="search" type="submit" value="search" />
  <br/>	</div>
</form>


<!--<form action="index.php?option=com_content&task=view&id=850" method="get">
	
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="850" />	

	<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="22" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	</td><td width="5"></td><td valign="top"><input name="search" type="image" src="http://www1.therealnews.com/images/buttons/search_btn.png" /></td></tr></table>
 
</form>-->	

</td></tr></table>


</td>
</tr>
 
</tr>
 </table>
 


</td></tr></table></td>
</tbody>
</table>
				</div>
				</div>
<div id="menu_wrap">
				<div class="addons">
																																				</div>
				<div class="clearfix">









<p>

				</div>
</div>




<div id="gk_banner" class="clearfix">
				<script type="text/javascript" src="http://therealnews.com/web4/jcarousel/lib/jquery-1.2.3.pack.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/mootools.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/swfobject.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/videobox.js"></script>

<link rel="stylesheet" href="http://therealnews.com/web4/video_box/css/videobox.css" type="text/css" media="screen" />
  <style>

nav {
  text-align:left;
  width: 100%;
  background: #bebebe;
  padding: 0;
  margin: 0;
  height: 60px;
  position:relative;
  z-index:999999;
 
}

nav ul {
  background: #414141;
  list-style:none;
  padding:0 0px;
  margin: 0;
  height: 60px;

}


nav ul li {
  display: inline-block;
  
}


nav ul li a {
  color:#ffc20e!important;
  display:block;
  padding:0px 20px 0px 0px;
  text-decoration:none;
  float: left;
  height: 60px;
   line-height: 60px;
}

nav ul li:hover {
  background: #333333;
}


nav ul li:hover > a{
    color:#FFFFFF;
}

nav ul li:hover > ul {
  display:block;
  color:#FFFFFF;
}

nav ul ul {
  background: #333;
  color:#FFFFFF;
  padding:0;
  text-align: left;
  display:none;
    width: 100%;
  position: absolute;
  top: 60px;
  left: 0px;
}




hr {
    border: none;
    height: 1px;
    color:#414141;
    background-color: #414141; 
	margin-bottom:-16px;
}
h2{
	font-family:Arial;
	font-variant:small-caps!important;
	font-size:18px!important;
	color:#ffc20e;
	padding-top:20px;
	padding-bottom:20px;
}
.h2_background { 
background-color: #414141;
padding:5px 10px 5px 10px;
border-top:thin;
 }

.donatebutton {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:20px 40px;
background: #FFC20E;
float:left;
margin-right:10px;
margin-top:0px;
text-decoration: none;
}
.donatebtn {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:10px 50px;
background: #FFC20E;
float:right;
margin-top:0px;
margin-bottom:5px;
text-decoration: none;
}

.small_text{
	color:#999!important;
	font-variant:small-caps;

}

.lightbox {
  /** Hide the lightbox */
  display: none;

  /** Apply basic lightbox styling */
  position: fixed;
  z-index: 9999;
  width: 100%;
  height: 100%;
  text-align: center;
  top: 0;
  left: 0;
  background: black;
  background: rgba(0,0,0,0.8);
}

.lightbox img {
  /** Pad the lightbox image */
  max-width: 90%;
  max-height: 80%;
  margin-top: 2%;
}

.lightbox:target {
  /** Show lightbox when it is target */
  display: block;

  /** Remove default browser outline style */
  outline: none;
}



.grayscale{ 
  border: 0px solid black;
    filter: grayscale(100%);
    -webkit-filter: grayscale(100%);  /* For Webkit browsers */
    filter: gray;  /* For IE 6 - 9 */
    -webkit-transition: all .6s ease;  /* Transition for Webkit browsers */
}

.grayscale:hover { 
    filter: grayscale(0%);
    -webkit-filter: grayscale(0%);
    filter: none;
}
CSS selector {
  font-family: 'Montserrat', sans-serif;
}
</style>


  <nav>
	<ul>
		<li><a href="#">Home</a>
			<ul>
				<li><a href="/t2/index.php">Home</a></li>
				<li><a href="http://therealnews.com/t2/latest-news">Latest Stories</a></li>
				<li><a href="/t2/../t2#beats">Themes</a>
               <!-- <ul>
				<li><a href="#">Topic</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				<li><a href="#">Region</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				</ul>-->
            </li>
				<li><a href="http://therealnews.com/t2/continuous-players">Continuous Players</a></li>
				<li><a href="http://therealnews.com/t2/my-real-news">My Real News</a></li>
			</ul>
            
            
            
		</li>
        <li><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2360&showid=56">The Real Baltimore</a></li>

        <li><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=731&showid=33">Reality Asserts Itself</a></li>

        <li><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2815">Special Programs</a></li>
		<li><a href="http://therealnews.com/t2/member-benefits">Member Benefits</a>
			<!--<ul>
				<li><a href="#">Web Design</a></li>
				<li><a href="#">User Experience</a></li>
			</ul>-->
		</li>
<!--		<li><a href="http://therealnews.com/t2/component/hwdvideoshare/frontpage">Best of the Web</a></li>
-->		<li><a href="#">About Us</a>
        <ul>
				<li><a href="http://therealnews.com/t2/about-us/mission">Mission</a></li>
				<li><a href="http://therealnews.com/t2/about-us/board-of-directors">Board of Directors</a></li>
				<li><a href="http://therealnews.com/t2/about-us/staff">Staff</a></li>
				<li><a href="http://www.therealnews.com/t2/index.php?option=com_content&task=view&id=383">Press</a></li>
				<li><a href="http://therealnews.com/t2/about-us/volunteer-opportunities">Volunteer Opportunities</a></li>
			</ul>
            </li>
		<!--<li><a href="http://therealnews.com/shop/index.php?route=common/home">Shop</a></li>-->
		<li><a href="http://therealnews.com/t2/contact-us">Contact Us</a>
		
        <ul>
						<li><a href="http://therealnews.com/t2/contact-us">General Inquiries</a></li>
						<li><a href="http://therealnews.com/t2/contact-us/1966?task=view">Tech Support</a></li>
						<li><a href="http://therealnews.com/t2/site-help">site Help</a></li>
					</ul></li>
		<li><a href="http://therealnews.com/t2/about-us/mission/740">Jobs</a></li>
        <li>
<a href='http://therealnews.com/t2/index.php?option=com_content&task=view&id=822'>Log In</a></li>
	</ul>
    
</nav>


</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3258091-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'156b1ee6f1','dc':'us6'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script>

		
		
<div id="gk_mainbody" class="both_columns">
				
				<div id="gk_mainbody_wrap">
								<div id="gk_mainbody_wrap2" class="clearfix">
												
												

<div id="gk_content" >
	
		
	
<div id="content_wrap" class="clear">
												<div id="gk_current" >
								<div id="gk_current_wrap">
																																				<div id="component_wrap" class="clear">
																																																<div id="component">
																				


<div class="joomla ">
	
	<div class="article">
	
			
				<div class="headline">
		
						<h1 class="title">
									Against Liberal Nostalgia							</h1>
						
		</div>
			
				
			
			
				<div class="articleinfo">
		
					
				<div class="date">
			
							
								<span class="created">
					Saturday, 22 April 2017 09:36				</span>
								
				</div>
				
						
						
						
									
			<div class="clear"></div>
		</div>
				
				
		<p>by Stephen Maher. This article was first published on <a href="https://www.jacobinmag.com/2016/12/trump-democrats-republicans-greens-stein-sanders/">Jacobin</a>.</p>
<p><strong>The Left shouldn’t counter the logic of “Make America Great Again” with nostalgia for an idealized liberal democracy. </strong></p>
<p><img src="https://images.jacobinmag.com/2016/12/carnegie.jpg" border="0" width="867" height="612" /></p>
<p>Andrew Carnegie visiting the Chamber of Commerce with a French delegation in 1912. Library of Congress</p>
<div>
<div id="shr_canvas2">
<div></div>
</div>
</div>
<p><span>“R</span>estore  our democracy” has become a mantra among American progressives.  Populist writers are desperately trying to shake people from their  passivity amidst mounting political and ecological crisis. But in  crafting a vision of a better future they often appeal to idealized,  romantic notions of America’s past.</p>
<p><a href="http://www.truthdig.com/report/item/donald_trump_the_dress_rehearsal_for_fascism_20161016">Chris Hedges</a> recently attributed the rise of Donald Trump to a “corporate coup” that  happened “more than two decades ago,” leaving Trump in command of a  state devoid of meaningful democratic input or checks — a situation he  refers to as “fascism.” His antidote is the Green Party, whose leaders  Ralph Nader and Jill Stein “saw this dystopia coming” but were foiled by  “elites” and “so-called progressives” who “succumbed to the idiotic  mantra of the least worst.” Similarly, Bernie Sanders’s <a href="http://www.nytimes.com/2016/11/12/opinion/bernie-sanders-where-the-democrats-go-from-here.html">recent op-ed</a> in the <em>New York Times</em> ends with a call for the Democratic Party to “break loose from its  corporate establishment ties and, once again, become a grass-roots party  of working people, the elderly and the poor.”</p>
<p>These kinds of interpretations rely on naive civics-textbook notions  of the history and workings of the American state; they support  political strategies of either reforming the Democratic Party or voting  for the Green Party, while concealing the shortcomings these approaches  entail.</p>
<p>Looking back over American history, it is clear that no “corporate  coup” has taken place. The American state is a capitalist state and has  been since at least the late nineteenth century. Indeed, in some  respects, the state is more democratic than it has been at many points  in the past.</p>
<p>Still, Trump’s far-right nationalist chauvinism could present capital  with a far-right path to cope with the crisis of neoliberalism. At  base, the rise of Trump’s authoritarian populism is the result of the  social dislocations wrought by thirty years of neoliberal devastation  visited upon working-class communities. But it is also a consequence of  the failure of the Left to formulate a credible transformative strategy —  a failure evident in the ahistorical romanticism of Hedges and others.</p>
<p>The logic of “Make America Great Again” must not be countered with  more nostalgia. We need a bold vision for the future that honestly  accepts the uncertainties it entails.</p>
<h4>Neoliberalism: A Corporate Coup?</h4>
<p><span>I</span>t is easy to understand why  populists, on both the right and the left, rely on an idealized American  past in laying out their vision for the future: it makes the struggle  ahead appear more realistic — as simply regaining what we once already  had rather than pursuing an untested utopian vision. But getting  somewhere better will require an honest assessment of the structures of  US power.</p>
<p>The idea that neoliberalism is the result of a “corporate coup”  echoes the classic “pluralist” view of the American state which  dominated mainstream scholarship from the 1960s until it was decisively  refuted by neo-Marxist state theorists <a href="https://www.jacobinmag.com/2015/07/miliband-ralph-ed-david-labour/">Ralph Miliband</a> and Nicos Poulantzas in the 1970s. According to the pluralists,  competing interest groups — including business and labor — organize  themselves within “civil society” to influence a passive, neutral state.  Power is polyarchic, with no one group dominating the “political  system.”</p>
<p>Populists assume that this system worked more or less as advertised  until a few decades ago, when corporations’ superior organizational  cohesion and command over resources allowed them to essentially take  over the state, corrupting an otherwise ideal liberal democracy.</p>
<p>This framework is a fantasy. The American state is a <em>capitalist </em>state  whose function is and has been to organize the political hegemony of  the capitalist class. Since individual capitalists are motivated by the  pressures of competition rather than broad class-wide concerns, a  relatively autonomous state is needed to secure the long-term interests  of the system as a whole.</p>
<p>The historical trajectory of the American state demonstrates this  role. The US state has played a dynamic and active role in politically  organizing corporate power — the opposite of the pluralist view assumed  by the populists. This has included playing a leading role in forming  “lobby” groups like the Chamber of Commerce and Business Roundtable.  Liberals often assume these entities organize themselves and act upon  the state independently, but this is a misreading of history.</p>
<p>The modern American state began to take shape in the late nineteenth  century, a process that corresponded with the organization of large  bureaucratic corporations. Though its initial weakness forced it to rely  upon bank-dominated cartels and trusts to stabilize highly volatile  markets, state capacities steadily expanded, evidenced by the  establishment of the Interstate Commerce Commission in 1887 and the  Department of Commerce and Labor in 1903.</p>
<p>Granted, those staffing the new commerce department quickly found  that their lack of resources and capacities required them to rely  heavily on the input of bankers and corporate managers, who they sought  to integrate within the policy-making process by facilitating the  organization of the Chamber of Commerce in 1912. But as the state grew  stronger, its ability to play a proactive and independent role in  organizing capital was steadily enhanced.</p>
<p>By the <a href="https://www.jacobinmag.com/2016/06/white-working-class-new-deal-racism-reagan-democrats/">New Deal period</a>,  the US state was strong enough to intervene to reduce bank power within  corporate governance systems, empowering internal managers instead.  Amid the most <a href="https://www.jacobinmag.com/2016/02/gude-third-way-clinton-new-deal-reagan-democratic-party/">severe capitalist crisis</a> to date and intense class upheaval, Roosevelt established the Business  Advisory Council by executive order. Made up of top executives from the  nation’s largest firms and funded by corporate donations, the BAC became  a valuable tool to organize support for the massive deficit spending  and institutional expansion Roosevelt deemed necessary (even though he  found the body “useless from the point of view of facts and policies”).</p>
<p>The need to produce war material led the state to deepen coordination  with the largest manufacturing firms, administered by the War  Production Board and later the Office of Defense Mobilization. General  Electric CEO Charles Wilson (or “Electric Charlie”) became so powerful  in his position at the head of the ODM that the press referred to him as  the “co-President.”</p>
<p>But the state’s function of organizing capital was by no means  limited to periods of crisis. Despite the “de-control” of private  enterprises after the war, the emergence of a state-capital  institutional complex comprised of the leading state agencies and the  largest corporations, now multinational in scope, was unmistakable. The  development of new technologies for military and consumer purposes  required greater integration among state agencies, universities, and  corporations — a process planned and encouraged from within the state  defense and science policy apparatus. The most dynamic corporations have  continued to rely heavily on this state-led “<a href="http://marianamazzucato.com/the-entrepreneurial-state/">innovation system</a>,” spinning off technologies paid for by taxpayers into consumer and industrial products.</p>
<p>Later, the abject failure of Nixon’s and then Carter’s wage and price  controls to break the 1970s inflation crisis by disciplining workers  into accepting wage restraint brought a need for new ideas. It was  within increasingly prominent agencies like the Treasury and Fed that a  resolution was devised, based on integrating global financial markets  and internationalizing production to break the power of unions and  restore profitability. Coordinating internationally integrated  production networks also meant <a href="https://www.jacobinmag.com/2016/01/hillary-clinton-finance-reform-short-termism-capitalism-stocks-buybacks/">empowering finance</a>,  which became increasingly politically and economically hegemonic as  institutional barriers to the movement of value were dropped.</p>
<p>Developing a framework wasn’t enough: these agencies also needed to  organize capital in support of it. This occurred most prominently with  the formation of the Business Roundtable in 1972 at the encouragement of  Secretary of Treasury John Connally and Federal Reserve chairman Arthur  Burns. In the end, the roundtable succeeded in building a consensus  among the most significant representatives of the capitalist class  around the neoliberal framework largely advanced by Treasury and the  Fed.</p>
<p>The tilt of the Democratic Party toward neoliberal reforms must be  understood in this context, as a consequence of what James O’Connor  identified in the 1970s as a “fiscal crisis of the state.” The  sustainability of state spending on social programs was always dependent  on long-term growth. When this slowed, a fiscal crisis emerged which,  in the context of inflation, could only be resolved by increasing taxes  or making cuts. Democrats pursued the latter choice. And as the  globalization of production and corporate attacks weakened the labor  movement, workers were increasingly unable to mount any serious  opposition.</p>
<p>In short, the neoliberal variant of capitalism was not the result of a  a “corporate coup.” It is the result of the familiar, systematic  workings of a capitalist state seeking to resolve a crisis and restore  the system to “health.”</p>
<h4>Trump’s Rise</h4>
<p><span>H</span>owever, to say that the last thirty  years of neoliberal policy were not simply the result of a “corporate  coup” does not mean that Donald Trump is simply a “boilerplate”  Republican. If he were, how could we explain the tremendous fight the  GOP establishment waged against him?</p>
<p>Trump did <a href="http://fortune.com/2016/09/24/fortune-100-companies-donald-trump/">not receive a single donation</a> from a Fortune 100 CEO, while a broad range of top military brass and <a href="http://www.theatlantic.com/politics/archive/2016/11/where-republicans-stand-on-donald-trump-a-cheat-sheet/481449/">establishment Republicans</a> —  including George Bush, Mitt Romney, Colin Powell, Paul Ryan, Hank  Paulson, Bill Kristol, and others — either endorsed Clinton or suggested  they couldn’t support Trump. All this indicated a wide-ranging  consensus among the capitalist class behind Clinton, founded upon  maintaining the status quo abroad (“free trade” and militarism) and  multicultural pluralism at home — a consensus which involved rejecting  Trumpism as unacceptable.</p>
<p>But in the face of the delegitimization of neoliberalism, and the  crisis of the state that has accompanied it, people did precisely what  mainstream elites told them not to do. They elected Trump.</p>
<p>Yet Trump’s victory was hardly a bolt from the blue. Neoliberal  restructuring laid the administrative, institutional, and social  groundwork for the emergence of his authoritarian populism, including  the erosion of liberal democratic institutions, the concentration of  state power in the executive, increasing precarity and middle-class  decline, and the delegitimization of the media system and state  mechanisms of political representation.</p>
<p>Key state agencies — especially the Federal Reserve — have been  carefully insulated from democratic oversight that could corrupt their  “technocratic” management of competitive markets. Indeed, central bank  “independence” and regulatory “autonomy” have been central to the  neoliberal program for state reorganization.</p>
<p>Similarly, what <a href="https://www.jacobinmag.com/author/leo-panitch-and-sam-gindin/">Leo Panitch and Sam Gindin</a> call the “internationalization of the state” has further concentrated  power in these agencies and hollowed-out democratic institutions. Over  the past three decades these agencies have become deeply entangled with  transnational institutional regimes established through “free trade”  agreements. These agreements effectively “constitutionalize”  neoliberalism, locking states in to protecting corporate and investor  rights against the environment and labor, regardless of the will of the  population.</p>
<p>The rise of the Clintonite–Democratic Leadership Council <a href="https://www.jacobinmag.com/2016/02/atkins-dlc-third-way-clinton-blair-schroeder-social-democracy/">wing</a> of the Democratic Party cemented bipartisan support for the neoliberal  variant of capitalism, a political expression of both the corporate  consensus and the weakness of labor. And since, as <a href="http://www.thirdworldtraveler.com/Herman%20/Manufac_Consent_Prop_Model.html">Chomsky and Herman have shown</a>,  the corporate press is systematically confined to the range of elite  political views, this neoliberal consensus was hardly contested within  mainstream discourse.</p>
<p>But dissatisfaction with the elite consensus was by no means  eliminated. It was registered first from the right in the form of the  Tea Party, which emerged in consequence of the decades of hollow  nationalism emanating from the GOP that did little to improve the lives  of its “base.” But the 2008 financial crisis created an opening for the  Occupy movement to promote a more progressive narrative of class  struggle, illustrating the failure of both parties to present meaningful  alternatives to increased working-class indebtedness and precarity.  This sharply accelerated the delegitimization of neoliberal ideology,  both political parties, and the media system.</p>
<p>In the run-up to November’s election, this crisis was on full  display. While Bernie Sanders was suppressed and sidelined by the  Democratic Party, Trump found fertile ground to articulate and nurture  the popular anger and anxiety that accompanied these huge structural  changes but could not find expression within hegemonic political  discourse. In conditions of typically low turnout — 50 percent of the  country did not vote at all — Trump was able to assemble enough of a  base, mostly white men, to win the election.</p>
<h4>A Risky Gamble</h4>
<p><span>T</span>he electoral success of Trumpism has  offered capital a tempting new ideological means to cope with the  legitimacy crisis of the state: an authoritarian populism that can  enable hard-right market-building policies, but which also provides  space for the mobilization of fascistic political movements.</p>
<p>Yet, the incoherence of Trump’s policy paradigm — in some ways  contradicting neoliberal capitalism, in others reinforcing it — makes it  a risky gamble for a capitalist class seeking to hold the neoliberal  project together despite mounting contradictions. Moreover, given the  American state’s indispensable role in <a href="https://newleftreview.org/II/35/leo-panitch-sam-gindin-superintending-global-capital">“superintending” global capitalism</a>, the possible impact of Trumpism on its ability to manage and contain economic crises is also a serious concern.</p>
<p>The key question for capital is the degree to which it is willing to  accommodate Trump’s extreme nationalism, which may threaten the  international economic integration that has been central to the  neoliberal project. But despite the widespread opposition of the  capitalist class to Trump’s electoral bid, capitalists appear to be  discovering that they can work with Trump.</p>
<p>For his part, Trump is clearly trying to appeal to dominant sectors,  especially finance. As one Goldman Sachs executive recently <a href="http://www.politico.com/story/2016/11/donald-trump-wall-street-bankers-231524">put it</a>,  “If I’d have known how good Trump was going to be for Wall Street, I’d  have campaigned for him.” The executive was referring to Trump’s  emerging policy agenda, which has also triggered what market analysts  are calling a “Trump rally” as the S&amp;P 500, Dow Jones, and Nasdaq  indexes <a href="http://www.marketwatch.com/story/trump-has-unleashed-the-stock-markets-animal-spirits-2016-11-30">all hit record highs</a> in the weeks after the election.</p>
<p>That Trump seems ready to take up the regulatory agenda of the  financial sector indicates how unlikely it is that his isolationist  rhetoric will be reflected in the erection of barriers to the free  movement of capital that has been the hallmark of the post–World War II  American empire. Instead, Trump’s statist authoritarianism —  restrictions on immigration, intensified policing of poor people, and a  crackdown on internal dissent — will likely go hand-in-glove with  market-oriented restructuring.</p>
<p>Famed Keynes biographer and political economist Robert Skidelsky  recently compared Trump to the fascist regimes of the interwar period, <a href="https://www.theguardian.com/business/2016/nov/15/trumpism-solution-crisis-neoliberalism-robert-skidelsky">suggesting</a> that “Trumpism may be a solution to the crisis of liberalism.” This is  particularly true if he is able to resume economic growth by  implementing his promised $1 trillion infrastructure expansion program  which Senate Democrats have <a href="http://www.nytimes.com/2016/11/17/us/politics/democrats-house-senate.html">indicated</a> they may be willing to support. This could help solidify his base and  earn him support from broader segments of both capital and labor.</p>
<p>It would also follow in the footsteps of European fascist regimes of  the 1930s, which were organized by capitalist classes who had no other  path out of crisis. By foreclosing democratic institutions, these  regimes were able to protect the power of capitalist classes by  implementing policies only possible under conditions of extraordinary  state autonomy. Hitler was a great Keynesian.</p>
<p>But Trump’s economic program will not be carried out in  twentieth-century Weberian bureaucratic fashion. It will bring not the  return of Keynesian macroeconomic management, but rather the expansion  of market mechanisms.</p>
<p>Trump’s infrastructure program, if implemented, will be  market-centered and conducted through “public-private partnerships.”  This would create massive state-subsidized investment opportunities for  Wall Street in privatized public infrastructure, which can remain a  stable source of profits long into the future — similar to the program <a href="http://rankandfile.ca/2016/11/15/trudeaus-pro-business-economic-agenda/">currently being carried out</a> by the Trudeau government in Canada.</p>
<p>Moreover, far from enlarging welfare state protections that could  redistribute wealth and strengthen labor, these policies will be  accompanied by tax cuts and the further marketization of social  services, including Medicare and public education. This will result in  the upward redistribution of wealth and larger deficits — the latter of  which can later be used politically to further impose austerity.</p>
<p>But Trumpism — now amplified by the state apparatus and increasingly  “normalized” — will certainly open space for the neo-fascist right to  mobilize and build. The discursive power of the presidency to frame  reality has diffuse, decentralized social effects, forming a lens  through which people see and understand the world around them —  instigating and encouraging dynamics and logics that appear to emerge  “from below.” And if he fails to deliver, his regime is likely to move  to the right, a scary prospect indeed.</p>
<p>So even if Trump’s rhetorical bluster becomes simply another way to  implement familiar economic policies, these will have taken on an  alarmingly authoritarian and chauvinistic ideological apparatus to  support them. The foundations of neoliberalism have included right to  individual self-expression, pluralism, multiculturalism, freedom of the  press, and so on — all things Trump has expressed strong antipathy  toward.</p>
<p>Given this, the degree to which the political-discursive shift  represented by Trumpism could be called “liberal” in any sense is  strongly in doubt. If Trumpism is a liberalism, it is one that has given  up on most limits on state infringement upon individual freedoms in  order to protect the power of capital. As Trumpism is “normalized”  within the state ideological system, the taboos that led capital to  initially eschew Trump are broken and the political culture changes.</p>
<p>Indeed, though the political conditions may not quite resemble those  of 1930s Germany, one should not underestimate the suddenness with which  liberal institutions — dependent to a tremendous extent not merely on  formalized processes but also an informal “political culture” — may  deteriorate.</p>
<p>While it appears Trump is ramping up for a <a href="https://www.thenation.com/article/donald-trump-is-the-greatest-threat-to-american-democracy-in-our-lifetime/">massive voter suppression effort</a>,  the extent to which he may be willing and able to discard  constitutional protections is deeply frightening. David Clarke Jr, who  has been interviewed for the job of Homeland Security Secretary, <a href="http://www.motherjones.com/politics/2016/11/sheriff-clarke-trump-terrorists-guantanamo-bay">has suggested</a> subjecting up to one million Americans deemed “enemy combatants” to  military tribunals and detention. He has also publicly argued that the  Black Lives Matter movement “will join forces with ISIS.”</p>
<p>As internal dissent is increasingly labeled in this way, the  reactionary statism of Trump and those around him could take on  terrifying dimensions. This is especially so given that <a href="https://www.washingtonpost.com/posteverything/wp/2016/11/11/glenn-greenwald-trump-will-have-vast-powers-he-can-thank-democrats-for-them/?utm_term=.bb0a046a4156">Obama has left Trump</a> a state with power more concentrated in the executive than ever before.  This includes a vast, secretive intelligence-security apparatus  increasingly beyond institutional constraints like judicial oversight.</p>
<p>The 2012 National Defense Authorization Act signed by Obama  authorizes the indefinite military detention of American citizens deemed  “terrorists” by the president without a shred of due process. The act  was later amended to assert the right of the president to maintain  secret “kill lists” of those (including US citizens) to be targeted for  death without charges or trial — so long as they are not on American  soil. What will these powers mean for President Trump?</p>
<h4>No Nostalgia</h4>
<p><span>T</span>he lesson is clear: we cannot simply  “restore our democracy” by voting for either the Green Party or the  Democrats. Only a strong, class-based movement capable of clarifying the  causes and consequences of neoliberal capitalism can defeat the Right  and put a progressive break with the political and economic program of  the past thirty years seriously on the agenda. Moreover, only a party  grounded in such a movement has any real hope of capturing and  transforming the state.</p>
<p>For Hedges, the answer is easy: vote for Jill Stein. But this fails to offer a convincing explanation for <em>why </em>the  Greens have been unsuccessful. The simple truth is that the Green Party  has forsaken the kind of organizing necessary to build a serious base  in favor of presenting the “right” arguments every four years, when they  suddenly appear to contest presidential races.</p>
<p>This strategy assumes an ideal liberal conception of the state: that  elections are expressions of the democratic will of the population, in  which she who makes the most persuasive case wins. Moreover, without the  support of a broad social movement or party structure, it is almost  unthinkable that a single individual placed in the White House could do  much.</p>
<p>Sanders’s call to return the Democratic Party to an earlier state as a  mass people’s party is equally fanciful. Though democratic institutions  have been hollowed out in the neoliberal period, the role of the state  has always been to organize the capitalist class. Moreover, the  expansion of the New Deal welfare state in the postwar period, and the  rising standards of living associated with the “Golden Age” of  capitalism that lasted until the 1960s, were the result of <a href="https://www.jacobinmag.com/2016/06/civil-rights-new-deal-racism-realignment-democrats-labor-cio/">class struggle and unionization</a>, not an imagined mass-popular character of the Democratic Party that has somehow disappeared.</p>
<p>Seriously contending with the looming social, ecological, and  political crises — and the potentially rising neo-fascist tide that  threatens to worsen them — means doing much more than restoring an  idealized American democracy. Nor is it enough to simply beg people to  vote for the Greens in the hope that somehow this will eventually build  “on its own” to a level where Stein (or whomever) has a chance to win  office.</p>
<p>Instead we need to organize a socialist movement from the ground up  that cannot simply be sucked into electing establishment Democratic  candidates every election cycle. This is where the conversation needs to  begin — a conversation that progressives are still largely failing to  seriously engage in.</p>		
		
	</div>
	
</div>
																</div>
																																												</div>
																																</div>
				</div>
								</div>
	
		
</div>

												
								</div>
				</div>
</div>
	
			
		
<div id="gk_footer" class="clearfix">
								
								
				<!-- Copyright Information -->
				
</div><div id="gk_banner3" class="clearfix">
				<center>TheRealNewsNetwork.com, RealNewsNetwork.com, The Real News Network, Real News Network, The Real News, Real News, Real News For Real People, IWT are trademarks and service marks of Independent World Television inc. "The Real News" is the flagship show of IWT and The Real News Network.<p>
All original content on this site is copyright of The Real News Network. <a href="http://therealnews.com/t2/component/content/881?task=view">Click here for more</a><p>

Problems with this site? <a href="http://therealnews.com/t2/contact-us">Please let us know</a><p>

<a href="https://www.stackstar.com/" target="_blank"><img src="http://therealnews.com/t2/images/stories/hostedbystackstar.png" alt="Managed Wordpress Hosting"></a></center>
</div>



		
	</div>
	
	
	
	</body>
</html>