
<!--POP UP---------------------------------------------------->

<style>
/*.box {
	width: 40%;
	margin: 0 auto;
	padding: 35px;
	text-align: center;
	z-index: 9999999;
}
.popup  .content{
	width:656;
	height:336;
	left: 0px;
	overflow: auto;
	background: url(http://www1.therealnews.com/permalinkedgraphics/donate_web.png) no-repeat;
	
}
.popup .emailform {
	position: absolute;
	top: 270px;
 	width:656;
}
.popup .close {
	position: absolute;
	top: 20px;
	right: 20px;
	transition: all 0.2s;
	font-size: 12px;
	text-decoration: none;
	color: #fff;
}
.overlay:target:before {
	display: none;
}
.overlay:before {
	content: "";
	top: 0;
	left: 0;
	right: 0;
	bottom: 0;
	display: block;
	background: rgba(0, 0, 0, 0.6);
	position: fixed;
	z-index: 999999;
}
.overlay .popup {
	position: fixed;
    top: 50%;
    left: 50%;
	z-index: 999999;
    -webkit-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}
.overlay:target .popup {
	top: -100%;
	left: -100%;
}
 @media screen and (max-width: 768px) {
.box {
	width: 70%;
}*/ 

</style>
				


<!--END POP UP---------------------------------------------------->










<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
	
	  <base href="http://therealnews.com/t2/component/content/article/473-james-m-dorsey/3554-the-rise-fall-and-rise-again-of-the-politics-of-middle-eastern-soccer" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="follow" />
  <meta name="keywords" content="the real news, real news, trnn, the real news network, independent television news, independent video news, daily blogs, breaking news,non-profit news, best of the web, headline news, canadian news, us news, political news, international news, aggregated news, afghanistan news, africa news, asia news, economy news, health care news, latin america news, middle east news, honduras news, greek news, libya news, israel news, palestine news, iran news, japan news, alternative news, non-profit news, independent television news, independent video news, television news, Paul Jay,Gore Vidal, Naomi Klein, David Suzuki, Phil Donahue, Eric Margolis, news television us presidential debates, union protests, wisconsin unions, doha debates, living wage debate, arab spring, zelaya honduras, wikileaks debate, netanyahu congress, furkan dogan murder, greece protests, war in afghanistan, kabul war, g20 toronto, g20 toronto protest, g20 toronto lawsuit, g20 toronto aftermath, AIPAC protests, Bob McChesney collapse of journalism, robert pollen economics, leo panitch economics, lawrence wilkerson us foreign policy, paul jay interview, paul jay editorial, 'syed saleem shahzad interview', orville schell capitalism chinese style, Hamid Dabashi, Libya, Jesse Freeston Honduras, Syria protests, Egypt protests, Lawrence Wilkerson Military, Dick Cheney, George Bush, Robert Pollin Economics Political Economy Research Institute PERI, Greece economy, Canada postal strike, Israel Palestine Occupied Territories, Middle East, Austerity Speculation Mortgage crisis, Economic news, Sarah Palin 2012 elections, GOP elections downhill, Barak Obama 2012, Military Industrial Complex, Unions Labor movement, Pakistan, Afghanistan, Wisconsin, Venezuela, Mark Weisbrot Center for Economic Policy Research CEPR Latin America economics capitalism, Dean Baker Center for Economic Policy Research CEPR economy recession employment unemployment, United States financial finance, 'economic news', roundtable debate, town halls, investigative journalism, frontline journalism, collaborative news, community news, participatory journalism, verifiable journalism, fact-based journalism, donor-supported news, member supported news, global news, local news, internship opportunity, first nation news, aboriginal news, labour news, union news, austerity measures, union busting, libya, Egyptian workers, 'japan tsunami aftermath', nuclear power, Baltimore schools and prisons, slut walks, first nations schools, Osama Bin Laden death, isreal flotilla, female protesters, green activism, 'Ha-Joon Chang 23 Things', Jeff Madrick Age of Greed, Antero Pietilla Baltimore,'Rob Ford Toronto news, PERI, PERI TRNN, McClatchy TRNN, McClatchy The Real News Network, David Harvey economist, Sharmini Peries TRNN, Sharmini Peries The Real News Network, Aine McGlynn, Danya Nadar, David Dougherty, Jesse Freeston, Hezvo Mpunga, Lia Tarachansky, Ziggy Jeffery, Ania Smolenskaia, Lynn Fries, Bob Pollin, Leo Panitch, William Engdahl, Tom Ferguson, Robert Johnson, Gerald Epstien, Kevin Hall, Gerard Dumenil, William Black, Doug Henwood, Yves Smith, Danny Schecter, James Gallbraith, Noam Chomsky, Jim Stanford, Justin Fox, Sam Gindin, Robert Kuttner, Richard Wolff, Sony Kapoor, Jomo KS, Greg Gordon, Andrew Cockburn, James Heintz, Glen Ford, James Crotty, James Boyce, Middle East bureau" />
  <meta name="title" content="The Rise, Fall, and Rise Again of the Politics of Middle Eastern Soccer" />
  <meta name="author" content="James M. Dorsey" />
  <meta name="description" content=" The virtually continuous role of soccer as a key player in the history and development of the Middle East and North Africa dating back to the late 19th century seemed to have come to an abrupt halt in 2014 as the Saudi-UAE-led counterrevolution gained momentum, the Saudi-Iranian regional rivalry accelerated, and the political rift in the Gulf initially manifested itself. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>The Rise, Fall, and Rise Again of the Politics of Middle Eastern Soccer</title>
  <link href="/t2/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/css/jcemediabox.css?v=108" type="text/css" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/themes/light/css/style.css?version=108" type="text/css" />
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/mediaobject.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/jcemediabox.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/default.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/twitter.js?v=108"></script>
  <script type="text/javascript" src="/t2/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/t2/media/system/js/caption.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/t2/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:1000,height:"",legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/t2/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

		<script type="text/javascript" src="http://therealnews.com/t2/plugins/content/jw_disqus/includes/js/behaviour.js"></script>
		<script type="text/javascript">
			//<![CDATA[
			var disqusSubDomain = 'therealnewsnetwork';
			var disqus_iframe_css = "http://therealnews.com/t2/plugins/content/jw_disqus/tmpl/css/disqus.css";
			//]]>
		</script>
		<style type="text/css" media="all">
			@import "http://therealnews.com/t2/plugins/content/jw_disqus/tmpl/css/template.css";
		</style>
		
<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->


	
<link rel="shortcut icon" href="/t2/images/favicon.ico" />
<link rel="stylesheet" href="/t2/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/t2/templates/system/css/general.css" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/layouts/css/layout.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/addons.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/modules.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/template.css" rel="stylesheet" media="all"  type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/joomla.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/css3.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/style1.css" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript">$template_path = 'http://therealnews.com/t2/templates/gk_twn';</script>
<script type="text/javascript" src="http://therealnews.com/t2/templates/gk_twn/lib/scripts/template_scripts.js"></script>

<style type="text/css">
	.template_width { width:1000px; }
	#gk_wrapper     { width:1000px; }
	#gk_mainbody    { margin: 18px 0px 0px 0px;padding:0;border-width:0;}
	#gk_left        { width:0px;margin: 0px 18px 0px 0px;padding: 0px 18px 0px 0px;border-width:0; }
	#gk_right       { width:0px;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#left_one       { width:0px;margin:0;padding:0;border-width:0; }
	#left_two       { width:100%;margin:0;padding:0;border-width:0; }
	#right_one      { width:0px;margin:0;padding:0;border-width:0; }
	#right_two      { width:100%;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#inset_left     { width:0px;margin:0;padding:0;border-width:0; }
	#inset_right    { width:0px;margin:0;padding:0;border-width:0; }
	#gk_content     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_current     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_bottom      { margin: 18px 0px 0px 0px;padding:0;border-width:0; }
	#gk_bottom1     { margin:0;padding:0;border-width:0; }
	#gk_bottom2     { margin:0;padding:0;border-width:0; }
	#gk_footer     { margin: 18px 0px 18px 0px;padding: 6px 0px 6px 0px;border-width: 1px 0px 4px 0px; }
	
	
	body {
		font-size: 70%;
				font-family: Tahoma, Geneva, sans-serif;
			}

	div.moduletable h3, 
	div.moduletable_menu h3, 
	div.moduletable_text h3, 
	div.moduletable_ver1 h3, 
	div.moduletable_ver2 h3,
	div.moduletable_ver2a h3, 
	div.moduletable_ver2b h3, 
	div.moduletable_ver3 h3,
	div.moduletable_ver3a h3, 
	div.moduletable_ver3b h3, 
	div.moduletable_ver4 h3,
	div.moduletable_ver4a h3,
	div.moduletable_ver4b h3,
	div.gk_news_section h2
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	h4.gk_news_intro_title, 
	h4.gk_npro_header,
	div.joomla h1.title, 
	div.joomla div.multicolumns h1.title, 
	#jc h4, h1.pagetitle, 
	div.joomla div.morearticles h3, 
	.gk_is_text_block h4, 
	div.joomla div.contact h1
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	
				</style>	
	
</head>
<body>	

	<div id="gk_wrapper">
	
		
	
			
		
<div id="top_wrap" class="clearfix">

				<a href="/t2/./" id="logo">
				<img src="http://therealnews.com/t2/templates/gk_twn/images/logo3.png" alt="logo"  width="130"/>
				</a>
												<div id="top_b">
								<table border="0" width="850">
<tbody>
<tr>
<td rowspan="2" valign="top" width="650" align="center">


<table cellpadding="2px"><tr>
<td align="center"><a href="http://facebook.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/fblikefp.png" border="0" width="140"/></a></td>
<td align="center"><a href="http://twitter.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/twfollowfp.png" border="0" width="108"/></a></td>
<td align="center"><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=321"><img src="http://therealnews.com/permalinkedgraphics/subfp.png" border="0"  width="130"/></a>
</td>
<td>
<!--<a href="http://therealnews.com/t2/about-us/mission/740"><img src="http://therealnews.com/permalinkedgraphics/hiring.png" border="0" width="110" /></a>-->
</td>


</tr>
<tr>
<td height="60px" align="center" colspan="4">



<center><h6>NO ADVERTISING, GOVERNMENT OR CORPORATE FUNDING</h6></center>
</td>
</tr>
</table>
</td>
<td align="right" valign="top">


<table><tr><td colspan="3" bgcolor="#ffc20e" align="center" height="45">
<a href="http://therealnews.com/donate" style="text-decoration: none; color:#000; font-family:Arial Black;">DONATE TODAY</a>
</td></tr><tr><td height="5"></td></tr><tr><td valign="top">
<form action="index.php?option=com_content&task=view&id=851" method="get">
	<div class="search">
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="851" />	
	<input type="hidden" name="Itemid" value="74" />	

	<input name="jumival" id="mod_search_searchword" maxlength="20" alt="search" class="inputbox" type="text" size="10" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	<input name="search" type="submit" value="search" />
  <br/>	</div>
</form>


<!--<form action="index.php?option=com_content&task=view&id=850" method="get">
	
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="850" />	

	<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="22" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	</td><td width="5"></td><td valign="top"><input name="search" type="image" src="http://www1.therealnews.com/images/buttons/search_btn.png" /></td></tr></table>
 
</form>-->	

</td></tr></table>


</td>
</tr>
 
</tr>
 </table>
 


</td></tr></table></td>
</tbody>
</table>
				</div>
				</div>
<div id="menu_wrap">
				<div class="addons">
																																				</div>
				<div class="clearfix">









<p>

				</div>
</div>




<div id="gk_banner" class="clearfix">
				<script type="text/javascript" src="http://therealnews.com/web4/jcarousel/lib/jquery-1.2.3.pack.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/mootools.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/swfobject.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/videobox.js"></script>

<link rel="stylesheet" href="http://therealnews.com/web4/video_box/css/videobox.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://therealnews.com/web4/font-awesome/css/font-awesome.min.css">
   
  <style>

nav {
  text-align:left;
  width: 100%;
  background: #bebebe;
  padding: 0;
  margin: 0;
  height: 60px;
  position:relative;
 
}

nav ul {
  background: #414141;
  list-style:none;
  padding:0 0px;
  margin: 0;
  height: 60px;

}


nav ul li {
  display: inline-block;
  
}


nav ul li a {
  color:#ffc20e!important;
  display:block;
  padding:0px 20px 0px 0px;
  text-decoration:none;
  float: left;
  height: 60px;
   line-height: 60px;
}

nav ul li:hover {
  background: #333333;
}


nav ul li:hover > a{
    color:#FFFFFF;
}

nav ul li:hover > ul {
  display:block;
  color:#FFFFFF;
}

nav ul ul {
  background: #333;
  color:#FFFFFF;
  padding:0;
  text-align: left;
  display:none;
    width: 100%;
  position: absolute;
  top: 60px;
  left: 0px;
}




hr {
    border: none;
    height: 1px;
    color:#414141;
    background-color: #414141; 
	margin-bottom:-16px;
}
h2{
	font-family:Arial;
	font-variant:small-caps!important;
	font-size:18px!important;
	color:#ffc20e;
	padding-top:20px;
	padding-bottom:20px;
}
.h2_background { 
background-color: #414141;
padding:5px 10px 5px 10px;
border-top:thin;
 }

.donatebutton {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:20px 40px;
background: #FFC20E;
float:left;
margin-right:10px;
margin-top:0px;
text-decoration: none;
}
.donatebtn {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:10px 50px;
background: #FFC20E;
float:right;
margin-top:0px;
margin-bottom:5px;
text-decoration: none;
}

.small_text{
	color:#999!important;
	font-variant:small-caps;

}

.lightbox {
  /** Hide the lightbox */
  display: none;

  /** Apply basic lightbox styling */
  position: fixed;
  z-index: 99;
  width: 100%;
  height: 100%;
  text-align: center;
  top: 0;
  left: 0;
  background: black;
  background: rgba(0,0,0,0.8);
}

.lightbox img {
  /** Pad the lightbox image */
  max-width: 90%;
  max-height: 80%;
  margin-top: 2%;
}

.lightbox:target {
  /** Show lightbox when it is target */
  display: block;

  /** Remove default browser outline style */
  outline: none;
}



.grayscale{ 
  border: 0px solid black;
    filter: grayscale(100%);
    -webkit-filter: grayscale(100%);  /* For Webkit browsers */
    filter: gray;  /* For IE 6 - 9 */
    -webkit-transition: all .6s ease;  /* Transition for Webkit browsers */
}

.grayscale:hover { 
    filter: grayscale(0%);
    -webkit-filter: grayscale(0%);
    filter: none;
}
CSS selector {
  font-family: 'Montserrat', sans-serif;
}
</style>


  <nav>
	<ul>
		<li><a href="http://therealnews.com">Home</a>
			<ul>
				<li><a href="http://therealnews.com">Home</a></li>
				<li><a href="http://therealnews.com/t2/latest-news">Latest Stories</a></li>
				<li><a href="/t2/../t2#beats">Themes</a>
               <!-- <ul>
				<li><a href="#">Topic</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				<li><a href="#">Region</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				</ul>-->
            </li>
				<li><a href="http://therealnews.com/t2/continuous-players">Continuous Players</a></li>
				<li><a href="http://therealnews.com/t2/my-real-news">My Real News</a></li>
			</ul>
            
            
            
		</li>
        <li><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2815">Special Programs</a></li>
		<li><a href="http://therealnews.com/t2/member-benefits">Member Benefits</a>
			<!--<ul>
				<li><a href="#">Web Design</a></li>
				<li><a href="#">User Experience</a></li>
			</ul>-->
		</li>
<!--		<li><a href="http://therealnews.com/t2/component/hwdvideoshare/frontpage">Best of the Web</a></li>
-->		<li><a href="#">About Us</a>
        <ul>
				<li><a href="http://therealnews.com/t2/about-us/mission">Mission</a></li>
				<li><a href="http://therealnews.com/t2/about-us/board-of-directors">Board of Directors</a></li>
				<!--<li><a href="http://therealnews.com/t2/about-us/staff">Staff</a></li>-->
				<li><a href="http://therealnews.com/engage/?page_id=253">Staff</a></li>
				<li><a href="http://www.therealnews.com/t2/index.php?option=com_content&task=view&id=383">Press</a></li>
				<li><a href="http://therealnews.com/t2/about-us/volunteer-opportunities">Volunteer Opportunities</a></li>
			</ul>
            </li>
		<!--<li><a href="http://therealnews.com/shop/index.php?route=common/home">Shop</a></li>-->
		<li><a href="http://therealnews.com/t2/contact-us">Contact Us</a>
		
        <ul>
						<li><a href="http://therealnews.com/t2/contact-us">General Inquiries</a></li>
						<li><a href="http://therealnews.com/t2/contact-us/1966?task=view">Tech Support</a></li>
						<li><a href="http://therealnews.com/t2/site-help">site Help</a></li>
					</ul></li>
		<li><a href="http://therealnews.com/t2/about-us/mission/740">Jobs</a></li>
        <li>
<a href='http://therealnews.com/t2/index.php?option=com_content&task=view&id=822'>Log In</a></li>


<li><a href="http://therealnews.com/subscribe">Subscribe to our Newsletter <i class="fa fa-envelope-o" aria-hidden="true"></i>
	</a></li>


	</ul>
    
</nav>
<b><font color="#990000">HOT TOPICS &#9654;</font>
<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=3334">Climate Change</a>
&nbsp;&nbsp;&nbsp;


<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=33&Itemid=74&jumival=1673">Undoing The New Deal</a>
&nbsp;&nbsp;&nbsp;

 
<!--<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=target:%20iran">Target: Iran</a>
&nbsp;&nbsp;&nbsp;-->

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=3335">The Real Baltimore</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=731&showid=33">Reality Asserts Itself</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=united%20kingdom">United Kingdom</a>
&nbsp;&nbsp;&nbsp;



</b>

<script language="JavaScript1.1">
<!--

/*
JavaScript Image slideshow:
By JavaScript Kit (www.javascriptkit.com)
Over 200+ free JavaScript here!
*/

var slideimages=new Array()
var slidelinks=new Array()
function slideshowimages(){
for (i=0;i<slideshowimages.arguments.length;i++){
slideimages[i]=new Image()
slideimages[i].src=slideshowimages.arguments[i]
}
}

function slideshowlinks(){
for (i=0;i<slideshowlinks.arguments.length;i++)
slidelinks[i]=slideshowlinks.arguments[i]
}

function gotoshow(){
if (!window.winslide||winslide.closed)
winslide=window.open(slidelinks[whichlink])
else
winslide.location=slidelinks[whichlink]
winslide.focus()
}

//-->
</script>



<a href="javascript:gotoshow()"><img src="http://therealnews.com/t2/images/banners/mlkemailbanner.jpg" name="slide" border=0 width=1000 height=200></a>
<script>
<!--

//configure the paths of the images, plus corresponding target links
slideshowimages("http://www1.therealnews.com/t2/images/banners/geraldhorneemailbanner.png")
slideshowlinks("http://bit.ly/TRNNGHorne")

//configure the speed of the slideshow, in miliseconds
var slideshowspeed=5000

var whichlink=0
var whichimage=0
function slideit(){
if (!document.images)
return
document.images.slide.src=slideimages[whichimage].src
whichlink=whichimage
if (whichimage<slideimages.length-1)
whichimage++
else
whichimage=0
setTimeout("slideit()",slideshowspeed)
}
slideit()

//-->
</script>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3258091-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'156b1ee6f1','dc':'us6'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script>

		
		
<div id="gk_mainbody" class="both_columns">
				
				<div id="gk_mainbody_wrap">
								<div id="gk_mainbody_wrap2" class="clearfix">
												
												

<div id="gk_content" >
	
		
	
<div id="content_wrap" class="clear">
												<div id="gk_current" >
								<div id="gk_current_wrap">
																																				<div id="component_wrap" class="clear">
																																																<div id="component">
																				


<div class="joomla ">
	
	<div class="article">
	
			
				<div class="headline">
		
						<h1 class="title">
									The Rise, Fall, and Rise Again of the Politics of Middle Eastern Soccer							</h1>
						
		</div>
			
				
			
			
				<div class="articleinfo">
		
					
				<div class="date">
			
							
								<span class="created">
					Thursday, 12 April 2018 10:27				</span>
								
				</div>
				
						
						
						
									
			<div class="clear"></div>
		</div>
				
				
		

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

<span id="startOfPage"></span>

<!-- Disqus comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<a class="jwDisqusArticleCounterLink" href="http://therealnews.com/t2/component/content/article/473-james-m-dorsey/3554-the-rise-fall-and-rise-again-of-the-politics-of-middle-eastern-soccer#disqus_thread">View Comments</a>
	<div class="clr"></div>
</div>

<p>By James M. Dorsey</p>
<p><em>Edited remarks at The Beautiful Game? Identity, Resentment, and Discrimination in Football and Fan Cultures conference, Center for Research on Antisemitism, Berlin, 12-13 April 2018 </em></p>
<p><br /> The virtually continuous role of soccer as a key player in the history and development of the Middle East and North Africa dating back to the late 19<sup>th</sup> century seemed to have come to an abrupt halt in 2014 as the Saudi-UAE-led counterrevolution gained momentum, the Saudi-Iranian regional rivalry accelerated, and the political rift in the Gulf initially manifested itself.</p>
<p>The long and dramatic history of the Middle Eastern intersection of sports and politics took a backseat as the fallout of the popular Arab revolts of 2011 unfolded. In contrast to other parts of the world in which rulers and politicians at times employed sports as a tool to achieve political goals, sports in general and soccer in particular had been a player in the Middle East in terms of nation, state and regime formation; assertion of national identity; the struggle for independence; republicanism vs monarchy; ideological battles; and fights for human, political, gender and labour rights.</p>
<p>Soccer in the Middle East and North Africa had repeatedly demonstrated its potential as an engine of social and political change not necessarily the lovey-dovey kind of building bridges and contributing to peace, but more often than not divisive and confrontational. That was evident with the role of soccer in the 1919 Egyptian revolution; the struggles for nationhood, statehood and independence of Jews, Palestinians and Algerians; the quest for modernity in Turkey and Iran; the 2011 popular revolts; post-2011 resistance to a UAE-Saudi-inspired counterrevolution; the awarding by world soccer governing body FIFA of the 2022 World Cup hosting rights to Qatar; and ultimately the battle for regional dominance between Saudi Arabia and Iran as well as the Gulf crisis that since June 2017 has pitted a UAE-Saudi-led alliance against Qatar.</p>
<p>The Gulf crisis put an end to a period starting with the crushing of student protests with militant soccer fans at their core against the military coup in Egypt in 2013 that brought Mr. Al-Sisi to power in which the sport no longer seemed a useful prism for analysing developments in the Middle East and North Africa. The crackdown turned Egyptian universities into security fortresses and seemed to have largely silenced the ultras.</p>
<p>The first round of the Gulf crisis in 2014 when Saudi Arabia, the UAE and Bahrain withdrew their ambassadors from Doha for a period of ten months;  the escalating war in Syria; the rise of King Salman and his son, Mohammed bin Salman, and the changes they introduced in Saudi Arabia; the escalation of the Saudi-Iranian rivalry and its associated proxy wars; and the initial phase of the second round in the Gulf crisis with last year’s imposition of a diplomatic and economic boycott of Qatar reinforced a sense that soccer was not a working prism for analysis of events.</p>
<p>A number of developments have however reversed that sense. One is the re-emergence of soccer in Egypt as an important player despite the crackdown on the anti-Sisi protests. Mr. Al-Sisi repeatedly tried, albeit unsuccessfully, to forge links with the ultras while the ultras in past years despite the repression again emerged as one of the few groups willing to stage protests. Scores of protesters have since been sentenced to prison, many remain detained awaiting trial.</p>
<p>Enlisting the support of soccer represented by the Egyptian Football Association and major clubs for his re-election this year, Mr. Al-Sisi positioned soccer as a key tool of associating himself with something the country is crazy about and that evokes deep-seated, tribal-like emotions. Egypt’s qualification for this year’s World Cup like that of several other Arab teams cemented the role of soccer in Egypt and the other qualifying countries.</p>
<p>Similarly, Saudi soccer diplomacy in Iraq has earned the kingdom brownie points. Soccer, despite the Gulf crisis, has moreover proven to be the wedge that has driven change and significant reform of the labour regime in Qatar. The changes fall short of what human rights groups, international trade unions and the International Labour Organization wanted to see. Nonetheless, the changes amount to far more than a cosmetic face lift.</p>
<p>Last but not least, soccer, and particularly the Qatar World Cup, is an important battlefield in the increasingly overt public relations battle between the Gulf state and its detractors, particularly the United Arab Emirates. In addition, to playing an important role in the politics of the region, Middle Eastern soccer has in the past three years highlighted the hypocrisy of the insistence by world soccer body FIFA that governance should ensure its separation from politics. The endorsement of a candidate by a football association and/or clubs makes a mockery of a division of sports and politics. So do FIFA decisions regarding venues and choice of referees for competition matches involving teams of the Middle East’s feuding states.</p>
<p>The political role of soccer is rooted in the politics of sports that goes back to 5th century Rome, when support groups identified as the Blues, Greens, Reds and Whites in the absence of alternative channels for public expression acclaimed a candidate slated to be installed as Rome’s emperor in games dominated by chariot racing.  Much like modern day militant soccer fans or ultras, they frequently shouted political demands in between races in a bid to influence policy. In doing so, the Romans set a trend that has since proven its value as well as its risk. In today’s modern world, soccer pitches, particularly in the Middle East and North Africa, were frequently viewed as barometers of the public mood and indicators of political and social trends. They also were platforms for the public venting of pent-up frustration and anger as well as grievances.</p>
<p>Rome also served as an early example of the impact of fan power. That was most evident in the 532 AD Nika revolt, the most violent in Constantinople’s history, when the then dominant Blues and Greens rioted for a week, destroyed much of the city, sacked the Hagia Sophia, and almost succeeded in forcing the Byzantine emperor Justinian I to vacate his throne.</p>
<p>The identification, through patronage and micromanagement, of modern-day Arab autocrats with soccer emulates the Romans’ use of games and sports to solidify their power. Arab autocrats, however, unlike their Roman predecessors, were determined to prevent soccer clubs from becoming arbiters of political power. The Greens and the Blues and their fans in fifth-century-AD games were the Roman predecessors of today’s Middle Eastern and North African soccer fans who expressed similarly deep-seated passions.</p>
<p>Arab autocrats, however, unlike their Roman predecessors, were determined to prevent soccer clubs from becoming arbiters of political power. In contrast to the Romans, giving fans and the public a say in the choice of a leader would be unthinkable in contemporary autocratic Arabia. It would have to give the public a degree of sovereignty and undermine the position of the ruler as the neo-patriarchic, autocratic father in the mould of Palestinian-American scholar Hisham Sharabi, who characterized autocracies in the Middle East and North Africa as expressions of neo-patriarchy.</p>
<p>Soccer was the perfect tool for neo-patriarchic autocrats. Their values were the same values that are often projected onto soccer: assertion of male superiority in most aspects of life, control or harnessing of female lust, and a belief in a masculine God. The game’s popularity, moreover, made it the perfect soft-power tool to wield transnational sporting influence in an era of decolonization followed by a Cold War in which sporting powers like the United States and the Soviet Union were focused on the Olympics rather than the World Cup, and it continues to serve this purpose in subsequent globalization.</p>
<p>As a result, neo-patriarchy framed the environment in which militant soccer fans turned the soccer field into a battlefield. Arab autocrats, such as the toppled Egyptian and Tunisian presidents Hosni Mubarak and Zine El Abidine Ben Ali, had no intention of risking a repeat of Justinian I’s experience. Theirs was a world in which there could be no uncontrolled public space, no opportunity for the public to express itself, voice grievances, and vent pent-up anger and frustration. They could suppress most expressions of dissent, such as underground music. Musicians were intimidated, imprisoned, or refused entry into the country, with by and large little or no public response.  Labor activism was brutally repressed.  The soccer pitch, however, like the mosque, were venues for the deep-seated emotions they evoked among a majority of the population and could not simply be repressed or shut down. The mosque proved easier to control. The pulpit was subjected to government supervision; clerics were state employees. Security forces successfully confronted more militant, politicized lslamists.</p>
<p>Soccer pitches were not that simple. Fans, particularly militants, who described themselves as ultras and viewed club executives as representatives or corrupt pawns of a repressive regime and players as mercenaries who played for the highest bidder, were cut from a different cloth. They understood themselves as their club’s only true supporters, and as a result believed that they were the real owners of the stadium. In staking their claim, the fans emerged in countries like Egypt, Tunisia, and Morocco as the most, if not only, organized force willing and able to figuratively and literally challenge the regime’s effort to control all public space.  <br /> The fans’ claim positioned soccer as both a threat and an opportunity for Middle Eastern and North African autocrats. The threat was an increasingly fearless, well-organized, highly politicized, and street battle–hardened force that attracted thousands of young men who were willing and able to stand their ground against the security forces. In doing so, they were publicly challenging the state’s authority.</p>
<p>Long deprived of the option to simply close down the contested public space, autocrats like Mr. Mubarak were forced to respond with a combination of co-optation and repression. Alongside heavy-handed use of security forces, they sought to identify themselves with the game, the region’s most popular form of popular culture, by basking in the success of national teams and major clubs and exploiting neo-patriarchal attitudes by showering players with expensive gifts and the ruler’s attention, while at the same time denouncing the ultras as criminals and thugs. That pattern continues until today buffeted by significantly stepped-up repression and in the case of Egypt the virtual closure to the public of stadiums for much of the past seven years made possible by the 2011 revolt.</p>
<p>Co-optation potentially creates significant opportunity for the autocrat no more so that at times of major international competitions like the World Cup. Identification with one of the country’s most popular and emotive pastimes offered the autocrat the prospect of harnessing it to polish his often tarnished image. Co-optation also provided an autocrat with an additional peg for favourable media attention that could help distract attention away from or overshadow criticism. Finally, it enabled autocrats to manipulate public emotions at given moments and rally the nation around them, as the Mubaraks did against Algeria in late 2009.</p>
<p>In many ways the Middle East of today is not the Middle East of a decade ago. Arab autocrats recognize that in their efforts to upgrade autocracy and embrace economic and social reform coupled with increased repression. The mayhem in the region works in their favour. The wars and the violence invoke nationalist and other useful emotions and invoke fears that popular protest could lead to chaos and anarchy. Yet, discontent is simmering at the surface much as it did in the run-up to the 2011 revolts and the soccer pitch is often where it rears its head.</p>
<p>The mayhem in the Middle East and North Africa is not exclusively, but in many ways, due to autocrats’ inability and failure to deliver public goods and services. That is true not only for the region’s autocratic majority but also for Iran, and Tunisia, the Arab revolt’s one and only relative success story.  Saudi Crown Prince Mohammed bin Salman appeared to be holding out a dream for his kingdom. But that dream increasingly is being shattered in Yemen and at homes has yet to produce more than greater freedoms for women and opportunity for entertainment.  Autocrats in the Middle East and North Africa are about upgrading and modernizing their regimes to ensure their survival, not about real sustainable change.</p>
<p>Human rights activist and former Tunisian president Moncef Marzouki was asked in a Wall Street Journal interview why it was not only those who lacked opportunity and felt that they had no prospects and no hopes but also educated Tunisians with jobs who had joined the Islamic State. His answer was: “It’s not simply a matter of tackling socioeconomic roots. You have to go deeper and understand that these guys have a dream—and we don’t. We had a dream—our dream was called the Arab Spring. And our dream is now turning into a nightmare. But the young people need a dream, and the only dream available to them (was) the caliphate.”</p>
<p>Mohammed bin Salman has come closest to creating a dream. For now, it remains a dream on which he has yet to deliver. Much of the Middle East does not have a dream.</p>
<p>A court ruling In Egypt since the rise of Mr. Al-Sisi banned ultras groups as terrorist organizations. A similar attempt failed in Turkey. Yet, the scores of arrests in Egypt demonstrate that the ultras are alive and kicking. Said a founder of one Egypt’s original ultras groups that played a key role prior to the rise of Mr. Al-Sisi: “This is a new generation. It’s a generation that can’t be controlled. They don’t read. They believe in action and experience. They have balls. When the opportunity arises, they will do something bigger than we ever did.”</p>
<p>In sum, soccer resistance may be down but not out. Autocratic rulers retain the upper hand and use the sport to enhance their grip on power, ironically aided and abetted by FIFA. Yet, it is that very approach to the sport that also positioned it as a platform for protest and resistance. The jury is out on whether autocratic efforts at reform will produce sustainable results. The record so far is mixed at best. If there is one group at the ready if reforms fail, it is likely to be soccer fans.</p>
<p><em>Dr. James M. Dorsey is a senior fellow at the S. Rajaratnam School of International Studies, co-director of the University of Würzburg’s Institute for Fan Culture, and co-host of the</em> <a href="http://newbooksnetwork.com/category/middle-eastern-studies/" target="_blank">New Books in Middle Eastern Studies</a> podcast. James is <em>the author of </em><a href="http://mideastsoccer.blogspot.com/" target="_blank">The Turbulent World of Middle East Soccer</a><em> blog, a </em><a href="http://www.hurstpublishers.com/book/the-turbulent-world-of-middle-east-soccer/" target="_blank">book</a><em> with the same title as well as </em><a href="https://www.amazon.com/Comparative-Political-Transitions-between-Southeast-ebook/dp/B01ION7610" target="_blank">Comparative Political Transitions between Southeast Asia and the Middle East and North Africa</a><em>, co-authored with Dr. Teresita Cruz-Del Rosario, </em><a href="http://www.worldscientific.com/worldscibooks/10.1142/9643" target="_blank">Shifting Sands, Essays on Sports and Politics in the Middle East and North Africa</a>, and the forthcoming <a href="https://www.amazon.com/China-Middle-East-Venturing-Transitions/dp/3319643541/ref=sr_1_1?ie=UTF8&amp;qid=1516697919&amp;sr=8-1&amp;keywords=venturing+into+the+maelstrom">China and the Middle East: Venturing into the Maelstrom</a></p>
<hr />

<!-- Disqus Comments -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
			
					var disqus_url= "http://therealnews.com/t2/component/content/article/473-james-m-dorsey/3554-the-rise-fall-and-rise-again-of-the-politics-of-middle-eastern-soccer";
					var disqus_identifier = "7ec5026f61_id3554";
				//]]>
			</script>
			<script type="text/javascript" src="http://disqus.com/forums/therealnewsnetwork/embed.js"></script>
			<noscript>
				<a href="http://therealnewsnetwork.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
			<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
			</div>

<div class="jwDisqusBackToTop">
	<a href="http://therealnews.com/t2/component/content/article/473-james-m-dorsey/3554-the-rise-fall-and-rise-again-of-the-politics-of-middle-eastern-soccer#startOfPage">back to top</a>
	<div class="clr"></div>
</div>
	
<div class="clr"></div>

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->

		
		
	</div>
	
</div>
																</div>
																																												</div>
																																</div>
				</div>
								</div>
	
		
</div>

												
								</div>
				</div>
</div>
	
			
		
<div id="gk_footer" class="clearfix">
								
								
				<!-- Copyright Information -->
				
</div><div id="gk_banner3" class="clearfix">
				<center><p style="color:#000;">TheRealNewsNetwork.com, RealNewsNetwork.com, The Real News Network, Real News Network, The Real News, Real News, Real News For Real People, IWT are trademarks and service marks of Independent World Television inc. "The Real News" is the flagship show of IWT and The Real News Network.</p>

<p style="color:#000;">
All original content on this site is copyright of The Real News Network. <a href="http://therealnews.com/t2/component/content/881?task=view">Click here for more</a></p>

<p style="color:#000;">
Problems with this site? <a href="http://therealnews.com/t2/contact-us">Please let us know</a><p>

<a href="https://www.shift8web.ca" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/hostedbystackstar.png" alt="Web Design, Web Development and Managed Hosting"></a></center><p>
<p>


<!--<center>
<a href="https://urlcheck.info/en/verify.htm?urlOrIP=http%3A%2F%2Ftherealnews.com%2Ft2%2F" target="_blank" title="therealnews.com is classified as safe by urlCheck.info!"><img src="https://urlcheck.info/public/responsive/gfx/verifiedButton88x31w.png" alt="" /></a>
</center>-->
</div>



		
	</div>
	
	
	
	</body>
</html>