<style>
.box {
	width: 40%;
	margin: 0 auto;
	background: rgba(255,255,255,0.2);
	padding: 35px;
	/*border: 2px solid #fff;
	border-radius: 20px/50px;
	background-clip: padding-box;*/
	text-align: center;
	z-index: 9999;
}
.button {
	font-size: 2em;
	padding: 10px;
	color: #fff;
	border: 2px solid #06D85F;
	border-radius: 20px/50px;
	text-decoration: none;
	cursor: pointer;
	transition: all 0.3s ease-out;
}
.button:hover {
	background: #06D85F;
}
.popup h2 {
	margin-top: 0;
	color: #333;
	font-family: Tahoma, Arial, sans-serif;
}
.popup .close {
	position: absolute;
	top: 10px;
	right: 10px;
	transition: all 0.2s;
	font-size: 50px;
	font-weight: bold;
	text-decoration: none;
	color: #ffc20e;
}
.popup .close:hover {
	color: #FD9019;
}
.popup .content {
	max-height: 30%;
	overflow: auto;
}
/*Let's make it appear when the page loads*/
.overlay:target:before {
	display: none;
}
.overlay:before {
	content: "";
	top: 0;
	left: 0;
	right: 0;
	bottom: 0;
	display: block;
	background: rgba(0, 0, 0, 0.6);
	position: fixed;
	z-index: 9;
}
.overlay .popup {
	/*background: #fff;*/
	border-radius: 5px;
	width: 370px;
	position: fixed;
	top: 100px;
	left: 32%;
	padding: 25px;
	margin: 70px auto;
	/*z-index: 99999999999999;*/
	-webkit-transition: all 0.6s ease-in-out;
	-moz-transition: all 0.6s ease-in-out;
	transition: all 0.6s ease-in-out;
}
.overlay:target .popup {
	top: -100%;
	left: -100%;
}
 @media screen and (max-width: 768px) {
.box {
	width: 70%;
}
.overlay .popup {
	width: 70%;
	left: 15%;
}
</style>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
	
	  <base href="http://therealnews.com/t2/component/content/article/379-andrew-levine/3249-enter-scaramouche-stage-right" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="follow" />
  <meta name="keywords" content="the real news, real news, trnn, the real news network, independent television news, independent video news, daily blogs, breaking news,non-profit news, best of the web, headline news, canadian news, us news, political news, international news, aggregated news, afghanistan news, africa news, asia news, economy news, health care news, latin america news, middle east news, honduras news, greek news, libya news, israel news, palestine news, iran news, japan news, alternative news, non-profit news, independent television news, independent video news, television news, Paul Jay,Gore Vidal, Naomi Klein, David Suzuki, Phil Donahue, Eric Margolis, news television us presidential debates, union protests, wisconsin unions, doha debates, living wage debate, arab spring, zelaya honduras, wikileaks debate, netanyahu congress, furkan dogan murder, greece protests, war in afghanistan, kabul war, g20 toronto, g20 toronto protest, g20 toronto lawsuit, g20 toronto aftermath, AIPAC protests, Bob McChesney collapse of journalism, robert pollen economics, leo panitch economics, lawrence wilkerson us foreign policy, paul jay interview, paul jay editorial, 'syed saleem shahzad interview', orville schell capitalism chinese style, Hamid Dabashi, Libya, Jesse Freeston Honduras, Syria protests, Egypt protests, Lawrence Wilkerson Military, Dick Cheney, George Bush, Robert Pollin Economics Political Economy Research Institute PERI, Greece economy, Canada postal strike, Israel Palestine Occupied Territories, Middle East, Austerity Speculation Mortgage crisis, Economic news, Sarah Palin 2012 elections, GOP elections downhill, Barak Obama 2012, Military Industrial Complex, Unions Labor movement, Pakistan, Afghanistan, Wisconsin, Venezuela, Mark Weisbrot Center for Economic Policy Research CEPR Latin America economics capitalism, Dean Baker Center for Economic Policy Research CEPR economy recession employment unemployment, United States financial finance, 'economic news', roundtable debate, town halls, investigative journalism, frontline journalism, collaborative news, community news, participatory journalism, verifiable journalism, fact-based journalism, donor-supported news, member supported news, global news, local news, internship opportunity, first nation news, aboriginal news, labour news, union news, austerity measures, union busting, libya, Egyptian workers, 'japan tsunami aftermath', nuclear power, Baltimore schools and prisons, slut walks, first nations schools, Osama Bin Laden death, isreal flotilla, female protesters, green activism, 'Ha-Joon Chang 23 Things', Jeff Madrick Age of Greed, Antero Pietilla Baltimore,'Rob Ford Toronto news, PERI, PERI TRNN, McClatchy TRNN, McClatchy The Real News Network, David Harvey economist, Sharmini Peries TRNN, Sharmini Peries The Real News Network, Aine McGlynn, Danya Nadar, David Dougherty, Jesse Freeston, Hezvo Mpunga, Lia Tarachansky, Ziggy Jeffery, Ania Smolenskaia, Lynn Fries, Bob Pollin, Leo Panitch, William Engdahl, Tom Ferguson, Robert Johnson, Gerald Epstien, Kevin Hall, Gerard Dumenil, William Black, Doug Henwood, Yves Smith, Danny Schecter, James Gallbraith, Noam Chomsky, Jim Stanford, Justin Fox, Sam Gindin, Robert Kuttner, Richard Wolff, Sony Kapoor, Jomo KS, Greg Gordon, Andrew Cockburn, James Heintz, Glen Ford, James Crotty, James Boyce, Middle East bureau" />
  <meta name="title" content="Enter Scaramouche, Stage Right" />
  <meta name="author" content="Andrew Levine" />
  <meta name="description" content="Back in the good old days, six months ago, the general view of New York City outside the Acela corridor and a few neighborhoods in LA was that “it’s a nice place to visit, but you wouldn’t want to live there.”" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Enter Scaramouche, Stage Right</title>
  <link href="/t2/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/css/jcemediabox.css?v=108" type="text/css" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/themes/light/css/style.css?version=108" type="text/css" />
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/mediaobject.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/jcemediabox.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/default.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/twitter.js?v=108"></script>
  <script type="text/javascript" src="/t2/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/t2/media/system/js/caption.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/t2/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:1000,height:"",legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/t2/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

		<script type="text/javascript" src="http://therealnews.com/t2/plugins/content/jw_disqus/includes/js/behaviour.js"></script>
		<script type="text/javascript">
			//<![CDATA[
			var disqusSubDomain = 'therealnewsnetwork';
			var disqus_iframe_css = "http://therealnews.com/t2/plugins/content/jw_disqus/tmpl/css/disqus.css";
			//]]>
		</script>
		<style type="text/css" media="all">
			@import "http://therealnews.com/t2/plugins/content/jw_disqus/tmpl/css/template.css";
		</style>
		
<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->


	
<link rel="shortcut icon" href="/t2/images/favicon.ico" />
<link rel="stylesheet" href="/t2/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/t2/templates/system/css/general.css" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/layouts/css/layout.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/addons.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/modules.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/template.css" rel="stylesheet" media="all"  type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/joomla.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/css3.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/style1.css" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript">$template_path = 'http://therealnews.com/t2/templates/gk_twn';</script>
<script type="text/javascript" src="http://therealnews.com/t2/templates/gk_twn/lib/scripts/template_scripts.js"></script>

<style type="text/css">
	.template_width { width:1000px; }
	#gk_wrapper     { width:1000px; }
	#gk_mainbody    { margin: 18px 0px 0px 0px;padding:0;border-width:0;}
	#gk_left        { width:0px;margin: 0px 18px 0px 0px;padding: 0px 18px 0px 0px;border-width:0; }
	#gk_right       { width:0px;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#left_one       { width:0px;margin:0;padding:0;border-width:0; }
	#left_two       { width:100%;margin:0;padding:0;border-width:0; }
	#right_one      { width:0px;margin:0;padding:0;border-width:0; }
	#right_two      { width:100%;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#inset_left     { width:0px;margin:0;padding:0;border-width:0; }
	#inset_right    { width:0px;margin:0;padding:0;border-width:0; }
	#gk_content     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_current     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_bottom      { margin: 18px 0px 0px 0px;padding:0;border-width:0; }
	#gk_bottom1     { margin:0;padding:0;border-width:0; }
	#gk_bottom2     { margin:0;padding:0;border-width:0; }
	#gk_footer     { margin: 18px 0px 18px 0px;padding: 6px 0px 6px 0px;border-width: 1px 0px 4px 0px; }
	
	
	body {
		font-size: 70%;
				font-family: Tahoma, Geneva, sans-serif;
			}

	div.moduletable h3, 
	div.moduletable_menu h3, 
	div.moduletable_text h3, 
	div.moduletable_ver1 h3, 
	div.moduletable_ver2 h3,
	div.moduletable_ver2a h3, 
	div.moduletable_ver2b h3, 
	div.moduletable_ver3 h3,
	div.moduletable_ver3a h3, 
	div.moduletable_ver3b h3, 
	div.moduletable_ver4 h3,
	div.moduletable_ver4a h3,
	div.moduletable_ver4b h3,
	div.gk_news_section h2
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	h4.gk_news_intro_title, 
	h4.gk_npro_header,
	div.joomla h1.title, 
	div.joomla div.multicolumns h1.title, 
	#jc h4, h1.pagetitle, 
	div.joomla div.morearticles h3, 
	.gk_is_text_block h4, 
	div.joomla div.contact h1
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	
				</style>	
	
</head>
<body>	

	<div id="gk_wrapper">
	
		
	
			
		
<div id="top_wrap" class="clearfix">

				<a href="/t2/./" id="logo">
				<img src="http://therealnews.com/t2/templates/gk_twn/images/logo3.png" alt="logo"  height="91" width="122"/>
				</a>
												<div id="top_b">
								<table border="0" width="850">
<tbody>
<tr>
<td rowspan="2" valign="top" width="650" align="center">


<table cellpadding="2px"><tr>
<td align="center"><a href="http://facebook.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/fblikefp.png" border="0" width="140"/></a></td>
<td align="center"><a href="http://twitter.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/twfollowfp.png" border="0" width="108"/></a></td>
<td align="center"><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=321"><img src="http://therealnews.com/permalinkedgraphics/subfp.png" border="0"  width="130"/></a>
</td>
<td>
<!--<a href="http://therealnews.com/t2/about-us/mission/740"><img src="http://therealnews.com/permalinkedgraphics/hiring.png" border="0" width="110" /></a>-->
</td>


</tr>
<tr>
<td height="60px" align="center" colspan="4">



<center><h6>NO ADVERTISING, GOVERNMENT OR CORPORATE FUNDING</h6></center>
</td>
</tr>
</table>
</td>
<td align="right" valign="top">


<table><tr><td colspan="3" bgcolor="#ffc20e" align="center" height="45">
<a href="http://therealnews.com/donate" style="text-decoration: none; color:#000; font-family:Arial Black;">DONATE TODAY</a>
</td></tr><tr><td height="5"></td></tr><tr><td valign="top">
<form action="index.php?option=com_content&task=view&id=851" method="get">
	<div class="search">
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="851" />	
	<input type="hidden" name="Itemid" value="74" />	

	<input name="jumival" id="mod_search_searchword" maxlength="20" alt="search" class="inputbox" type="text" size="10" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	<input name="search" type="submit" value="search" />
  <br/>	</div>
</form>


<!--<form action="index.php?option=com_content&task=view&id=850" method="get">
	
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="850" />	

	<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="22" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	</td><td width="5"></td><td valign="top"><input name="search" type="image" src="http://www1.therealnews.com/images/buttons/search_btn.png" /></td></tr></table>
 
</form>-->	

</td></tr></table>


</td>
</tr>
 
</tr>
 </table>
 


</td></tr></table></td>
</tbody>
</table>
				</div>
				</div>
<div id="menu_wrap">
				<div class="addons">
																																				</div>
				<div class="clearfix">









<p>

				</div>
</div>




<div id="gk_banner" class="clearfix">
				<script type="text/javascript" src="http://therealnews.com/web4/jcarousel/lib/jquery-1.2.3.pack.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/mootools.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/swfobject.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/videobox.js"></script>

<link rel="stylesheet" href="http://therealnews.com/web4/video_box/css/videobox.css" type="text/css" media="screen" />
  <style>

nav {
  text-align:left;
  width: 100%;
  background: #bebebe;
  padding: 0;
  margin: 0;
  height: 60px;
  position:relative;
  /*z-index:999999;*/
 
}

nav ul {
  background: #414141;
  list-style:none;
  padding:0 0px;
  margin: 0;
  height: 60px;

}


nav ul li {
  display: inline-block;
  
}


nav ul li a {
  color:#ffc20e!important;
  display:block;
  padding:0px 20px 0px 0px;
  text-decoration:none;
  float: left;
  height: 60px;
   line-height: 60px;
}

nav ul li:hover {
  background: #333333;
}


nav ul li:hover > a{
    color:#FFFFFF;
}

nav ul li:hover > ul {
  display:block;
  color:#FFFFFF;
}

nav ul ul {
  background: #333;
  color:#FFFFFF;
  padding:0;
  text-align: left;
  display:none;
    width: 100%;
  position: absolute;
  top: 60px;
  left: 0px;
}




hr {
    border: none;
    height: 1px;
    color:#414141;
    background-color: #414141; 
	margin-bottom:-16px;
}
h2{
	font-family:Arial;
	font-variant:small-caps!important;
	font-size:18px!important;
	color:#ffc20e;
	padding-top:20px;
	padding-bottom:20px;
}
.h2_background { 
background-color: #414141;
padding:5px 10px 5px 10px;
border-top:thin;
 }

.donatebutton {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:20px 40px;
background: #FFC20E;
float:left;
margin-right:10px;
margin-top:0px;
text-decoration: none;
}
.donatebtn {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:10px 50px;
background: #FFC20E;
float:right;
margin-top:0px;
margin-bottom:5px;
text-decoration: none;
}

.small_text{
	color:#999!important;
	font-variant:small-caps;

}

.lightbox {
  /** Hide the lightbox */
  display: none;

  /** Apply basic lightbox styling */
  position: fixed;
  z-index: 9999;
  width: 100%;
  height: 100%;
  text-align: center;
  top: 0;
  left: 0;
  background: black;
  background: rgba(0,0,0,0.8);
}

.lightbox img {
  /** Pad the lightbox image */
  max-width: 90%;
  max-height: 80%;
  margin-top: 2%;
}

.lightbox:target {
  /** Show lightbox when it is target */
  display: block;

  /** Remove default browser outline style */
  outline: none;
}



.grayscale{ 
  border: 0px solid black;
    filter: grayscale(100%);
    -webkit-filter: grayscale(100%);  /* For Webkit browsers */
    filter: gray;  /* For IE 6 - 9 */
    -webkit-transition: all .6s ease;  /* Transition for Webkit browsers */
}

.grayscale:hover { 
    filter: grayscale(0%);
    -webkit-filter: grayscale(0%);
    filter: none;
}
CSS selector {
  font-family: 'Montserrat', sans-serif;
}
</style>


  <nav>
	<ul>
		<li><a href="http://therealnews.co">Home</a>
			<ul>
				<li><a href="http://therealnews.com">Home</a></li>
				<li><a href="http://therealnews.com/t2/latest-news">Latest Stories</a></li>
				<li><a href="/t2/../t2#beats">Themes</a>
               <!-- <ul>
				<li><a href="#">Topic</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				<li><a href="#">Region</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				</ul>-->
            </li>
				<li><a href="http://therealnews.com/t2/continuous-players">Continuous Players</a></li>
				<li><a href="http://therealnews.com/t2/my-real-news">My Real News</a></li>
			</ul>
            
            
            
		</li>
        <li><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2815">Special Programs</a></li>
		<li><a href="http://therealnews.com/t2/member-benefits">Member Benefits</a>
			<!--<ul>
				<li><a href="#">Web Design</a></li>
				<li><a href="#">User Experience</a></li>
			</ul>-->
		</li>
<!--		<li><a href="http://therealnews.com/t2/component/hwdvideoshare/frontpage">Best of the Web</a></li>
-->		<li><a href="#">About Us</a>
        <ul>
				<li><a href="http://therealnews.com/t2/about-us/mission">Mission</a></li>
				<li><a href="http://therealnews.com/t2/about-us/board-of-directors">Board of Directors</a></li>
				<!--<li><a href="http://therealnews.com/t2/about-us/staff">Staff</a></li>-->
				<li><a href="http://therealnews.com/engage/?page_id=253">Staff</a></li>
				<li><a href="http://www.therealnews.com/t2/index.php?option=com_content&task=view&id=383">Press</a></li>
				<li><a href="http://therealnews.com/t2/about-us/volunteer-opportunities">Volunteer Opportunities</a></li>
			</ul>
            </li>
		<!--<li><a href="http://therealnews.com/shop/index.php?route=common/home">Shop</a></li>-->
		<li><a href="http://therealnews.com/t2/contact-us">Contact Us</a>
		
        <ul>
						<li><a href="http://therealnews.com/t2/contact-us">General Inquiries</a></li>
						<li><a href="http://therealnews.com/t2/contact-us/1966?task=view">Tech Support</a></li>
						<li><a href="http://therealnews.com/t2/site-help">site Help</a></li>
					</ul></li>
		<li><a href="http://therealnews.com/t2/about-us/mission/740">Jobs</a></li>
        <li>
<a href='http://therealnews.com/t2/index.php?option=com_content&task=view&id=822'>Log In</a></li>
	</ul>
    
</nav>
<b><font color="#990000">HOT TOPICS &#9654;</font>
<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=target:%20iran">Target: Iran</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2360&showid=56">The Real Baltimore</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=731&showid=33">Reality Asserts Itself</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=united%20kingdom">United Kingdom</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=the%20peoples%20summit%202017">The People's Summit 2017</a>

</b>


</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3258091-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'156b1ee6f1','dc':'us6'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script>

		
		
<div id="gk_mainbody" class="both_columns">
				
				<div id="gk_mainbody_wrap">
								<div id="gk_mainbody_wrap2" class="clearfix">
												
												

<div id="gk_content" >
	
		
	
<div id="content_wrap" class="clear">
												<div id="gk_current" >
								<div id="gk_current_wrap">
																																				<div id="component_wrap" class="clear">
																																																<div id="component">
																				


<div class="joomla ">
	
	<div class="article">
	
			
				<div class="headline">
		
						<h1 class="title">
									Enter Scaramouche, Stage Right							</h1>
						
		</div>
			
				
			
			
				<div class="articleinfo">
		
					
				<div class="date">
			
							
								<span class="created">
					Friday, 28 July 2017 09:34				</span>
								
				</div>
				
						
						
						
									
			<div class="clear"></div>
		</div>
				
				
		

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

<span id="startOfPage"></span>

<!-- Disqus comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<a class="jwDisqusArticleCounterLink" href="http://therealnews.com/t2/component/content/article/379-andrew-levine/3249-enter-scaramouche-stage-right#disqus_thread">View Comments</a>
	<div class="clr"></div>
</div>

<p><span>By</span> <span>Andrew Levine / <a href="https://www.counterpunch.org/2017/07/28/enter-scaramouche-stage-right/">Counterpunch</a>.<br /></span></p>
<div>
<div id="attachment_94481" style="width: 520px;"><img src="https://uziiw38pmyg1ai60732c4011-wpengine.netdna-ssl.com/wp-content/dropzone/2017/07/35810143710_415868abc6_z.jpg" border="0" width="510" height="332" />
<p>Photo by FolsomNatural | <a href="https://creativecommons.org/licenses/by/2.0/">CC BY 2.0</a></p>
</div>
<p>Back in the good old days, six months ago, the general view of New  York City outside the Acela corridor and a few neighborhoods in LA was  that “it’s a nice place to visit, but you wouldn’t want to live there.”</p>
<p>The exceptions to the rule were self-declared rednecks who, like  Merle Haggard, would rather be left “somewhere in the middle of  Montana.”  Or so they say.  Most Americans – even the ones who would  prefer to live, say, in Irkutsk, Siberia — are fine with New York.</p>
<p>To the extent that they do have a problem with the city, it has  little to do with the crowds or the pace of life there or with how  expensive everything is.  It is, or was, that sleaze balls like Donald  Trump set an abrasive, ill-mannered, arrogant tone that they identify  with the city itself.</p>
<p>This view is most evident in solidly Republican states in the South and mountain West, and in rural areas all over the country.</p>
<p>Remnants of anti-Semitism and similarly faded historical animosities  directed at other “legacy” immigrant groups, Italians especially, help  fuel the sentiment.  More recent targets of nativist ire — Hispanics,  Muslims, “persons of color” generally – though plentiful in the city and  its environs, are not particularly associated with the New York region  in the public mind.</p>
<p>In those same good old days, Trump, self-promoter <em>extraordinaire</em>,  managed to make himself a fixture in the tabloid press and in the world  of reality TV.  What he was really good at, though, was using political  juice to enrich himself.  He was also good at deluding himself into  thinking that his riches were the result of his business savvy and  deal-making “artistry.”</p>
<p>Those deals resulted in the construction of architectural  mediocrities in New York and elsewhere, casinos in Atlantic City (all  since gone bankrupt), golf resorts in the four corners of the world, and  the kinds of over-the-top consumer goods that appeal to people with  more money than taste.</p>
<p>It is far from clear that anything socially useful came from any of it.</p>
<p>To be sure, as he boasts, he did create some jobs along the way.  He also shafted a lot of workers, contractors, and investors.</p>
<p>The people he conned into voting for him, many of whom support him  still, thought that, because he “succeeded” in business, he was just the  one to “make America great again.”  They still think that, but with  this caveat: he can only do what they thought he would if Democrats,  recalcitrant Republicans, and purveyors of “fake news” would get out of  the way – if they would all just let Trump be Trump.</p>
<p>The reason so many think that isn’t just that there is a sucker born  every minute.  It is also that, like many Americans, people drawn to  Trump suffer from two debilitating moral and intellectual afflictions:  they worship success in business, and they wallow in ignorance.</p>
<p>They are fools — and, as the roughly two-thirds of the public that  loathes the Donald intensely has come to realize, they are not easily  disabused of their folly.  Their numbers are slowly diminishing,  however; those of us who are tempted to despair of the human race can  take some comfort in that.</p>
<p>There is comfort too in the realization that what drew people to  Trump in the first place, and what keeps so many of those people on  board, is hardly admiration for his character or support for the  nefarious, mean spirited policies he and his minions want to foist upon  four-fifths or more of the population.</p>
<p>Trump voters liked, or at least tolerated, Trump because he told the  kinds of people who thought that Hillary Clinton was God’s gift to the  world to go to hell.  Some of them still like him because, like Hillary,  the people he rails against think that they are “deplorable.”</p>
<p>Even so, it is hard to imagine that even they would keep on standing  by their man if they took notice of how his money was made or reflected  on how the policies he backs would harm them and benefit the “elites”  they despise.</p>
<p>An alarming number of them have, so far, neither taken note nor  reflected.  It was worse six months ago, but not much.  Whatever we make  of the people who form Trump’s hardcore base, the fact that there are  so many of them truly is deplorable.</p>
<p>Something else hasn’t changed much either: New York is still one of  the last places on earth – or at least in the United States — that  people in the demographic Trump targets want to live.  The reasons are  the same as before. The problem is not Trump himself; it is everything  he epitomizes and represents.</p>
<p>How could this sensibility not dampen peoples’ susceptibility to  Trump’s allurements?  Could Hillary have pissed them off that much?</p>
<p>Meanwhile, the consequences of living in a perpetual war regime are  increasingly falling due, and disabling inequalities are everywhere on  the rise.  All but the very rich are becoming worse off, Trump voters  most of all.</p>
<p>In these circumstances, at least some of what is going on does make sense.</p>
<p>It was almost predictable, for example, that, at some point, there  would be a rightwing “populist” revolt against the neoliberal  consensus.  In the absence of a politically significant,  counter-systemic (indeed, socialist) alternative, this is what happens.</p>
<p>That rightwing populists would have nothing more to offer than  meretricious “free market” nostrums that make existing problems worse,  and that only the hyper-rich would benefit from what they propose, is  not surprising either.  That is what rightwing populism is about.</p>
<p>That a personality cult would form around a rightwing populist Leader is unsurprising too; it is almost a cliché.</p>
<p>The stars were therefore rightly aligned for a Second Coming of  someone like the Kingfish, Huey P. Long Jr.; a charismatic rabble-rouser  who would rant about spreading the wealth and making “every man a  king.”  The savior would be a man (surely not a woman) of the people,  born and bred in the heartland, who would stand up against Trump-style,  New York City sleaze.</p>
<p>How then did it happen that it fell to Donald Trump, of all people,  to become the tribune of white, rural America, and of working class  victims of the neoliberal turn?  There is no way to make sense of this  aspect of Trump era absurdity that credits Trump voters with rationally  defensible beliefs.</p>
<p>But even if Trump is somehow able to fool so many people all of the  time, how possibly can his new communications czar, Anthony Scaramucci,  “the Mooch,” get away with it?</p>
<p>Trump emits a defiance vibe that stokes the flames of rightwing  populist discontent.  Like J.J. Hunsecker  (Bert Lancaster) in “The  Sweet Smell of Success,” he is a self-absorbed ltyrant who rules his  roost capriciously and with the utmost cruelty.  That evidently appeal  to authoritarian personalities in the general population.</p>
<p>The line on Scaramucci, coming from pundits in the “fake news” world,  is that he and Trump are cut from the same cloth; that they are both  capitalist high flyers who, before finding it expedient to join the GOP,  knew how to get around on both sides of the road.</p>
<p>I don’t see it.  The pasts of the two of them are in some ways alike,  but Scaramucci is more like the slimy, fast-talking, glad-handing  sycophantic press agent Sydney Falco (Tony Curtis) than like Hunsecker.   Changing the point of reference to one more on point, he is  more like  “Little Marco” Rubio than the bastard who gave him that name.</p>
<p>Like Rubio and other leading figures in the GOP, the Mooch is a  featherweight who rose to the top of the heap because the competition  was pathetic.  Trump did too, but his rise  required the skills of a  mountebank as well.</p>
<p>Nevertheless, separately and together, the two of them epitomize the  reasons why so many Americans want to live anywhere but New York.</p>
<p>Scaramucci, it seems, has ethics issues to clear up before he can do  much more than appear on television in Trump’s behalf, and even the  legality of that is questionable.  Perhaps this is why, for now, he took  a job that seems like a step or two down for the high flyer he is said  to be.  Perhaps he and Trump saw this as a way for him to get his foot  through the door.</p>
<p>The Mooch didn’t inherit a lot of money the way Trump did, but, in an  earlier life, it seems that he found a way into the kinds of corporate  and media circles that, along with their Republican counterparts, the  Clintons and Obama and other like-minded corporate Democrats  cultivated.  Like so many other  “populist” heroes currently residing in  Trumpland, he worked at Goldman Sachs and similar operations, founded  and ran a hedge fund, and convened a yearly conference in Las Vegas  where miscreants from throughout the power structure would get together  to cultivate their (ruling) class-consciousness.</p>
<p>Nevertheless, he signed on to do yeoman service for Trump.  One has  to suspect that, whatever he says, he is not just doing it for patriotic  reasons or for the love of Donald Trump.</p>
<p>The man he succeeded, Sean Spicer, was ludicrous, but in the end,  harmless.  Is Scaramucci harmless?   That isn’t likely.  The Sydney  Falcos of the world seldom are.</p>
<p>Reportedly, Jared and Ivanka were Scaramucci supporters; Steve Bannon was not; and Reince Priebus surely was not.</p>
<p>No doubt, there is more to this than meets the eye.  It would be a  mistake, however, to attribute comings and goings in Trumpland to garden  variety palace intrigues.</p>
<p>Who is in and who is out depends, more than anything, on what happens  to be flashing through the space between the Donald’s ears at any given  moment.   And that, more than anything, is a function of what Trump  just happened to see on Fox News or learn about from even less edifying  sources.  As Aristotle made plain long ago, it is unwise to demand more  intelligibility than some subject matters allow.</p>
<p>Nobody can impose order on the booming buzzing confusion inside Trump’s head – not Scaramucci, not anybody.</p>
<p>Did Jared and Ivanka think otherwise?  It is hard to believe that  even those two pious entrepreneurial airheads could be that stupid.</p>
<p>Or, from a more erudite perspective, that inspired.</p>
<p>It would be fair to say, however, that somebody up there – way up  beyond the penthouses in Trump Tower — has a flair for the bizarre.</p>
<p>Since at least the late sixteenth century, Scaramouche has been a  stock clown character in one of Italy’s signal contributions to the  modern theater, the <em>commedia dell’arte. </em> In Italian, <em>scaramuccia</em> means “conniving little schemer.”</p>
<p>Dressed, hatted and coiffed in a way that parodies a Spanish don,  Scaramouche served clowns who rank above him – often in ways that turned  out badly, at least for him.  The poor clown would often be beaten up  for being a braggart and a coward; in other words, for being Trump-like  and true to his name.</p>
<p>Scaramouche’s fate is the fate of almost everyone who serves under  Trump – unless, of course, they are part of the Trump family circle, and  are therefore, in the Donald’s mind, extensions of himself.</p>
<p>With Spicer and the other hapless Trump explainers – the cartoonish  Kellyanne Conway, comes immediately to mind, as does poor Sarah Huckabee  Sanders – Trump’s communications team was onto something, even if they  didn’t know it or get the joke themselves.</p>
<p>Intending no disrespect to genuine clowns or to the illustrious tradition of the <em>commedia dell’arte</em>, there is no other way to say it: they were a clown show reporting on a clown.   Now it will be the Mooch’s show to run.</p>
<p>Perhaps in the end, he will move on to where he can do more harm than  in the White House Communications Office.  For now, though,  Scaramouche’s namesake has found his niche.</p>
<p>After all, like Scaramouche, Trump is a laughing stock, a low life  conniver, a coward and a braggart.  Who better than a ruling class  flack, bearing the great clown’s name, to explain to the world what  Trump’s inane and often contradictory tweets are trying to say.</p>
</div>
<div>
<p><em><strong>ANDREW LEVINE</strong> is the author most recently of THE AMERICAN IDEOLOGY (Routledge) and <a href="http://www.amazon.com/exec/obidos/ASIN/1405150653/counterpunchmaga">POLITICAL KEY WORDS</a> (Blackwell) as well as of many other books and articles in political philosophy. His most recent book is<a href="http://www.amazon.com/exec/obidos/ASIN/161614470X/counterpunchmaga"> In Bad Faith: What’s Wrong With the Opium of the People</a>.  He was a Professor (philosophy) at the University of Wisconsin-Madison  and a Research Professor (philosophy) at the University of  Maryland-College Park.  He is a contributor to <a href="http://www.amazon.com/exec/obidos/ASIN/1849351104/counterpunchmaga">Hopeless: Barack Obama and the Politics of Illusion</a> (AK Press).</em></p>
</div>
<hr />

<!-- Disqus Comments -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
			
					var disqus_url= "http://therealnews.com/t2/component/content/article/379-andrew-levine/3249-enter-scaramouche-stage-right";
					var disqus_identifier = "7ec5026f61_id3249";
				//]]>
			</script>
			<script type="text/javascript" src="http://disqus.com/forums/therealnewsnetwork/embed.js"></script>
			<noscript>
				<a href="http://therealnewsnetwork.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
			<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
			</div>

<div class="jwDisqusBackToTop">
	<a href="http://therealnews.com/t2/component/content/article/379-andrew-levine/3249-enter-scaramouche-stage-right#startOfPage">back to top</a>
	<div class="clr"></div>
</div>
	
<div class="clr"></div>

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->

		
		
	</div>
	
</div>
																</div>
																																												</div>
																																</div>
				</div>
								</div>
	
		
</div>

												
								</div>
				</div>
</div>
	
			
		
<div id="gk_footer" class="clearfix">
								
								
				<!-- Copyright Information -->
				
</div><div id="gk_banner3" class="clearfix">
				<center>TheRealNewsNetwork.com, RealNewsNetwork.com, The Real News Network, Real News Network, The Real News, Real News, Real News For Real People, IWT are trademarks and service marks of Independent World Television inc. "The Real News" is the flagship show of IWT and The Real News Network.<p>
All original content on this site is copyright of The Real News Network. <a href="http://therealnews.com/t2/component/content/881?task=view">Click here for more</a><p>

Problems with this site? <a href="http://therealnews.com/t2/contact-us">Please let us know</a><p>

<a href="https://www.shift8web.ca" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/hostedbystackstar.png" alt="Web Design, Web Development and Managed Hosting"></a></center><p>
</div>



		
	</div>
	
	
	
	</body>
</html>