<style>
.box {
	width: 40%;
	margin: 0 auto;
	background: rgba(255,255,255,0.2);
	padding: 35px;
	/*border: 2px solid #fff;
	border-radius: 20px/50px;
	background-clip: padding-box;*/
	text-align: center;
	z-index: 9999;
}
.button {
	font-size: 2em;
	padding: 10px;
	color: #fff;
	border: 2px solid #06D85F;
	border-radius: 20px/50px;
	text-decoration: none;
	cursor: pointer;
	transition: all 0.3s ease-out;
}
.button:hover {
	background: #06D85F;
}
.popup h2 {
	margin-top: 0;
	color: #333;
	font-family: Tahoma, Arial, sans-serif;
}
.popup .close {
	position: absolute;
	top: 10px;
	right: 10px;
	transition: all 0.2s;
	font-size: 50px;
	font-weight: bold;
	text-decoration: none;
	color: #ffc20e;
}
.popup .close:hover {
	color: #FD9019;
}
.popup .content {
	max-height: 30%;
	overflow: auto;
}
/*Let's make it appear when the page loads*/
.overlay:target:before {
	display: none;
}
.overlay:before {
	content: "";
	top: 0;
	left: 0;
	right: 0;
	bottom: 0;
	display: block;
	background: rgba(0, 0, 0, 0.6);
	position: fixed;
	z-index: 9;
}
.overlay .popup {
	/*background: #fff;*/
	border-radius: 5px;
	width: 370px;
	position: fixed;
	top: 100px;
	left: 32%;
	padding: 25px;
	margin: 70px auto;
	/*z-index: 99999999999999;*/
	-webkit-transition: all 0.6s ease-in-out;
	-moz-transition: all 0.6s ease-in-out;
	transition: all 0.6s ease-in-out;
}
.overlay:target .popup {
	top: -100%;
	left: -100%;
}
 @media screen and (max-width: 768px) {
.box {
	width: 70%;
}
.overlay .popup {
	width: 70%;
	left: 15%;
}
</style>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
	
	  <base href="http://therealnews.com/t2/component/content/article/170-more-blog-posts-from-david-william-pear/3260-venezuela-regime-change-project-revealed" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="follow" />
  <meta name="keywords" content="venezuela, united states, regime, maduro, cia" />
  <meta name="title" content="Venezuela Regime Change Project Revealed" />
  <meta name="author" content="David William Pear" />
  <meta name="description" content="When the U.S.A. wanted a regime change it used to be done in secret by the Central Intelligence Agency (CIA), especially when that country had a democratically elected government such as Iran (1953), Guatemala (1954), Chile (1973), Nicaragua (1980's), Haiti (2006), Honduras (2009), Ukraine (2014) and Syria, where the bloody project is still raging, the body count mounting, and millions of refuges are homeless." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Venezuela Regime Change Project Revealed</title>
  <link href="/t2/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/css/jcemediabox.css?v=108" type="text/css" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/themes/light/css/style.css?version=108" type="text/css" />
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/mediaobject.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/jcemediabox.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/default.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/twitter.js?v=108"></script>
  <script type="text/javascript" src="/t2/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/t2/media/system/js/caption.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/t2/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:1000,height:"",legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/t2/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

		<script type="text/javascript" src="http://therealnews.com/t2/plugins/content/jw_disqus/includes/js/behaviour.js"></script>
		<script type="text/javascript">
			//<![CDATA[
			var disqusSubDomain = 'therealnewsnetwork';
			var disqus_iframe_css = "http://therealnews.com/t2/plugins/content/jw_disqus/tmpl/css/disqus.css";
			//]]>
		</script>
		<style type="text/css" media="all">
			@import "http://therealnews.com/t2/plugins/content/jw_disqus/tmpl/css/template.css";
		</style>
		
<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->


	
<link rel="shortcut icon" href="/t2/images/favicon.ico" />
<link rel="stylesheet" href="/t2/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/t2/templates/system/css/general.css" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/layouts/css/layout.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/addons.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/modules.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/template.css" rel="stylesheet" media="all"  type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/joomla.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/css3.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/style1.css" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript">$template_path = 'http://therealnews.com/t2/templates/gk_twn';</script>
<script type="text/javascript" src="http://therealnews.com/t2/templates/gk_twn/lib/scripts/template_scripts.js"></script>

<style type="text/css">
	.template_width { width:1000px; }
	#gk_wrapper     { width:1000px; }
	#gk_mainbody    { margin: 18px 0px 0px 0px;padding:0;border-width:0;}
	#gk_left        { width:0px;margin: 0px 18px 0px 0px;padding: 0px 18px 0px 0px;border-width:0; }
	#gk_right       { width:0px;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#left_one       { width:0px;margin:0;padding:0;border-width:0; }
	#left_two       { width:100%;margin:0;padding:0;border-width:0; }
	#right_one      { width:0px;margin:0;padding:0;border-width:0; }
	#right_two      { width:100%;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#inset_left     { width:0px;margin:0;padding:0;border-width:0; }
	#inset_right    { width:0px;margin:0;padding:0;border-width:0; }
	#gk_content     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_current     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_bottom      { margin: 18px 0px 0px 0px;padding:0;border-width:0; }
	#gk_bottom1     { margin:0;padding:0;border-width:0; }
	#gk_bottom2     { margin:0;padding:0;border-width:0; }
	#gk_footer     { margin: 18px 0px 18px 0px;padding: 6px 0px 6px 0px;border-width: 1px 0px 4px 0px; }
	
	
	body {
		font-size: 70%;
				font-family: Tahoma, Geneva, sans-serif;
			}

	div.moduletable h3, 
	div.moduletable_menu h3, 
	div.moduletable_text h3, 
	div.moduletable_ver1 h3, 
	div.moduletable_ver2 h3,
	div.moduletable_ver2a h3, 
	div.moduletable_ver2b h3, 
	div.moduletable_ver3 h3,
	div.moduletable_ver3a h3, 
	div.moduletable_ver3b h3, 
	div.moduletable_ver4 h3,
	div.moduletable_ver4a h3,
	div.moduletable_ver4b h3,
	div.gk_news_section h2
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	h4.gk_news_intro_title, 
	h4.gk_npro_header,
	div.joomla h1.title, 
	div.joomla div.multicolumns h1.title, 
	#jc h4, h1.pagetitle, 
	div.joomla div.morearticles h3, 
	.gk_is_text_block h4, 
	div.joomla div.contact h1
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	
				</style>	
	
</head>
<body>	

	<div id="gk_wrapper">
	
		
	
			
		
<div id="top_wrap" class="clearfix">

				<a href="/t2/./" id="logo">
				<img src="http://therealnews.com/t2/templates/gk_twn/images/logo3.png" alt="logo"  height="91" width="122"/>
				</a>
												<div id="top_b">
								<table border="0" width="850">
<tbody>
<tr>
<td rowspan="2" valign="top" width="650" align="center">


<table cellpadding="2px"><tr>
<td align="center"><a href="http://facebook.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/fblikefp.png" border="0" width="140"/></a></td>
<td align="center"><a href="http://twitter.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/twfollowfp.png" border="0" width="108"/></a></td>
<td align="center"><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=321"><img src="http://therealnews.com/permalinkedgraphics/subfp.png" border="0"  width="130"/></a>
</td>
<td>
<!--<a href="http://therealnews.com/t2/about-us/mission/740"><img src="http://therealnews.com/permalinkedgraphics/hiring.png" border="0" width="110" /></a>-->
</td>


</tr>
<tr>
<td height="60px" align="center" colspan="4">



<center><h6>NO ADVERTISING, GOVERNMENT OR CORPORATE FUNDING</h6></center>
</td>
</tr>
</table>
</td>
<td align="right" valign="top">


<table><tr><td colspan="3" bgcolor="#ffc20e" align="center" height="45">
<a href="http://therealnews.com/donate" style="text-decoration: none; color:#000; font-family:Arial Black;">DONATE TODAY</a>
</td></tr><tr><td height="5"></td></tr><tr><td valign="top">
<form action="index.php?option=com_content&task=view&id=851" method="get">
	<div class="search">
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="851" />	
	<input type="hidden" name="Itemid" value="74" />	

	<input name="jumival" id="mod_search_searchword" maxlength="20" alt="search" class="inputbox" type="text" size="10" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	<input name="search" type="submit" value="search" />
  <br/>	</div>
</form>


<!--<form action="index.php?option=com_content&task=view&id=850" method="get">
	
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="850" />	

	<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="22" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	</td><td width="5"></td><td valign="top"><input name="search" type="image" src="http://www1.therealnews.com/images/buttons/search_btn.png" /></td></tr></table>
 
</form>-->	

</td></tr></table>


</td>
</tr>
 
</tr>
 </table>
 


</td></tr></table></td>
</tbody>
</table>
				</div>
				</div>
<div id="menu_wrap">
				<div class="addons">
																																				</div>
				<div class="clearfix">









<p>

				</div>
</div>




<div id="gk_banner" class="clearfix">
				<script type="text/javascript" src="http://therealnews.com/web4/jcarousel/lib/jquery-1.2.3.pack.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/mootools.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/swfobject.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/videobox.js"></script>

<link rel="stylesheet" href="http://therealnews.com/web4/video_box/css/videobox.css" type="text/css" media="screen" />
  <style>

nav {
  text-align:left;
  width: 100%;
  background: #bebebe;
  padding: 0;
  margin: 0;
  height: 60px;
  position:relative;
  /*z-index:999999;*/
 
}

nav ul {
  background: #414141;
  list-style:none;
  padding:0 0px;
  margin: 0;
  height: 60px;

}


nav ul li {
  display: inline-block;
  
}


nav ul li a {
  color:#ffc20e!important;
  display:block;
  padding:0px 20px 0px 0px;
  text-decoration:none;
  float: left;
  height: 60px;
   line-height: 60px;
}

nav ul li:hover {
  background: #333333;
}


nav ul li:hover > a{
    color:#FFFFFF;
}

nav ul li:hover > ul {
  display:block;
  color:#FFFFFF;
}

nav ul ul {
  background: #333;
  color:#FFFFFF;
  padding:0;
  text-align: left;
  display:none;
    width: 100%;
  position: absolute;
  top: 60px;
  left: 0px;
}




hr {
    border: none;
    height: 1px;
    color:#414141;
    background-color: #414141; 
	margin-bottom:-16px;
}
h2{
	font-family:Arial;
	font-variant:small-caps!important;
	font-size:18px!important;
	color:#ffc20e;
	padding-top:20px;
	padding-bottom:20px;
}
.h2_background { 
background-color: #414141;
padding:5px 10px 5px 10px;
border-top:thin;
 }

.donatebutton {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:20px 40px;
background: #FFC20E;
float:left;
margin-right:10px;
margin-top:0px;
text-decoration: none;
}
.donatebtn {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:10px 50px;
background: #FFC20E;
float:right;
margin-top:0px;
margin-bottom:5px;
text-decoration: none;
}

.small_text{
	color:#999!important;
	font-variant:small-caps;

}

.lightbox {
  /** Hide the lightbox */
  display: none;

  /** Apply basic lightbox styling */
  position: fixed;
  z-index: 9999;
  width: 100%;
  height: 100%;
  text-align: center;
  top: 0;
  left: 0;
  background: black;
  background: rgba(0,0,0,0.8);
}

.lightbox img {
  /** Pad the lightbox image */
  max-width: 90%;
  max-height: 80%;
  margin-top: 2%;
}

.lightbox:target {
  /** Show lightbox when it is target */
  display: block;

  /** Remove default browser outline style */
  outline: none;
}



.grayscale{ 
  border: 0px solid black;
    filter: grayscale(100%);
    -webkit-filter: grayscale(100%);  /* For Webkit browsers */
    filter: gray;  /* For IE 6 - 9 */
    -webkit-transition: all .6s ease;  /* Transition for Webkit browsers */
}

.grayscale:hover { 
    filter: grayscale(0%);
    -webkit-filter: grayscale(0%);
    filter: none;
}
CSS selector {
  font-family: 'Montserrat', sans-serif;
}
</style>


  <nav>
	<ul>
		<li><a href="http://therealnews.co">Home</a>
			<ul>
				<li><a href="http://therealnews.com">Home</a></li>
				<li><a href="http://therealnews.com/t2/latest-news">Latest Stories</a></li>
				<li><a href="/t2/../t2#beats">Themes</a>
               <!-- <ul>
				<li><a href="#">Topic</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				<li><a href="#">Region</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				</ul>-->
            </li>
				<li><a href="http://therealnews.com/t2/continuous-players">Continuous Players</a></li>
				<li><a href="http://therealnews.com/t2/my-real-news">My Real News</a></li>
			</ul>
            
            
            
		</li>
        <li><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2815">Special Programs</a></li>
		<li><a href="http://therealnews.com/t2/member-benefits">Member Benefits</a>
			<!--<ul>
				<li><a href="#">Web Design</a></li>
				<li><a href="#">User Experience</a></li>
			</ul>-->
		</li>
<!--		<li><a href="http://therealnews.com/t2/component/hwdvideoshare/frontpage">Best of the Web</a></li>
-->		<li><a href="#">About Us</a>
        <ul>
				<li><a href="http://therealnews.com/t2/about-us/mission">Mission</a></li>
				<li><a href="http://therealnews.com/t2/about-us/board-of-directors">Board of Directors</a></li>
				<!--<li><a href="http://therealnews.com/t2/about-us/staff">Staff</a></li>-->
				<li><a href="http://therealnews.com/engage/?page_id=253">Staff</a></li>
				<li><a href="http://www.therealnews.com/t2/index.php?option=com_content&task=view&id=383">Press</a></li>
				<li><a href="http://therealnews.com/t2/about-us/volunteer-opportunities">Volunteer Opportunities</a></li>
			</ul>
            </li>
		<!--<li><a href="http://therealnews.com/shop/index.php?route=common/home">Shop</a></li>-->
		<li><a href="http://therealnews.com/t2/contact-us">Contact Us</a>
		
        <ul>
						<li><a href="http://therealnews.com/t2/contact-us">General Inquiries</a></li>
						<li><a href="http://therealnews.com/t2/contact-us/1966?task=view">Tech Support</a></li>
						<li><a href="http://therealnews.com/t2/site-help">site Help</a></li>
					</ul></li>
		<li><a href="http://therealnews.com/t2/about-us/mission/740">Jobs</a></li>
        <li>
<a href='http://therealnews.com/t2/index.php?option=com_content&task=view&id=822'>Log In</a></li>
	</ul>
    
</nav>
<b><font color="#990000">HOT TOPICS &#9654;</font>
<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=target:%20iran">Target: Iran</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2360&showid=56">The Real Baltimore</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=731&showid=33">Reality Asserts Itself</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=united%20kingdom">United Kingdom</a>
&nbsp;&nbsp;&nbsp;

<a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2793&keyword=the%20peoples%20summit%202017">The People's Summit 2017</a>

</b>


</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3258091-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'156b1ee6f1','dc':'us6'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script>

		
		
<div id="gk_mainbody" class="both_columns">
				
				<div id="gk_mainbody_wrap">
								<div id="gk_mainbody_wrap2" class="clearfix">
												
												

<div id="gk_content" >
	
		
	
<div id="content_wrap" class="clear">
												<div id="gk_current" >
								<div id="gk_current_wrap">
																																				<div id="component_wrap" class="clear">
																																																<div id="component">
																				


<div class="joomla ">
	
	<div class="article">
	
			
				<div class="headline">
		
						<h1 class="title">
									Venezuela Regime Change Project Revealed							</h1>
						
		</div>
			
				
			
			
				<div class="articleinfo">
		
					
				<div class="date">
			
							
								<span class="created">
					Friday, 04 August 2017 09:38				</span>
								
				</div>
				
						
						
						
									
			<div class="clear"></div>
		</div>
				
				
		

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

<span id="startOfPage"></span>

<!-- Disqus comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<a class="jwDisqusArticleCounterLink" href="http://therealnews.com/t2/component/content/article/170-more-blog-posts-from-david-william-pear/3260-venezuela-regime-change-project-revealed#disqus_thread">View Comments</a>
	<div class="clr"></div>
</div>

<p>By David William Pear, August 4, 2017</p>
<p align="center"><strong> </strong></p>
<p><strong> </strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_1.png" border="0" width="547" height="365" /></p>
<p>[US Regime Change Project, Photo From Flickr Photos Commons Search]</p>
<p><strong> </strong></p>
<p>When the U.S.A. wanted a regime change it used to be done in secret by the Central Intelligence Agency (CIA), especially when that country had a democratically elected government such as Iran (1953), Guatemala (1954), Chile (1973), Nicaragua (1980's), Haiti (2006), Honduras (2009), Ukraine (2014) and Syria, where the bloody project is still raging, the body count mounting, and millions of refuges are homeless.</p>
<p>In the last few decades the U.S. has grown bolder in its regime change projects. What used to be done secretly is now unabashedly done in plain sight. The 2017 Venezuela regime change project has gone public. Most of the U.S. public cannot see the forest for the trees of propaganda that has the public confused about what is behind the chaos in Venezuela today. Mostly what is behind it is U.S. funding millions of dollars to the political parties of the oligarchs. Without that money the opposition political parties would be more divided than they already are and weaker.</p>
<p> </p>
<p>The mainstream media spreads the propaganda that President Nicolas Maduro is a dictator. That Maduro is repressive and killing his own people of peaceful demonstrators. That the Venezuelan Supreme Court judges are his cronies and exceeded their constitutional powers. That the Constituent Referendum called by Maduro was illegal. That the elections have been a fraud. That the opposition are patriots who are demanding democracy. That Maduro has singlehandedly destroyed Venezuela's economy. That the press and television media is censored by Maduro. That the reason President Barack Obama imposed sanctions on Venezuela is because it is a national security threat to the U.S. That President Trump has imposed additional sanction because he is upset about democracy, freedom and the rule of law in Venezuela.</p>
<p>None of the above is true. Yet the main stream media keeps repeating it: <a href="https://www.nytimes.com/2017/08/03/opinion/nicolas-maduro-sanctions.html">New York Times </a>, <a href="https://www.washingtonpost.com/world/the_americas/as-maduro-takes-venezuela-into-uncharted-waters-the-opposition-has-few-options/2017/07/31/5b3f693c-7570-11e7-8c17-533c52b2f014_story.html?utm_term=.0e4e519a6ff5">Washington Post </a>, <a href="https://www.theguardian.com/world/2017/apr/09/dictator-maduro-thousands-of-venezuelans-protest-ban-of-opposition-leader">Guardian </a>, <a href="http://www.foxnews.com/opinion/2017/08/02/world-must-turn-back-venezuelas-growing-dictatorship.html">Fox News </a>, <a href="https://www.cnbc.com/video/2017/07/31/mcmaster-nicolas-maduro-is-not-just-a-bad-leader-hes-now-a-dictator.html">CNBC </a>, and <a href="http://www.cnn.com/videos/tv/2017/08/02/lead-santiago-venezuela-vote-figures-manipulated-live.cnn">CNN </a>. <a href="http://www.reuters.com/article/us-venezuela-politics-idUSKBN17122M">Members of Congress </a>keep repeating these lies, a word I rarely use. Not since the mainstream media was a co-conspirator for the Bush-Cheney administration's illegal invasion of Iraq in 2003 has the mainstream media fallen so low and been so guilty of collusion to spread false propaganda supporting illegal U.S. foreign policy aggression. Anyone who still has illusions that the U.S. mainstream media is free and independent should be dispelled of that belief by what it is misinforming us about Venezuela today.</p>
<p><strong> </strong></p>
<p><strong> </strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_2.png" border="0" width="547" height="729" /></p>
<p>[Photo:  The New York Times Building, photo by Geoff Livingston, from Flickr Photos Commons Search]</p>
<p> </p>
<p>The co-opting of the mainstream media is not new. Here is a New York Times editorial the day after Hugo Chavez was kidnapped by a military coup government that was installed in 2002:</p>
<p> </p>
<p><a href="http://www.nytimes.com/2002/04/13/world/uprising-venezuela-government-venezuela-s-chief-forced-resign-civilian-installed.html"><strong>UPRISING IN VENEZUELA: THE GOVERNMENT; VENEZUELA'S CHIEF FORCED TO RESIGN; CIVILIAN INSTALLED </strong></a><strong> </strong></p>
<p>By JUAN FORERO APRIL 13, 2002</p>
<p> </p>
<p><em>A transitional government headed by a leading businessman replaced President Hugo Chavez today, hours after military officers forced him to resign. It was a sudden end to the turbulent three-year reign of a mercurial strongman elected on promises to distance his country from the United States while uprooting Venezuela's old social order---</em></p>
<p><em>Pedro Carmona Estanga, the head of Venezuela's most important business association, was installed as interim president at a ceremony at 6 p.m. He promised that the new government would adhere to ''a pluralistic vision, democratic, civil and ensuring the implementation of the law, the state of law.''</em></p>
<p> </p>
<p><em>Elections will be held within a year, officials said.</em></p>
<p><em>The Bush administration laid the blame for Mr. Chavez’s overthrow firmly with the ousted leader. Officials portrayed the ouster as a victory for democracy</em>---</p>
<p> </p>
<p><img src="/t2/images/blogs/dpear20170804_3.png" border="0" width="410" height="302" /></p>
<p>[Photo: Pedro Francisco Carmona Estanga is a former Venezuelan trade organization leader who was briefly installed as President of Venezuela in place of Hugo Chávez, following the attempted military coup on April 2002. Wikipedia]</p>
<p> </p>
<p>The next day the New York Times was forced by circumstances to reverse itself, kind of a non-retraction retraction. Notice that the "prominent businessman", Pedro Carmona Estanga is not quite so "prominent" after he "dismantled the National Assembly, fired the ministers of the Supreme Court, repealed the constitution, arrested high-level members of the Chavez government and sent others into hiding. He sounds more like the kind of right-wing fascist that the U.S. prefers to be in charge. And exactly who was it that "installed" him as the interim president, the New York Times does not say. It sure made Bush happy thought. Neither the Times nor the U.S. react the way democracy lovers would be expected to after a military coup d’état. How is that a victory for democracy?</p>
<p> </p>
<p><a href="http://www.nytimes.com/2002/04/14/international/americas/popular-uprising-allows-chavez-to-reclaim-venezuelan.html"><strong>Popular Uprising Allows Chavez to Reclaim Venezuelan Presidency</strong></a><strong> </strong></p>
<p><em>By GINGER THOMPSON and JUAN FORERO APRIL 14, 2002</em></p>
<p><em> </em></p>
<p><em>CARACAS, Venezuela, April 14 -- Two days after one huge political movement forced President Hugo Chavez of Venezuela out of power, a countervailing uprising that swept like wildfire through the slums surrounding the capital carried the populist leader back to the presidency today.</em></p>
<p> </p>
<p><em>Once in power, the short-lived interim government, led by a prominent businessman, Pedro Carmona Estanga, dismantled the National Assembly, fired the ministers of the Supreme Court, arrested high-level members of the Chavez government and sent others into hiding.</em></p>
<p><em>The new government announced that Mr. Chavez had resigned from power. But word began to spread mostly through international television news reports that Mr. Chavez had not resigned. His followers in slums and poor towns across the country began to worry for his safety. They took to the streets to demand that Mr. Chavez be freed. And they won.</em></p>
<p>[The Bush administration showed no remorse in its attempt to violently overthrow Chavez, a coup which cost the lives of dozens of people.]</p>
<p><span style="text-decoration: underline;">The New York Times went on:</span></p>
<p> </p>
<p><em>The Bush administration, which showed little regret with Mr. Chavez’s apparent ouster on Friday, said it supported the O.A.S. [endorsing Chavez's return to power] resolution. But it called on Mr. Chavez to change his policies.</em></p>
<p> </p>
<p><em>"I hope that Hugo Chavez takes the message that his people sent him, that his own policies are not working for the Venezuelan people, that he's dealt with them in a high-handed fashion," , President Bush's national security adviser, said today on the NBC news program "Meet the Press."</em></p>
<p> </p>
<p><strong><em> </em></strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_4.png" border="0" width="547" height="365" /></p>
<p>[Photo: Condoleezza Rice, From Flickr Photos Commons Search]</p>
<p> </p>
<p>The Bush Administration, the New York Times and the mainstream media showed no remorse or shame---the U.S. government continued to watch and undermine the Chavista movement, Venezuela's Bolivarian Socialism, in any way that it can. The U.S. continues to be involved and fund a long-term regime change project. The Empire never gives up.</p>
<p> </p>
<p>The U.S. has been perfecting its regime change techniques, camouflaging them as "democracy promotion", which is funding subversion through the Agency for International Development (AID), the United States Information Service (USIS), and the Congressional funded <a href="http://www.ned.org/">National Endowment for Democracy</a> (NED), <a href="http://www.iri.org/">International Republican Institute</a> (IRI) and co-opted non-governmental<strong> </strong>organizations<strong> </strong>(NGO). Covertly the CIA and US military continue to this day to undermining democracy in Venezuela.</p>
<p> </p>
<p>Regime change is being perfected by sophisticated public relations techniques using marketing strategies, constant repetition, image control, word selection, negative campaigns, mass media, false propaganda and mind shock. The public justification for ousting a democratically elected head of state, such as today's Venezuela President Nicolas Maduro, is cynically said to be democracy promotion and human rights. The real U.S. foreign policy motivation is to recruit a compliant head of state; but that is not what one will hear from the mainstream media propaganda machine cabal, as the New York Times demonstrated after the U.S. backed military coup in 2002.</p>
<p><strong> </strong></p>
<p><strong> </strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_5.png" border="0" width="547" height="308" /></p>
<p>[Photo:  Deputy Secretary of Defense, Flickr Photos Commons Search]</p>
<p>Since the fall of the Soviet Union in 1991, the U.S. has been on a mission of global hegemony, known as the <a href="http://freedom-articles.toolsforfreedom.com/wolfowitz-doctrine-us-plan-global-supremacy/">Wolfowitz Doctrine</a>:</p>
<p>"<em>To prevent any hostile power from dominating a region whose resources would, under consolidated control, be sufficient to generate global power".</em></p>
<p><strong> </strong></p>
<p><strong><em> </em></strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_6.png" border="0" width="547" height="365" /></p>
<p>[Photo:  Brzezinski and fellow former National Security Advisers meet with President Obama in the Situation Room. September 1, 2010.  CSIS: Center for Strategic &amp; International Studies from Flickr Photos]</p>
<p> </p>
<p>And the Grand Chessboard master Zbigniew Brzezinski:</p>
<p>"<em>The most immediate task is to make certain that no state or combination of states gains the capacity to expel the United States from--- [anywhere in the world] ---or even to diminish significantly its decisive arbitrating role</em>."</p>
<p> </p>
<p>The U.S. is imposing world hegemony by military might, political arm twisting and economic domination.</p>
<p> </p>
<p>The military might of the U.S. is unquestionable with its trillion dollar annual budget, 1000 foreign outposts in every region of the world, interlocking military alliances such as NATO, and its apparatus of covert special para-military forces and cyber surveillance.</p>
<p>Economic hegemony requires controlling world organizations such as the United Nations, World Bank, International Monetary Fund, mega-international corporations and maintaining world financial transactions in the U.S. dollar. The raw economic power of the U.S. is regurgitated by the false theory of neoliberal economics, which has deservedly been labeled Voodoo Economics for good reasons.</p>
<p> </p>
<p>Nothing and nobody takes preference ahead of U.S. military and economic world hegemony. To maintain it requires a cadre of academia, mass media, bureaucrats, politicians, and a servant class that is willing to sell their soul for prestige and remuneration. One of the most important functions of this cadre is to manufacture the consent of the majority of the population of the U.S. and its allies. The U.S. will not hesitate to kill millions of people to maintain every link in the chain of hegemony. As the Grand Chess Master Zbigniew Brzezinski himself said:</p>
<p> </p>
<p>"<em>It is now harder to control, but easier to kill, a million people</em>".</p>
<p> </p>
<p>Brzezinski's words were not the idle musing of an intellectual, political scientist or philosopher. He was dead serious. The number of people who have been killed directly and indirectly for U.S. hegemony since 1991 is in the millions. Those millions could not be controlled so they were killed or they became collateral damage, for the benefit of the U.S. Empire. The number of people the U.S. has killed for the sake of democracy and human rights is zero.</p>
<p> </p>
<p><img src="/t2/images/blogs/dpear20170804_7.png" border="0" width="547" height="369" /></p>
<p>[Photo:  NSA, Jeepers Media from Flickr Photos Commons Search]</p>
<p> </p>
<p>The U.S. public has become controllable by a security state apparatus of spies, militarized police, incarceration on an industrial scale, rigged elections, policies to dumb down the population, keep them literally fat and lazy, constantly preoccupy them with meaningless sensationalism, create a consumer culture, entertain them with mindless saturations of sex and violence, and keep them obedient with propaganda from a network of willing corporate mass media.</p>
<p> </p>
<p>Gaining the implied consent of the public for an astronomical military budget, foreign wars, military campaigns, and regime change projects has been perfected to a degree that makes George Orwell's book <span style="text-decoration: underline;">Nineteen Eighty-Four </span>look like a child's primer. Despite the trillions of dollars spent on empire, the public has been convinced that the U.S. cannot afford investments in human resources such as healthcare, education, affordable housing, antipoverty programs, mass transportation and needed infrastructure maintenance and improvement.</p>
<p> </p>
<p>Nor will the U.S. sit idle while another country invests in its human capital. The U.S. has been on a campaign to overthrow the government of Venezuela since the 1998 election of Hugo Chavez. Chavez broke with the neoliberal neocolonial mold of being compliant to the U.S. Among Venezuela's natural resources is the world's largest proven oil reserve. That is a resource that the U.S. wants to dominate.</p>
<p> </p>
<p><strong> </strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_8.png" border="0" width="547" height="452" /></p>
<p>[Photo:  Hugo Chavez, From Flickr Photos Commons Search]</p>
<p> </p>
<p>Chavez committed the unforgiveable crime, in the eyes of the hegemonic U.S., by rejecting neoliberal economics, using Venezuela's oil wealth for the benefit of the Venezuelan people, nationalizing the oil operations in its country, adopting a socialist economic model, entering into a friendship with Cuba, and setting an example for South America that openly defied U.S. domination. Hugo Chavez, his Bolivarian Socialism and his successor Nicolas Maduro are unacceptable to the U.S., and it has been attempting to eradication them.</p>
<p>In 2002 the George W. Bush administration was caught red handed in a plot with the wealthy and upper middle class of Venezuela to overthrow Chavez in a coup d’état. Chavez was briefly kidnapped, held at a U.S. military facility, and the U.S. immediately recognized the legitimacy of the coup government.</p>
<p>To the U.S. surprise, and Bush's befuddlement, the people of Venezuela turned out in mass demanding Chavez's return as their democratically elected president. The coup government and the U.S. were left with no choice but to comply. But that did not stop the U.S. from continuing to demonize Chavez and attempting to overthrow his democratic socialist government.</p>
<p> </p>
<p>After Chavez's death in 2013 his democratically elected Vice President Nicolas Maduro assumed the office of president, according to constitutional law. New elections were held and Maduro again was democratically elected president. The U.S. refused to recognize the legitimacy of the election and together with the wealthy upper class of Venezuela immediately cried election fraud.</p>
<p> </p>
<p><strong> </strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_9.png" border="0" width="547" height="365" /></p>
<p>[Nicolas Maduro from Flickr Photos Commons Search]</p>
<p> </p>
<p>The U.S. continued to villainize Maduro, labeling him a dictator and a human rights abuser. The U.S. did not letup on its regime change project. The U.S. has spent hundreds of millions of dollars on so-called "democracy promotion" by USAID, USIS, NED, IRI, NGO's and numerous front organizations in Venezuela to overthrow Maduro and Bolivarian Socialism, either in elections, street violence or by a military coup. To the increasing frustration and anger of the U.S. they have so far failed.</p>
<p>We are now witnessing today a U.S. intensive phase of the regime change project in Venezuela. It is a coup in the making in plain sight. It is following the textbook example used in Ukraine, Honduras and elsewhere over the decades. The people of Venezuela like their democracy the way it is. But no one in the US would know it from the mainstream media propaganda.</p>
<p> </p>
<p><strong> </strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_10.png" border="0" width="547" height="247" /></p>
<p>[Photo:  Former CEO of Exxon Secretary of State Rex Tillerson Jeepers Media from Flickr Photos Commons Search]</p>
<p> </p>
<p>President Donald Trump, Secretary of State Rex Tillerson, Secretary of the Treasury Steven Mnuchin and Congress are supporting the wealthy coup plotters in Venezuela. Many of the coup plotters are the same ones that backed the kidnapping and attempted coup against Hugo Chavez in 2002.</p>
<p> </p>
<p>The U.S. is financing the opposition, leading international diplomatic pressure against Venezuela's democratically elected President Nicolas Maduro, imposing sanctions, and encouraging the Venezuelan military to overthrow the government. The U.S. rhetoric and Fake News propaganda is full of outright lies, there is no nice way to say it. There is no polite word for lies. The regime change artists and coup plotters know exactly what the truth is. Here are just a few examples of the outrageous statements:</p>
<p>"<em>As President Trump has made clear, the United States will not ignore the Maduro regime's ongoing efforts to undermine democracy, freedom, and the rule of law", </em><a href="https://venezuelanalysis.com/news/13264"><em>said Secretary of the Treasury Steven Mnuchin</em></a><em>.</em></p>
<p> </p>
<p>[The truth: Venezuela is a democracy, with the best voting system in the world as certified by the Carter Foundation and the Organization of American States (OAS). Maduro is lawfully following the Constitution of Venezuela and he is not a dictator.]</p>
<p> </p>
<p>Here is what CIA director Mike Pompeo had to say, "At any time you have a country as large and with the economic capacity of a country like Venezuela, America has a deep interest in making sure that it is stable, as democratic as possible. And so, we're working hard to do that."</p>
<p> </p>
<p>[Truth: Venezuela is more democratic and has a better human rights record than the compliant governments of Mexico, Columbia and Brazil that are joining the U.S. in criticizing Maduro for allegedly being a dictator. Pompeo let it slip that the CIA's interests in Venezuela is its "economic capacity". He must mean oil.]</p>
<p> </p>
<p>The Fake News is a co-conspirator to the U.S. regime change project. They pound away that Maduro is a "dictator", that Sunday's referendum for a <a href="http://www.aljazeera.com/indepth/features/2017/07/venezuela-maduro-constituent-assembly-170729172525718.html">Constituent Assembly</a>, which had one of the largest <a href="https://venezuelanalysis.com/news/13275">voter turnouts</a> in the history of Venezuela, was fraudulent. That Maduro's security forces are the ones responsible for the deaths and violence <a href="http://www.telesurtv.net/english/news/Heres-Your-Guide-to-Understanding-Protest-Deaths-in-Venezuela-20170422-0016.html">which is untrue</a>; the opposition has caused most of the deaths. The Fake News keeps repeating the numbers killed without revealing who is doing the killing, leaving it as if Maduro is largely responsible. It is another lie by omission.</p>
<p> </p>
<p>Those deadly mysterious snipers, which we saw in Ukraine, have shown up again. The <a href="https://venezuelanalysis.com/news/13117">agent provocateurs</a> have mostly killed innocent bystanders and their own opposition demonstrators, as in Ukraine. It is cold blooded murder for oil.</p>
<p> </p>
<p><strong> </strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_11.png" border="0" width="547" height="425" /></p>
<p>[Photo:  Saudi ‘Headchopper’ on UN Human Rights Committee, From Flickr Photos Commons Search]</p>
<p><strong> </strong></p>
<p>The U.S. is not concerned about democracy and human rights. If it were it would be waging a campaign and imposing sanctions against Saudi Arabia, which is on a <a href="http://www.aljazeera.com/news/2017/07/amnesty-saudi-stop-bloody-execution-spree-170726071519013.html">head-chopping spree</a> since the beginning of the year. The U.S. would be concerned with the obscene number of journalists that have been <a href="https://www.nytimes.com/2017/04/29/world/americas/veracruz-mexico-reporters-killed.html">murdered in Mexico</a>, that <a href="https://www.commondreams.org/views/2016/03/15/us-role-honduras-coup-and-subsequent-violence">Honduras overthrew a democratic government</a> with a military dictatorship (and U.S. help), that <a href="https://www.fairobserver.com/politics/colombia-corruption-farc-peace-deal-latin-america-news-33463/">Columbia has some of the most dirty politics</a> in South America, where 60% of Columbian voters do not even turn out, that <a href="http://www.telesurtv.net/english/news/Brazilian-Presidents-Approval-Ratings-Plummet--20170624-0016.html">Brazil is mired in scandal and corruption</a> and a recession and that lest than 5% of the population gives President Michel Temer a favorable rating.</p>
<p>The American people have to internalize that the U.S. does not care about democracy, human rights, justice, political prisoners, torture, journalists or millions of people killed and maimed in U.S. wars of aggression, instigation of chaos and perpetration of regime changes. Of twenty South American countries, <a href="https://en.wikipedia.org/wiki/List_of_Latin_American_countries_by_Human_Development_Index">Venezuela comes in 7<sup>th</sup></a> in the United Nations Index of Human Development. The Fake News propaganda will not mention that fact.</p>
<p> </p>
<p><strong> </strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_12.png" border="0" width="547" height="365" /></p>
<p>[Photo:  President Jimmy Carter Image by LB Library Now]</p>
<p> </p>
<p>In the 2012 elections of Hugo Chavez as president, the international humanitarian and election observer President Jimmy Carter certified the results and called Venezuela's voting system "<a href="http://america.aljazeera.com/opinions/2015/11/venezuelas-electoral-system-is-being-unfairly-maligned.html">the best in the world</a>". The opposition and the U.S., which before the elections promised to honor Carter's certification, were crying fraud no sooner than the results were announced. Only the U.S. because of its supposed exceptionalism gets to decide who wins elections, who is democratically elected president and who is a dictator.</p>
<p> </p>
<p>Venezuela does not need "democracy promotion" (i.e. subversion) from USAID, USIS, NED, IRI and any of the phony NGO's. Venezuela could teach the rest of South America and the U.S. about democracy and human rights. There is only interest in Venezuela "economic capacity", as CIA director Mike Pompeo admitted, meaning mostly oil. The U.S. wants Venezuela to embrace neoliberalism so that international mega-corporations can exploit its oil, which is the largest proven reserve in the world. Secretary of State Rex Tillerson, the former CEO of Exxon, wants to see his former employer get in on the profits, instead of profits being invested in Venezuela's people.</p>
<p>When is the public ever going to get it that the U.S. does not care about democracy, human rights, the deaths of innocent civilians and those widowed, orphaned and made homeless by U.S. stoked wars? <a href="https://www.opednews.com/articles/Venezuela-Under-Siege-by-David-William-Pear-Anti-government_Oil_Propaganda_Sanctions-170717-822.html">They want the oil.</a></p>
<p><strong> </strong></p>
<p><strong> </strong><strong> </strong></p>
<p><img src="/t2/images/blogs/dpear20170804_13.png" border="0" width="547" height="365" /></p>
<p>[Photo:  Oil well, From Flickr Photos Commons Search]</p>
<p> </p>
<p>You may also wish to read my previous two articles on Venezuela:</p>
<p><strong>Venezuela Under Siege by U.S. Empire</strong><strong> </strong></p>
<p><strong>Venezuela on the Edge of Civil War</strong><strong> </strong></p>
<p> </p>
<p><em>David William Pear is a progressive columnist writing on economic, political and social issues. His articles have been published by OpEdNews, The Greanville Post, The Real News Network, Truth Out, Consortium News, Russia Insider, Pravda, and many other publications.</em></p>
<p><em> </em></p>
<p><em>David is active in social issues relating to peace, race relations, homelessness and equal justice. David is a member of Veterans for Peace, St Pete for Peace, CodePink, International Solidarity Movement, and Uhuru Solidarity Movement.</em></p>
<p><em> </em></p>
<p><em>David has a Bachelor of Science degree in economics from the University of Maryland and attended classes at George Washington University to receive his Certified Financial Planner certification. He also attended courses at the Wharton School of the University of Pennsylvania for his certification as a Certified Investment Management Analyst (CIMA).</em></p>
<p><em> </em></p>
<p><em>David resides with his wife and three cats in Clearwater Beach, Florida. His hobbies include boating, fishing and motorcycle touring. He is also a licensed skydiver (USPA-inactive)</em></p>
<p>.</p>
<hr />

<!-- Disqus Comments -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
			
					var disqus_url= "http://therealnews.com/t2/component/content/article/170-more-blog-posts-from-david-william-pear/3260-venezuela-regime-change-project-revealed";
					var disqus_identifier = "7ec5026f61_id3260";
				//]]>
			</script>
			<script type="text/javascript" src="http://disqus.com/forums/therealnewsnetwork/embed.js"></script>
			<noscript>
				<a href="http://therealnewsnetwork.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
			<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
			</div>

<div class="jwDisqusBackToTop">
	<a href="http://therealnews.com/t2/component/content/article/170-more-blog-posts-from-david-william-pear/3260-venezuela-regime-change-project-revealed#startOfPage">back to top</a>
	<div class="clr"></div>
</div>
	
<div class="clr"></div>

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->

		
		
	</div>
	
</div>
																</div>
																																												</div>
																																</div>
				</div>
								</div>
	
		
</div>

												
								</div>
				</div>
</div>
	
			
		
<div id="gk_footer" class="clearfix">
								
								
				<!-- Copyright Information -->
				
</div><div id="gk_banner3" class="clearfix">
				<center>TheRealNewsNetwork.com, RealNewsNetwork.com, The Real News Network, Real News Network, The Real News, Real News, Real News For Real People, IWT are trademarks and service marks of Independent World Television inc. "The Real News" is the flagship show of IWT and The Real News Network.<p>
All original content on this site is copyright of The Real News Network. <a href="http://therealnews.com/t2/component/content/881?task=view">Click here for more</a><p>

Problems with this site? <a href="http://therealnews.com/t2/contact-us">Please let us know</a><p>

<a href="https://www.shift8web.ca" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/hostedbystackstar.png" alt="Web Design, Web Development and Managed Hosting"></a></center><p>
</div>



		
	</div>
	
	
	
	</body>
</html>