<style>
.box {
	width: 40%;
	margin: 0 auto;
	background: rgba(255,255,255,0.2);
	padding: 35px;
	/*border: 2px solid #fff;
	border-radius: 20px/50px;
	background-clip: padding-box;*/
	text-align: center;
	z-index: 9999;
}
.button {
	font-size: 2em;
	padding: 10px;
	color: #fff;
	border: 2px solid #06D85F;
	border-radius: 20px/50px;
	text-decoration: none;
	cursor: pointer;
	transition: all 0.3s ease-out;
}
.button:hover {
	background: #06D85F;
}
.popup h2 {
	margin-top: 0;
	color: #333;
	font-family: Tahoma, Arial, sans-serif;
}
.popup .close {
	position: absolute;
	top: 10px;
	right: 10px;
	transition: all 0.2s;
	font-size: 50px;
	font-weight: bold;
	text-decoration: none;
	color: #ffc20e;
}
.popup .close:hover {
	color: #FD9019;
}
.popup .content {
	max-height: 30%;
	overflow: auto;
}
/*Let's make it appear when the page loads*/
.overlay:target:before {
	display: none;
}
.overlay:before {
	content: "";
	top: 0;
	left: 0;
	right: 0;
	bottom: 0;
	display: block;
	background: rgba(0, 0, 0, 0.6);
	position: fixed;
	z-index: 9;
}
.overlay .popup {
	/*background: #fff;*/
	border-radius: 5px;
	width: 370px;
	position: fixed;
	top: 100px;
	left: 32%;
	padding: 25px;
	margin: 70px auto;
	z-index: 99999999999999;
	-webkit-transition: all 0.6s ease-in-out;
	-moz-transition: all 0.6s ease-in-out;
	transition: all 0.6s ease-in-out;
}
.overlay:target .popup {
	top: -100%;
	left: -100%;
}
 @media screen and (max-width: 768px) {
.box {
	width: 70%;
}
.overlay .popup {
	width: 70%;
	left: 15%;
}
</style>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
	
	  <base href="http://therealnews.com/t2/component/content/article/132-more-blog-posts-from-vijay-prashad/3090--the-rehabilitation-of-george-w-bush-war-criminal" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="follow" />
  <meta name="keywords" content="the real news, real news, trnn, the real news network, independent television news, independent video news, daily blogs, breaking news,non-profit news, best of the web, headline news, canadian news, us news, political news, international news, aggregated news, afghanistan news, africa news, asia news, economy news, health care news, latin america news, middle east news, honduras news, greek news, libya news, israel news, palestine news, iran news, japan news, alternative news, non-profit news, independent television news, independent video news, television news, Paul Jay,Gore Vidal, Naomi Klein, David Suzuki, Phil Donahue, Eric Margolis, news television us presidential debates, union protests, wisconsin unions, doha debates, living wage debate, arab spring, zelaya honduras, wikileaks debate, netanyahu congress, furkan dogan murder, greece protests, war in afghanistan, kabul war, g20 toronto, g20 toronto protest, g20 toronto lawsuit, g20 toronto aftermath, AIPAC protests, Bob McChesney collapse of journalism, robert pollen economics, leo panitch economics, lawrence wilkerson us foreign policy, paul jay interview, paul jay editorial, 'syed saleem shahzad interview', orville schell capitalism chinese style, Hamid Dabashi, Libya, Jesse Freeston Honduras, Syria protests, Egypt protests, Lawrence Wilkerson Military, Dick Cheney, George Bush, Robert Pollin Economics Political Economy Research Institute PERI, Greece economy, Canada postal strike, Israel Palestine Occupied Territories, Middle East, Austerity Speculation Mortgage crisis, Economic news, Sarah Palin 2012 elections, GOP elections downhill, Barak Obama 2012, Military Industrial Complex, Unions Labor movement, Pakistan, Afghanistan, Wisconsin, Venezuela, Mark Weisbrot Center for Economic Policy Research CEPR Latin America economics capitalism, Dean Baker Center for Economic Policy Research CEPR economy recession employment unemployment, United States financial finance, 'economic news', roundtable debate, town halls, investigative journalism, frontline journalism, collaborative news, community news, participatory journalism, verifiable journalism, fact-based journalism, donor-supported news, member supported news, global news, local news, internship opportunity, first nation news, aboriginal news, labour news, union news, austerity measures, union busting, libya, Egyptian workers, 'japan tsunami aftermath', nuclear power, Baltimore schools and prisons, slut walks, first nations schools, Osama Bin Laden death, isreal flotilla, female protesters, green activism, 'Ha-Joon Chang 23 Things', Jeff Madrick Age of Greed, Antero Pietilla Baltimore,'Rob Ford Toronto news, PERI, PERI TRNN, McClatchy TRNN, McClatchy The Real News Network, David Harvey economist, Sharmini Peries TRNN, Sharmini Peries The Real News Network, Aine McGlynn, Danya Nadar, David Dougherty, Jesse Freeston, Hezvo Mpunga, Lia Tarachansky, Ziggy Jeffery, Ania Smolenskaia, Lynn Fries, Bob Pollin, Leo Panitch, William Engdahl, Tom Ferguson, Robert Johnson, Gerald Epstien, Kevin Hall, Gerard Dumenil, William Black, Doug Henwood, Yves Smith, Danny Schecter, James Gallbraith, Noam Chomsky, Jim Stanford, Justin Fox, Sam Gindin, Robert Kuttner, Richard Wolff, Sony Kapoor, Jomo KS, Greg Gordon, Andrew Cockburn, James Heintz, Glen Ford, James Crotty, James Boyce, Middle East bureau" />
  <meta name="title" content=" The Rehabilitation of George W. Bush, War Criminal" />
  <meta name="author" content="Vijay Prashad" />
  <meta name="description" content="So, he’s back. George W. Bush leaves his Dallas attic and his paintbrushes to visit the television studios. He has a book to flog—Portraits of Courage: A Commander in Chief’s Tribute to America’s Warriors." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> The Rehabilitation of George W. Bush, War Criminal</title>
  <link href="/t2/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/css/jcemediabox.css?v=108" type="text/css" />
  <link rel="stylesheet" href="/t2/plugins/system/jcemediabox/themes/light/css/style.css?version=108" type="text/css" />
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/mediaobject.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/js/jcemediabox.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/default.js?v=108"></script>
  <script type="text/javascript" src="/t2/plugins/system/jcemediabox/addons/twitter.js?v=108"></script>
  <script type="text/javascript" src="/t2/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/t2/media/system/js/caption.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/t2/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:1000,height:"",legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/t2/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

		<script type="text/javascript" src="http://therealnews.com/t2/plugins/content/jw_disqus/includes/js/behaviour.js"></script>
		<script type="text/javascript">
			//<![CDATA[
			var disqusSubDomain = 'therealnewsnetwork';
			var disqus_iframe_css = "http://therealnews.com/t2/plugins/content/jw_disqus/tmpl/css/disqus.css";
			//]]>
		</script>
		<style type="text/css" media="all">
			@import "http://therealnews.com/t2/plugins/content/jw_disqus/tmpl/css/template.css";
		</style>
		
<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->


	
<link rel="shortcut icon" href="/t2/images/favicon.ico" />
<link rel="stylesheet" href="/t2/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/t2/templates/system/css/general.css" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/layouts/css/layout.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/addons.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/modules.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/template.css" rel="stylesheet" media="all"  type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/joomla.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/css3.css" rel="stylesheet" media="all" type="text/css" />
<link href="http://therealnews.com/t2/templates/gk_twn/css/style1.css" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://therealnews.com/t2/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript">$template_path = 'http://therealnews.com/t2/templates/gk_twn';</script>
<script type="text/javascript" src="http://therealnews.com/t2/templates/gk_twn/lib/scripts/template_scripts.js"></script>

<style type="text/css">
	.template_width { width:1000px; }
	#gk_wrapper     { width:1000px; }
	#gk_mainbody    { margin: 18px 0px 0px 0px;padding:0;border-width:0;}
	#gk_left        { width:0px;margin: 0px 18px 0px 0px;padding: 0px 18px 0px 0px;border-width:0; }
	#gk_right       { width:0px;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#left_one       { width:0px;margin:0;padding:0;border-width:0; }
	#left_two       { width:100%;margin:0;padding:0;border-width:0; }
	#right_one      { width:0px;margin:0;padding:0;border-width:0; }
	#right_two      { width:100%;margin: 0px 0px 0px 18px;padding: 0px 0px 0px 18px;border-width:0; }
	#inset_left     { width:0px;margin:0;padding:0;border-width:0; }
	#inset_right    { width:0px;margin:0;padding:0;border-width:0; }
	#gk_content     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_current     { width:1000px;margin:0;padding:0;border-width:0; }
	#gk_bottom      { margin: 18px 0px 0px 0px;padding:0;border-width:0; }
	#gk_bottom1     { margin:0;padding:0;border-width:0; }
	#gk_bottom2     { margin:0;padding:0;border-width:0; }
	#gk_footer     { margin: 18px 0px 18px 0px;padding: 6px 0px 6px 0px;border-width: 1px 0px 4px 0px; }
	
	
	body {
		font-size: 70%;
				font-family: Tahoma, Geneva, sans-serif;
			}

	div.moduletable h3, 
	div.moduletable_menu h3, 
	div.moduletable_text h3, 
	div.moduletable_ver1 h3, 
	div.moduletable_ver2 h3,
	div.moduletable_ver2a h3, 
	div.moduletable_ver2b h3, 
	div.moduletable_ver3 h3,
	div.moduletable_ver3a h3, 
	div.moduletable_ver3b h3, 
	div.moduletable_ver4 h3,
	div.moduletable_ver4a h3,
	div.moduletable_ver4b h3,
	div.gk_news_section h2
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	h4.gk_news_intro_title, 
	h4.gk_npro_header,
	div.joomla h1.title, 
	div.joomla div.multicolumns h1.title, 
	#jc h4, h1.pagetitle, 
	div.joomla div.morearticles h3, 
	.gk_is_text_block h4, 
	div.joomla div.contact h1
	{
		font-size: 105%;
				font-family: Tahoma, Geneva, sans-serif;
			}
	
				</style>	
	
</head>
<body>	

	<div id="gk_wrapper">
	
		
	
			
		
<div id="top_wrap" class="clearfix">

				<a href="/t2/./" id="logo">
				<img src="http://therealnews.com/t2/templates/gk_twn/images/logo3.png" alt="logo"  height="91" width="122"/>
				</a>
												<div id="top_b">
								<table border="0" width="850">
<tbody>
<tr>
<td rowspan="2" valign="top" width="650" align="center">


<table cellpadding="2px"><tr>
<td align="center"><a href="http://facebook.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/fblikefp.png" border="0" width="140"/></a></td>
<td align="center"><a href="http://twitter.com/therealnews" target="_blank"><img src="http://therealnews.com/permalinkedgraphics/twfollowfp.png" border="0" width="108"/></a></td>
<td align="center"><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=321"><img src="http://therealnews.com/permalinkedgraphics/subfp.png" border="0"  width="130"/></a>
</td>
<td>
<!--<a href="http://therealnews.com/t2/about-us/mission/740"><img src="http://therealnews.com/permalinkedgraphics/hiring.png" border="0" width="110" /></a>-->
</td>


</tr>
<tr>
<td height="60px" align="center" colspan="4">



<center><h6>NO ADVERTISING, GOVERNMENT OR CORPORATE FUNDING</h6></center>
</td>
</tr>
</table>
</td>
<td align="right" valign="top">


<table><tr><td colspan="3" bgcolor="#ffc20e" align="center" height="45">
<a href="http://therealnews.com/donate" style="text-decoration: none; color:#000; font-family:Arial Black;">DONATE TODAY</a>
</td></tr><tr><td height="5"></td></tr><tr><td valign="top">
<form action="index.php?option=com_content&task=view&id=851" method="get">
	<div class="search">
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="851" />	
	<input type="hidden" name="Itemid" value="74" />	

	<input name="jumival" id="mod_search_searchword" maxlength="20" alt="search" class="inputbox" type="text" size="10" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	<input name="search" type="submit" value="search" />
  <br/>	</div>
</form>


<!--<form action="index.php?option=com_content&task=view&id=850" method="get">
	
		<input type="hidden" name="option" value="com_content" />
	<input type="hidden" name="task" value="view" />
	<input type="hidden" name="id" value="850" />	

	<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="22" value=""  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />
	</td><td width="5"></td><td valign="top"><input name="search" type="image" src="http://www1.therealnews.com/images/buttons/search_btn.png" /></td></tr></table>
 
</form>-->	

</td></tr></table>


</td>
</tr>
 
</tr>
 </table>
 


</td></tr></table></td>
</tbody>
</table>
				</div>
				</div>
<div id="menu_wrap">
				<div class="addons">
																																				</div>
				<div class="clearfix">









<p>

				</div>
</div>




<div id="gk_banner" class="clearfix">
				<script type="text/javascript" src="http://therealnews.com/web4/jcarousel/lib/jquery-1.2.3.pack.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/mootools.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/swfobject.js"></script>

<script type="text/javascript" src="http://therealnews.com/web4/video_box/js/videobox.js"></script>

<link rel="stylesheet" href="http://therealnews.com/web4/video_box/css/videobox.css" type="text/css" media="screen" />
  <style>

nav {
  text-align:left;
  width: 100%;
  background: #bebebe;
  padding: 0;
  margin: 0;
  height: 60px;
  position:relative;
  z-index:999999;
 
}

nav ul {
  background: #414141;
  list-style:none;
  padding:0 0px;
  margin: 0;
  height: 60px;

}


nav ul li {
  display: inline-block;
  
}


nav ul li a {
  color:#ffc20e!important;
  display:block;
  padding:0px 20px 0px 0px;
  text-decoration:none;
  float: left;
  height: 60px;
   line-height: 60px;
}

nav ul li:hover {
  background: #333333;
}


nav ul li:hover > a{
    color:#FFFFFF;
}

nav ul li:hover > ul {
  display:block;
  color:#FFFFFF;
}

nav ul ul {
  background: #333;
  color:#FFFFFF;
  padding:0;
  text-align: left;
  display:none;
    width: 100%;
  position: absolute;
  top: 60px;
  left: 0px;
}




hr {
    border: none;
    height: 1px;
    color:#414141;
    background-color: #414141; 
	margin-bottom:-16px;
}
h2{
	font-family:Arial;
	font-variant:small-caps!important;
	font-size:18px!important;
	color:#ffc20e;
	padding-top:20px;
	padding-bottom:20px;
}
.h2_background { 
background-color: #414141;
padding:5px 10px 5px 10px;
border-top:thin;
 }

.donatebutton {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:20px 40px;
background: #FFC20E;
float:left;
margin-right:10px;
margin-top:0px;
text-decoration: none;
}
.donatebtn {
	font-size:18px;
	font-weight:bold;
	color:#000!important;
	padding:10px 50px;
background: #FFC20E;
float:right;
margin-top:0px;
margin-bottom:5px;
text-decoration: none;
}

.small_text{
	color:#999!important;
	font-variant:small-caps;

}

.lightbox {
  /** Hide the lightbox */
  display: none;

  /** Apply basic lightbox styling */
  position: fixed;
  z-index: 9999;
  width: 100%;
  height: 100%;
  text-align: center;
  top: 0;
  left: 0;
  background: black;
  background: rgba(0,0,0,0.8);
}

.lightbox img {
  /** Pad the lightbox image */
  max-width: 90%;
  max-height: 80%;
  margin-top: 2%;
}

.lightbox:target {
  /** Show lightbox when it is target */
  display: block;

  /** Remove default browser outline style */
  outline: none;
}



.grayscale{ 
  border: 0px solid black;
    filter: grayscale(100%);
    -webkit-filter: grayscale(100%);  /* For Webkit browsers */
    filter: gray;  /* For IE 6 - 9 */
    -webkit-transition: all .6s ease;  /* Transition for Webkit browsers */
}

.grayscale:hover { 
    filter: grayscale(0%);
    -webkit-filter: grayscale(0%);
    filter: none;
}
CSS selector {
  font-family: 'Montserrat', sans-serif;
}
</style>


  <nav>
	<ul>
		<li><a href="#">Home</a>
			<ul>
				<li><a href="/t2/index.php">Home</a></li>
				<li><a href="http://therealnews.com/t2/latest-news">Latest Stories</a></li>
				<li><a href="/t2/../t2#beats">Themes</a>
               <!-- <ul>
				<li><a href="#">Topic</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				<li><a href="#">Region</a>
                <ul><li>1</li>
                <li>2</li>
                <li>3</li>
                <li>4</li></ul></li>
				</ul>-->
            </li>
				<li><a href="http://therealnews.com/t2/continuous-players">Continuous Players</a></li>
				<li><a href="http://therealnews.com/t2/my-real-news">My Real News</a></li>
			</ul>
            
            
            
		</li>
        <li><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2360&showid=56">The Real Baltimore</a></li>
        <li><a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=2815">Special Programs</a></li>
		<li><a href="http://therealnews.com/t2/member-benefits">Member Benefits</a>
			<!--<ul>
				<li><a href="#">Web Design</a></li>
				<li><a href="#">User Experience</a></li>
			</ul>-->
		</li>
<!--		<li><a href="http://therealnews.com/t2/component/hwdvideoshare/frontpage">Best of the Web</a></li>
-->		<li><a href="#">About Us</a>
        <ul>
				<li><a href="http://therealnews.com/t2/about-us/mission">Mission</a></li>
				<li><a href="http://therealnews.com/t2/about-us/board-of-directors">Board of Directors</a></li>
				<li><a href="http://therealnews.com/t2/about-us/staff">Staff</a></li>
				<li><a href="http://www.therealnews.com/t2/index.php?option=com_content&task=view&id=383">Press</a></li>
				<li><a href="http://therealnews.com/t2/about-us/volunteer-opportunities">Volunteer Opportunities</a></li>
			</ul>
            </li>
		<!--<li><a href="http://therealnews.com/shop/index.php?route=common/home">Shop</a></li>-->
		<li><a href="http://therealnews.com/t2/contact-us">Contact Us</a>
		
        <ul>
						<li><a href="http://therealnews.com/t2/contact-us">General Inquiries</a></li>
						<li><a href="http://therealnews.com/t2/contact-us/1966?task=view">Tech Support</a></li>
						<li><a href="http://therealnews.com/t2/site-help">site Help</a></li>
					</ul></li>
		<li><a href="http://therealnews.com/t2/about-us/mission/740">Jobs</a></li>
        <li>
<a href='http://therealnews.com/t2/index.php?option=com_content&task=view&id=822'>Log In</a></li>
	</ul>
    
</nav>


</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3258091-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'156b1ee6f1','dc':'us6'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script>

		
		
<div id="gk_mainbody" class="both_columns">
				
				<div id="gk_mainbody_wrap">
								<div id="gk_mainbody_wrap2" class="clearfix">
												
												

<div id="gk_content" >
	
		
	
<div id="content_wrap" class="clear">
												<div id="gk_current" >
								<div id="gk_current_wrap">
																																				<div id="component_wrap" class="clear">
																																																<div id="component">
																				


<div class="joomla ">
	
	<div class="article">
	
			
				<div class="headline">
		
						<h1 class="title">
									 The Rehabilitation of George W. Bush, War Criminal							</h1>
						
		</div>
			
				
			
			
				<div class="articleinfo">
		
					
				<div class="date">
			
							
								<span class="created">
					Friday, 10 March 2017 08:21				</span>
								
				</div>
				
						
						
						
									
			<div class="clear"></div>
		</div>
				
				
		

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

<span id="startOfPage"></span>

<!-- Disqus comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<a class="jwDisqusArticleCounterLink" href="http://therealnews.com/t2/component/content/article/132-more-blog-posts-from-vijay-prashad/3090--the-rehabilitation-of-george-w-bush-war-criminal#disqus_thread">View Comments</a>
	<div class="clr"></div>
</div>

<div>
<div>By Vijay Prashad This article was first published on               <span><span><span><a href="http://alternet.org">AlterNet</a></span></span></span></div>
<div><span><span><span><br /></span></span></span></div>
</div>
<div>
<div>
<div>
<div>Don't be fooled by the watercolors; he's still responsible for the death of a million Iraqis.</div>
</div>
</div>
</div>
<div></div>
<div>
<div>
<div>
<div>
<div><img src="http://www.alternet.org/sites/default/files/styles/story_image/public/story_images/shutterstock_142504750.jpg?itok=EdHw3ze8" border="0" /></div>
</div>
</div>
<div>
<div>
<p><cite>Photo Credit: ChameleonsEye / Shutterstock.com</cite></p>
</div>
</div>
</div>
<p dir="ltr">So, he’s back. George W. Bush leaves his Dallas attic and  his paintbrushes to visit the television studios. He has a book to flog—<em>Portraits of Courage: A Commander in Chief’s Tribute to America’s Warriors</em>.</p>
<p dir="ltr">Since  he left the White House, Bush has taken refuge in his canvases, on  which he has painted the faces of about 100 of the veterans he sent to  war. "I was thinking of their stories, their troubles, their joys," he  told Sandra Sobieraj Westfall of People magazine in one of the many  fluff pieces that have come out on his book tour.</p>
<p>On Ellen  DeGeneres’ television show, Bush spoke with evident sentimentality about  his close relationship with Michelle Obama. "She likes my sense of  humor," said the ex-president. Pictures of Obama hugging Bush are not  uncommon on social media. It is as if her hug is a sign of his  rehabilitation.</p>
<p>Bush has been reticent to talk politics, but seems  to have made an exception in the Trump years. This is personal. Trump  not only belittled Bush’s brother, Jeb, but also his mother, Barbara,  and Trump suggested that Bush’s war on Iraq was a fiasco. George W. Bush  came out of retirement to stump for Jeb in South Carolina. He intimated  that he would not vote for Trump. During his book tour, Bush made  critical noises about Trump’s immigration policies and his attack on the  press. "We need an independent media to hold people like me to  account," Bush told Matt Lauer with a smirk.</p>
<p>Dismay at Trump’s  presidency is allowing for the rehabilitation of George W. Bush. It is  now a cliché for people to say that they look back longingly at the Bush  years as an antidote to the harshness of Trump. In November 2016, Mehdi  Hasan of al-Jazeera wrote an op-ed in the New York Times called "Why I  miss George W. Bush." Hasan considered Bush’s statements after 9/11  where he distinguished between Islam and terrorism. The "miasma of  anti-Muslim hate and fear-mongering" of the present, Hasan suggested,  made Bush admirable.</p>
<p>Certainly, Bush made favorable noises after  9/11 about the difference between Islam and terrorism. But Bush’s  policies of war in West Asia, notably Iraq, and his rhetoric of warfare  collapsed any possible distinctions. One forgets that on October 6,  2005, Bush gave a speech to the National Endowment for Democracy where  he discussed the "murderous ideology of the Islamic radicals," which he  called the "greatest challenge of our century." Such language dovetailed  with the gurgle in the sewers of American fascism, which had incubated  the term "radical Islamic extremism" (preferred by Donald Trump), and  with the snarls in the Republican Party, which used the term "radical  Islam" as an explanation for all the world’s ills.</p>
<p><strong>Bush’s Iraq War</strong></p>
<p>It  is one thing to curl one’s lip in disgust at ISIS and to sneer at the  Eastern maladies of dictatorship and religion that seem to curdle the  social worlds of West Asia. It is another to acknowledge the authorship  of the United States in the destruction of nations in the region, and  its role in the incubation of groups like ISIS. How does one even begin  to consider that Bush—the instigator of the destruction of Iraq—is now  considered to be an avuncular figure among liberals?</p>
<p>It is a sign  of his own anxiety that Bush decided to paint veterans. Perched in his  study, he must ponder the cost of the war on those who wear the uniform  of the United States. But there are no paintings of Iraqis, civilians,  or soldiers. There is no mention of the million Iraqis who died as a  consequence of Bush’s decision to conduct what the UN Secretary General  Kofi Annan called an "illegal war." Not one of the profiles in courage  includes the Iraqis who collaborated with the U.S. occupation and now  find themselves unable to enter the United States as a consequence of  Trump’s Muslim ban.</p>
<p dir="ltr"><strong>Illegal war:</strong> On 15  February 2003, 15 million people marched across the countries of the  world to protest the anticipated U.S. war against Iraq. This was the  largest known protest in world history. Our slogans warned not only that  the war was illegal, but that it would have a catastrophic impact on  West Asia. We were ignored. When asked about this protest on March 6 by  Fox News’ Jim Angle, Bush brushed aside any warnings. "We will respect  innocent life in Iraq," he said with a straight face. At that time, UN  Secretary General Annan was silent about the illegality of the war. A  year later, on BBC, Annan said, "I have indicated that it was not in  conformity with the UN charter from our point of view, from the charter  point of view, it was illegal."</p>
<p dir="ltr"><strong>Horrendous war:</strong> The U.S. opening salvo against Iraq followed the "shock and awe"  doctrine. Harlan K. Uliman, who developed the theory, told CBS’ David  Martin, "You take the city down. You get rid of their power, water. In  two, three, four, five days, they are physically, emotionally and  psychologically exhausted." A Pentagon official said at that time,  "There will not be a safe place in Baghdad. The sheer size of this has  never been seen before, never been contemplated before." Hundreds of  cruise missiles rained on Baghdad and other Iraqi cities, 400 on the  first day and a comparable number on the second. UN Assistant Secretary  General Denis Halliday said at the time, "The United States and Britain  are proceeding with plans to annihilate Iraqi society, a catastrophe  that would be heightened by the threatened use of tactical nuclear  weaponry." In fact, the U.S. used depleted uranium shells, which in  Fallujah produced cancer rates higher than in Hiroshima after the  nuclear bomb.</p>
<p dir="ltr"><strong>Destruction of the State:</strong> When the United States occupied Iraq, it systematically—and against the  Geneva Conventions—dismantled the state. Bureaucrats of the ministries  and officers of the military were fired, and U.S. officials arrived to  privatize Iraq to the benefit of multinational corporations. On May 27,  2003, Defense Secretary Donald Rumsfled wrote in the Wall Street Journal  that Bush wanted to "favor market systems" and "encourage moves to  privatize state-owned enterprises." There was to be no Iraqi vote on  these moves. They were to be dictated by the United States, which would  also deliver a Constitution for Iraq. As Rajiv Chandrasekharan’s <em>Imperial Life in the Emerald City</em> documents, the White House sent "loyalists" from the Republican Party  to help privatize Iraq and hand it over for profit. The country was to  be gutted. And it was.</p>
<p dir="ltr"><strong>Torture Occupation:</strong> When the Iraqi insurgency broke out against the occupation, the United  States found itself ill-prepared to tackle the rise of Iraqi patriotism.  Harsh torture, as at Abu Ghraib, and massive violence, as against the  city of Fallujah, defined the U.S. reaction. A defeated and captured  Saddam asked to negotiate. If he had been treated with some dignity and  allowed to bring in his followers, the insurgency might have been  quelled. It would have been possible, at that time in December 2003, to  allow the various sections of Iraq to come together. But instead the  U.S. occupation used sectarian divisions to consolidate its fading  power, breaking Muqtada al-Sadr’s attempt at Shia-Sunni unity, building  up the most sectarian forces against each other and delivering Saddam’s  loyalists to the more hardened extremists who would appear (such as  later, ISIS). Iraqi society, fragile during the sanctions years of the  1990s, broke under the pressure of the U.S. occupation.</p>
<p dir="ltr"><strong>Producing ISIS:</strong> The U.S. occupation forces decided to cut agricultural subsidies, which  tore into the livelihood of farmers in northern Iraq. In Diyala  province, farmers hastened to the insurgency. "Americans will be kicked  out," said Saad Adnan, one of the farmers. It was in Diyala and Anbar  that the farmers would later join the Islamic State of Iraq, which was  formed in 2006. This is the parent of ISIS. It is convenient for the  U.S. to claim that ISIS is a Syrian group. Its Iraqi history links it  too closely to Bush’s illegal war. Part of the rehabilitation of Bush  and his war is to avoid this connection.</p>
<p>When Bush went to Iraq in  2008, Iraqi journalist Muntadhar al-Zaidi threw his shoes at him and  yelled, "This is a farewell kiss from the Iraqi people, you dog." In  Tikrit, Saddam’s hometown, Laith al-Amari designed a statue of a shoe to  honor al-Zaidi’s message. It had to be taken down almost immediately.  The Iraqis have a greater right to define how Bush is remembered. Their  art is sharper than his. Their message more moral.</p>
<div>
<div>
<p>Vijay Prashad is professor  of international studies at Trinity College in Hartford, Connecticut.  He is the author of 18 books, including <em>Arab Spring, Libyan Winter</em> (AK Press, 2012), <em>The Poorer Nations: A Possible History of the Global South</em> (Verso, 2013) and <em>The Death of a Nation and the Future of the Arab Revolution</em> (University of California Press, 2016). His columns appear at AlterNet every Wednesday.</p>
</div>
</div>
</div>
<hr />

<!-- Disqus Comments -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
			
					var disqus_url= "http://therealnews.com/t2/component/content/article/132-more-blog-posts-from-vijay-prashad/3090--the-rehabilitation-of-george-w-bush-war-criminal";
					var disqus_identifier = "7ec5026f61_id3090";
				//]]>
			</script>
			<script type="text/javascript" src="http://disqus.com/forums/therealnewsnetwork/embed.js"></script>
			<noscript>
				<a href="http://therealnewsnetwork.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
			<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
			</div>

<div class="jwDisqusBackToTop">
	<a href="http://therealnews.com/t2/component/content/article/132-more-blog-posts-from-vijay-prashad/3090--the-rehabilitation-of-george-w-bush-war-criminal#startOfPage">back to top</a>
	<div class="clr"></div>
</div>
	
<div class="clr"></div>

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->

		
		
	</div>
	
</div>
																</div>
																																												</div>
																																</div>
				</div>
								</div>
	
		
</div>

												
								</div>
				</div>
</div>
	
			
		
<div id="gk_footer" class="clearfix">
								
								
				<!-- Copyright Information -->
				
</div><div id="gk_banner3" class="clearfix">
				<center>TheRealNewsNetwork.com, RealNewsNetwork.com, The Real News Network, Real News Network, The Real News, Real News, Real News For Real People, IWT are trademarks and service marks of Independent World Television inc. "The Real News" is the flagship show of IWT and The Real News Network.<p>
All original content on this site is copyright of The Real News Network. <a href="http://therealnews.com/t2/component/content/881?task=view">Click here for more</a><p>

Problems with this site? <a href="http://therealnews.com/t2/contact-us">Please let us know</a><p>

<a href="https://www.stackstar.com/" target="_blank"><img src="http://therealnews.com/t2/images/stories/hostedbystackstar.png" alt="Managed Wordpress Hosting"></a></center>
</div>



		
	</div>
	
	
	
	</body>
</html>